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1 About Case Notebook 

Case Notebook legal case management software serves as a centralized, electronic case file where entire teams 
can enter and share key facts, insights, notes, documents, main characters, evidence, legal research, and more. 
Use Case Notebook's robust document-review and production software platform to review electronically stored 
information (ESI) and paper throughout the discovery process. 

The Case Notebook Suite of Products 
Case Notebook is an electronic organizer and deposition tool for saving and working with important documents, 
research, and transcripts. Case Notebook has a number of software tools comprising the suite of Case Notebook 
products. 

Version number, copyright information, support contact information, and registration information for your copy 
of Case Notebook can be viewed by clicking the Help menu and selecting About Case Notebook. 

CASE NOTEBOOK (TRANSCRIPTS) 

Case Notebook (Transcripts) was formerly known as West LiveNote. This application allows you to view and 
work with deposition transcripts. 

CASE NOTEBOOK REPOSITORY 

For Case Notebook or Case Notebook (Transcripts) administrators, Case Notebook Repository allows multiple 
users to have access to Case Notebook or Case Notebook (Transcripts) cases and is managed by Case Notebook 
Administration. Case Notebook Repository is installed on a server that is accessible to all Case Notebook or 
Case Notebook (Transcripts) users and administrators. 

CASE NOTEBOOK ADMINISTRATION 

For Case Notebook or Case Notebook (Transcripts) administrators. Case Notebook Administration is used in 
conjunction with Case Notebook Repository to manage access to Case Notebook or Case Notebook (Transcripts) 
cases that are shared across a network. Case Notebook Administration is installed on each administrator's 
computer and connects to SQL server. 

CASE NOTEBOOK PORTAL 

For current subscribers to Case Notebook. Case Notebook Portal allows you to build custom web parts into your 
matter-centric intranet pages and enable intranet users to view and open Case Notebook materials. 

CASE NOTEBOOK RAS (REMOTE ACCESS SERVER) 

Case Notebook RAS provides remote access to your Case Notebook or Case Notebook (Transcripts) cases via 
the Internet. 

LIVENOTE SERIAL WRITER 

Serial Writer allows you to test the serial connection of a computer running LiveNote, Case Notebook, or Case 
Notebook (Transcripts). 

LIVENOTE STREAM MANAGER 

For court reporters using LiveNote Stream. LiveNote Stream Manager allows court reporters to provide live 
audio, video, and real-time deposition text to authorized participants connected to the Internet and LiveNote 
Stream. 
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2 Managing Cases 

A case refers to a collection of content types. A repository refers to a server storage location for case files where 
cases can be accessed by more than one person at one time. Cases in repositories are referred to as secure 
cases. A Case Notebook case consists of a case file (.lnp file) and an associated folder (.dir). The case file contains 
information about the case, such as the name of the case and the date it was created. The case folder contains 
all of the content, annotations, and issues for a case. You can only open one case at a time in Case Notebook.  

Case Notebook contains the following case types: 

• Managed cases : These are managed by an administrator using Case Notebook Administration. Only 
users authorized by administrators have access to these cases. 

• Local cases: Local cases are Case Notebook's standard case type and they can be created by any user. 

Cases that have been replicated offline and are currently being accessed locally, display with the  
icon. 

Case Notebook - Hosted provides access to Case Notebook on Thomson Reuters' secure, private cloud. With 
Case Notebook - Hosted, teams work with centralized, electronic case files, where teams can enter and share 
key facts, insights, documents, legal research, and more. Case Notebook - Hosted only differs from the desktop 
version of Case Notebook in that all cases are stored in centralized repositories. Therefore, information in this 
guide referencing local case or file features is not applicable to Case Notebook - Hosted. 

Working with the Case List (Creating and Opening Cases) 
When you launch Case Notebook, a dialog displays listing the local and network cases accessible to you. You 
can also access this dialog by clicking Open Case (Ctrl+O). Network cases are only visible when you are 
connected to the network. Click the list at the top of the dialog to sort the list of cases. Sort cases alphabetically, 
by repository, by client-matter, by favorites, or by most recent case (displays up to 15 local or repository cases 
from most recent to least recent). 

Note: If you are not logged into a repository, then cases from that repository will not display in your list of recent 
cases. 

You can create new cases, add cases to the list, remove cases from the list, and access server repositories in the 
Open Case dialog: 

• New: Create a new case. Browse to a location to save the new case, provide the case with a name, and 
click Save. Fill in the case properties (see "Setting Case Properties" on page 12 for more information) 
and click OK.  

• Add: Add a new case to the list of the cases in the Open Case dialog. Go to the case you want to open, 
then click Open. Ensure the files of type drop-down at the bottom of the dialog is set to display the 
desired file type. 

 

• Remove: Remove a case from the list of cases in the Open Case dialog. Selecting Remove does not 
delete the case, it only removes it from the Open Case list of cases. You cannot remove a currently open 
case. 

• Repositories: Repositories are areas on a server or computer that store case-related information (e.g. 
user names and passwords) created in Case Notebook Administration. The repository does not store 
files associated with a case. To access secure cases, log on to the secure cases repository by clicking the 
Repositories button. 
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• If you have never connected to a repository, browse for or type the server name or IP address for 
the repository location. 

• Click Locate to select from a list of available repositories. 
• If Case Notebook does not display your repository, click Add and browse for or type the server 

name or IP address for the repository location. 
• Upon access to a repository, enter a user name and password, if prompted. You can also select 

to save or change the password. 

Note:  If your administrator upgrades the repositories to the current version of SQL Server, then 
when you log in to Case Notebook, you will be presented with the Repository Update 
Check dialog box to inform you that the repositories in your list may be out of date. If you want to 
check for updated repositories immediately, then click Yes. Case Notebook will display a list of 
updated repositories (repository name and host/instance name) or a message that no update 
was found for repositories. When you're on a large network or on a network with many SQL 
Servers, then it may take some time to complete the repository update check. If you don't want 
to check for updated repositories at this time, then click No to close the Repository Update 
Check dialog box. The Repository Update Check dialog box is displayed again when you log in to 
Case Notebook (unless you selected the Don’t show me again check box previously). 

SEARCHING CASE NAMES 

Search for a case by typing the case name in the Search Case Names box. The results will be displayed in 
realtime in the Open Case list of cases. Once you find the case, double-click the case name to open it.  

WORKING WITH FAVORITES 

Create a list of favorite or frequently used cases. Right-click on a case in the Open Case list of cases and select 
Add to My Favorite Cases to add the case to your list of favorite cases. Click the list at the top of the dialog and 
select List My Favorite Cases to view only your favorite cases. Once in this view, remove cases from the My 
Favorite Cases list by right-clicking on them and selecting Remove. 

The Case Notebook Interface 
When you initialize Case Notebook, the Open Case dialog displays (see "Managing Cases" on page 2 for more 
information). Once you open a case, the Case Notebook interface allows you to open and work with case data. 
Categories of data display on the left and tabs displaying open data types display on the top right. A small 
arrow on the far right of the tabs allows you to switch between open tabs in the Display pane. 
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TOOLBARS  

Click the Tools menu to enable/disable the toolbars you wish to display. Select the Customize option to 
customize toolbars, commands, keyboard settings, and display options. 

Creating New and Editing Existing Toolbars 

Click the Tools menu and select Ribbon Options.  

Select Quick Access Toolbar and customize your quick access toolbar by choosing the commands from the 
drop-down list and add or remove it as you wish. Click OK when you are done. 

KEYBOARD SHORTCUTS 
1. Click the Tools menu and select Ribbon Options. 
2. Click Keyboard. 
3. Select the category containing the command from the Category drop-down list. 
4. Select a command from the Command list. The key assignment (if a key is assigned) displays in the Key 

assignments list. To assign a new keyboard shortcut, type the shortcut in the Press new shortcut key box 
and click Assign. 

NAVIGATION PANE 

The Navigation pane displays categories of related case information. Click to expand a category and display the 
List view for that category, double-click any item in the category or List view to display that information in the 
Display pane. Click the arrows ( ) next to categories to expand or collapse that category. Each category can be 
sorted using the Sort By list at the top of the category. 

The Navigation pane can be minimized and expanded on the left side of the screen.  

Click the Tools menu and select the Navigation Pane option to minimize/ expand the Navigation pane on the 
left side of the screen.  

 Click to minimize Navigation pane.  

 Click to expand Navigation pane.  

DISPLAY PANE 

Double-clicking on a transcript, document, pleading, or research file opens that file in the Display pane. Any 
associated annotations, issues, or quick marks associated with that data type are displayed in this view. At the 
top of the Display pane, a toolbar provides options for working with that data type. Close multiple displays by 
right-clicking on a tab in the Display pane and selecting either Close All or Close All But This. 

Setting Display Options 
Click the Tools menu and select Display Options to set default display options. 

GENERAL TAB 

• Colors: Select the default colors for annotations, quick marks, and search hits. 
• Display Annotations and Designations: Select the display of auto tags, quick marks, designations, 

annotations, and "My Annotations Only" (this option is only available for managed cases - see 
"Managing Cases" on page 2 for more information). Removing a selected option hides the display of 
that option in the Display pane but options available in the Navigation pane and reports remain visible 
in those areas. 

• Reports: Set the number of search hit results to view per page when searching a report and set options 
for report content and display. Select Icon to display the icon for the data type. Alternatively, select Text, 
or None. Select to Display Date with Title to display the date and title of sources. You can also select a 
Font for the report from the list provided. See "Working with Reports" on page 96 for more information 
on reports.  

• Issues: Select the Display issue numbering option to display issue numbers in the Navigation pane and 
in the issues report. If this option is unchecked, issue numbering settings are still retained in the 
database, this only affects the display of the issue numbers. If this option is unchecked, issues exported 
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as HTML do not include numbers. Select the Display issue numbers on the issue toolbar to display the 
issue numbers on Issue toolbar. 

• Data Groups: Select the Hide empty data groups in navigation pane option to hide data groups in the 
Navigation pane that do not have associated case data. If this option is not selected, all data groups 
show in the Navigation pane. 

TRANSCRIPT TAB 

• Transcript Bolding: Define font characteristics for questions, answers, and transcript text. 
• Transcript Timestamps: Select this option to display a timestamp on the transcript to the left of the line 

numbers in the Display pane. 
• Colors: Select the default colors for Realtime text and Historical text. 

WORD INDEX TAB 

• Word Index: Select the Show Preview option to display a preview of the word in context when you hover 
over the word in the Word Index. The QA Pair option displays the full question and answer in the 
preview. The Number of lines above and below option displays the defined number of lines of text above 
and below the line in which the word is mentioned in the preview. 

• Display Word Index: Select options to display the Word Index. 

CHARACTER TAB 

• Display Character Smart Tags: Select options to display character smart tags. Select the OCR options to 
display smart tags in documents and pleadings that have been processed using optical character 
recognition (see "About Optical Character Recognition" on page 9 for more information). 

DISPLAY PANES TAB 
• Navigation Pane Display: Select the options you want to display in the Navigation pane (see "Navigation 

Pane" on page 4 for more information). The date options reflect the origination date of the content. By 
default, annotations are grouped by issue and designations are grouped by type, which allows you to 
view all annotations relevant to a given issue or all designations relevant to a particular type at one time. 
If the Group Annotations by Issue option is selected, annotations are displayed with the color of the last 
issue to which they were assigned. If the Group Annotations by Issue or Group Designations by Type 
option is not selected, annotations or designations are listed in the order of their location in the file. 

• List View Display: When you click a category in the Navigation pane, a list of items in that category 
display in the Display pane for options selected here. Remove selections to disable the automatic 
display of the list of items when you click a category in the Navigation pane. 

Setting Options 
Set options that affect the default behavior of Case Notebook. Click the Tools menu and select Configuration 
Options.  

CONFIRMATION TAB 

Set options for the display of confirmation or warning messages. If an option is unchecked, you are not 
prompted to confirm deletion, confirm that you want to disconnect from Realtime, or be advised to replicate. 
Select the default behavior of the confirmation or warning message using the Default: Yes/No options. For 
example, setting the default behavior to No for deleting a transcript displays the warning message upon 
deleting a transcript displaying Yes and No options. The No option is selected by default so that if you press 
Enter, the selection is No. 

• Delete transcript, document, pleading or research: Prompt to confirm the deletion of a transcript, 
document, pleading, or research file. 

• Delete Annotation: Prompt to confirm the deletion of an annotation. 
• Delete Designation: Prompt to confirm the deletion of a designation. 
• Delete Data Group: Prompt to confirm the deletion of a data group. 
• Delete Transcript Summary item: Prompt to confirm the deletion of a transcript summary item. 
• Disconnect from Realtime: Prompt when disconnecting from Realtime before the end of a session (you 

do not receive the complete transcript if you disconnect prior to the end of a session). 
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• Replicate offline on closing Case Notebook: Prompt to replicate network data to an offline location upon 
closing Case Notebook (see "Working on Network Cases When Offline" on page 11 for more information). 

• Replicate to the network on opening Case Notebook: Prompt to replicate offline data to the network 
upon opening Case Notebook (see "Working on Network Cases When Offline" on page 11 for more 
information). 

• Batch Save Transcript Files with no content: Prompt to batch save transcript files with no content. The 
Page Setup options for Transcripts will print only pages that include designations (see Working with 
Designations for more information). 

• Delete Custom Categories: Prompt to delete custom categories (see “Working with Custom Categories” 
on page 14 for more information).  

REALTIME TAB 

Set options for Realtime feeds (see "Working with Realtime Feeds" on page 42 for more information). 

• Stream: Select Play live video (if available) to play the live video feed in synchronization with the 
transcript. Click Advanced to set connection settings: 

o Stream settings: Type a server address or IP address in the Address box and a port number in 
the Port box. The default address is ir3.livenote.com and the port is 443. This information is 
provided by the court reporting company.  

o Click Use Proxy Server and type the address and port in the boxes provided if you are required to 
use a proxy server address (contact your system administrator for information). 

o Config File: Select this option and browse to locate the proxy configuration file if required 
(contact your system administrator for more information). 

• Serial: Select the Computer Aided Transcription (CAT) system used by the court reporter from the CAT 
Output list and the Baud Rate specified by the court reporter from the list provided. Select the Serial 
Port you wish to use to connect to the Realtime feed, and type the Lines Per Page specified by the court 
reporter in the box provided. Click Manage Tokens to manage the electronic licenses that enable you to 
connect to Realtime feeds. See "Managing Tokens" on page 44 for more information. 

• Simulation: Type sim.txt in the box provided or click Browse to go to and select the simulation file. 

SEARCH TAB 

The search index options allow you to save system resources when importing numerous files or working with 
Case Notebook. By default, the after disconnecting from Realtime, after importing files, and after updating files 
options are selected - meaning the search rebuilds to include Realtime transcripts, newly imported files, and 
updated files immediately following these events. For accurate and up-to-date search results, it is 
recommended that you keep these options selected. If, however, you are importing or updating numerous files 
and you want to clear these selections temporarily to save system resources, you can do so. In this case, use the 
Tools menu, Advanced options to update and/or rebuild the search index manually. 

Click Noise Words to view and modify the list of words to be ignored in both search and the Word Index. By 
default, Case Notebook filters out common words like "a", "the", and "that" from the search and the Word Index. 
If you update the noise words, you need to click the Tools menu, select Advanced, and select Rebuild Search 
Index to update the search and the Word Index. 

• Add words to the list of words to be ignored in search and the Word Index by typing directly in the list of 
words. Click in the list, press Enter on the keyboard, and type the word in alphabetical order in the list. 

• Delete words from the list by selecting them and pressing Delete on the keyboard. 
• Click Import Words to import a custom text file for a particular transcript (this option can be helpful if, 

for example, you are reporting for a case involving water quality and you want to create a special list of 
words to exclude like water). Note, the text file must be in alphabetical order. 

• Click Export Words to export a list to share with another user. 

Set Search Results display options to group report hits or search hits as a single result when hits are close to 
each other. These options prevent the same text in the same context from displaying multiple times in a report 
or in search results. See "Searching Content" on page 18 for detailed information on running searches. 
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SEND TAB 

Set options to send data from Case Notebook to installed and configured applications. Select applications you 
would like to receive data from Case Notebook. See "Saving and Sending Research Files" on page 65 and 
"Saving, Exporting, and Sending Documents and Pleadings" on page 55. Sanction, TrialDirector, and CaseMap 
include the following additional options accessible via the Options button: 

• Sanction options: Case Notebook can send data to Sanction version 2.5 or later. Select display options 
to add text or video clips to Sanction without displaying sanction (Add), display text or video clips in Text 
Studio (Add via Text Studio), or to display text or video clips in presentation mode (Add and present 
clip). Select Transfer page/line numbers to send page/line numbers as well as the text to Sanction. 
Select Full transcript name/details to send the full name of the transcript to Sanction. Select First 3 
letters of transcript name to send only the first three letters of the transcript name to Sanction. Select 
User defined and type a name/ID for the transcript in the box provided to send to Sanction. 

• TrialDirector option: Case Notebook does not support sending annotations to TrialDirector Limited User 
accounts (TrialDirector version 5 and 6). Select the Present after transfer option to launch TrialDirector 
immediately after sending an annotation. 

• CaseMap options: Case Notebook can send data to CaseMap version 3.2 or later. Select the Transfer 
note option to send a note in an annotation to CaseMap. Select the Transfer page/line option to send 
the page and line numbers of an annotation or items in a report to CaseMap. Select the Transfer date 
option to send the date the transcript was taken to CaseMap. Select the Transfer transcript text option 
to send the text of an annotation or items in a report to CaseMap. Select the Show send to CaseMap 
dialog boxes (CaseMap 4.5 or above required) option to use the Send to CaseMap dialogs to control 
what and where information is sent to CaseMap. 

LINKING TAB 

Link copies of exhibits stored in external databases or in other locations (e.g. website). Use the Default Script 
drop-down to specify a script (Case Notebook supports up to 10 scripts) to call the program to display the 
associated linked items, then specify an exhibit link. The default <LiveNote>, opens the exhibit in Case 
Notebook. Script names display on the Navigation pane under the associated transcript or document. Specify a 
name and path in the Auto Linking area to automatically link to text within Case Notebook. Link text must begin 
with a specific delimiter character or characters, and the length of the link text must be within a specified size 
range. Specify new link formats by clicking Formats then clicking New. To edit, disable, or remove a format, click 
Edit. The following format options can be edited: 

• Min Size and Max Size are required. Set the minimum or maximum number of characters the link text 
must contain, excluding the delimiter character or characters. To be auto linked, link text can have a 
minimum of two characters and a maximum of 40 characters. 

• If required, change the delimiter character(s) at the start (Left Delimiter) or end (Right Delimiter). A 
delimiter can consist of any number of characters. See "About Delimiters" on page 78 for more 
information.  

• If required, specify/change the script to call the program to display the associated linked items. Select 
<Disabled> to disable the script. 

LAUNCH TAB 

Add or edit shortcuts to applications, which are then accessible by clicking the Tools menu and selecting 
Launch. Click New to create a new shortcut or select an existing shortcut and click Edit. In the Menu Item box, 
provide a name to be displayed when clicking the Tools menu > Launch option. Browse for or type a path to the 
.exe application file in the Application box. Set display options to Show the menu item Always or for This Case 
Only. Optionally, assign a Shortcut Key to launch the application using the drop-down provided. You can select 
Ctrl or Shift to go with the assigned shortcut key (e.g. Ctrl+F3). 

SPELLING TAB 

Select spell check options and work with custom dictionaries. Click Custom Dictionaries to edit the dictionary, 
add custom dictionaries, import/export dictionaries, and select dictionaries to use. See "Working with Spelling 
Dictionaries" on page 9 for more information.  
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CHARACTERS TAB 

Set options to automatically create and update character smart tags (links used to create character references). 
Note, you cannot delete or modify smart tags when you take a document/case offline.  

• Select options for when to Update Character Smart Tags using the options provided. If you choose not 
to automatically update character smart tags, you can choose to manually update or rebuild character 
smart tags using the Tools menu, Advanced options for Update Character Smart Tags and Rebuild 
Character Smart Tags. 

• Select a Confidence Level to determine how accurately a character is identified. Highest - Fewer 
Potential Characters uses the highest level of certainty for creating characters which likely result in 
fewer characters. High - Most Potential Characters reduces the level of certainty to the lowest 
acceptable setting which may result in a higher number of invalid characters. 

• Select the Create new characters from full text of transcripts, documents, and pleadings option to 
automatically create new characters based on information entered into the Details tab of the properties 
for transcripts, documents, and pleadings. If you do not select this option, you have to designate the 
character smart tags by clicking the Home menu, pointing to Create New, selecting Characters (from 
Smart Tags), and selecting the characters you want to add to the table of characters. See "Creating and 
Importing Characters" on page 76 for more information. 

• Select the Create new characters from full text of custom categories option to automatically create new 
characters based on information entered into the Details tab of the properties for custom categories. If 
you do not select this option, you have to designate the character smart tags by clicking the Home 
menu, pointing to Create New, selecting Characters (from Smart Tags), and selecting the characters you 
want to add to the table of characters. See "Creating and Importing Characters" on page 76 for more 
information. 

• Select options to Automatically Create Characters from Properties using the options provided. 

OCR TAB 

Set options for using OCR (optical character recognition) to convert documents and images into text (see 
"About Optical Character Recognition" on page 9 for more information). 

Produce content from images as: 

• Select options to produce OCR content from images as Image Only (original image is sent with no text 
extracted), Image and OCR Text (extracts text by OCR, sends the text and includes the original image, 
which allows you to validate OCR text by displaying the image), or OCR Text Only (extracts OCR text 
from the original image and only sends that text). 
 

Important! The OCR process does not convert JIF files. A JIF file is a raster graphic saved in the JPEG 
Interchange Format (JIF). It typically stores digital photos and web graphics, much like .JPG and .JPEG image 
files. JIF files are compressed with lossy Joint Photographic Experts Group (JPEG) compression to reduce the 
size of the image. If the OCR (is applicable) check box is selected while importing a JIF file (.jif), the Word Index 
is available, however, it is blank. 
 

OCR for PDF formats: 

PDF documents can contain text, images, or both. OCR processing can be used for all PDF types. A PDF that 
contains only text does not require OCR processing. In some cases, the logic to determine a text PDF is 
incorrect. For example, Case Notebook may fail to OCR images for an item with both images and text in non-
endorsement areas. In that case, set the individual document settings to OCR that document. 

• Select the Do not OCR if the file contains non-image text in the document body option to have Case 
Notebook automatically determine whether PDF documents are text-based or image-based by where 
the text lies on the page. For example, if the text is only within the endorsement margins, Case 
Notebook treats the PDF as an image. Enabling this option provides the fastest method of extracting 
text. However, this option excludes all images that include text and images (for example, screen shots 
with text in them) and only reads the text. For image documents, such as .bmp files, and for PDF 
documents that contain only images, this option has no impact regardless of how it is set. Case 
Notebook automatically OCRs these documents. 

OCR settings 
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These are custom settings to adjust for special circumstances, and should not be needed for normal use. Only 
enable the minimum number of options that are needed, as each of these options slows down the OCR process. 

• Language: Select a language for OCR recognition. The options are English, Spanish, or French. 
• Profile: Select an OCR settings profile. The options are Speed, Balance, and Quality. If you have many 

documents, you might choose Speed to reduce the time. If you have many difficult to OCR documents 
(perhaps faxes) you might choose Quality, which takes more time to OCR but does so more carefully. 
Balance provides a balance between speed and quality. 

• Enable the Low Resolution Text option to improve accuracy when documents are of poor quality. This 
process uses more resources and therefore slows OCR processing. 

• Enable the Rotated Sections option to automatically adjust for text that may be crooked. This process 
uses more resources and therefore slows OCR processing. 

About Optical Character Recognition 
Optical character recognition (OCR) is the conversion of images of text into machine-encoded/computer-
readable text. Essentially, OCR extracts text from images for use of that text in the Word Index, search, 
annotations, copy/paste, outline creation, and reports. OCR defaults can be set via the Tools menu, 
Configuration Options, OCR tab (see "OCR Tab" on page 8 for more information). Set custom OCR settings for 
documents, pleadings, or research files via the properties (right-click on the file and select Properties). Right-
clicking on content with images or OCR extracted text provides copy/paste options for images only, OCR text 
only, or both image and OCR text. 

Recommendations for OCR: 

• Documents should be scanned at 300 DPI or higher resolution for OCR.  
• Use the Image & OCR Text option to verify the OCR text against the image, especially if the original 

image was of lower quality. 
• Text size for scanned documents should be 10pt or larger. 
• Documents should be scanned in gray scale vs. black/white. 
• Documents should be scanned right-side up with lines parallel to the bottom of the page. 
• Documents should be scanned on clean paper. OCR can be difficult on documents with "noise" (for 

example, faxes with ink blotches or lines). 
 

Note: The OCR process does not convert JIF files. A JIF file is a raster graphic saved in the JPEG Interchange 
Format (JIF). It typically stores digital photos and web graphics, much like .JPG and .JPEG image files. JIF files 
are compressed with lossy Joint Photographic Experts Group (JPEG) compression to reduce the size of the 
image. If the OCR (is applicable) check box is selected while importing a JIF file (.jif), the Word Index is available, 
however, it is blank. 

A list of data that has been converted using OCR can be accessed via the Tools menu, Advanced, OCR Status 
option. A check mark is displayed next to content that has been through the OCR process. Select the check box 
to process the content using OCR or clear the check box to remove OCR text for that content from the Word 
Index. Any custom settings assigned to a document remain with the document until you change them. For 
example, if you set the language to French for a document, that language setting is retained even if you 
deselect that document from the OCR status list. If you recheck that document, the document uses the French 
language setting. 

Working with Spelling Dictionaries 
Create dictionaries, customize dictionaries, work with specific dictionaries for specific cases, and import 
dictionaries to Case Notebook so that spell check recognizes specialized terms. This feature is useful for cases 
involving unique terms, for example, terms relating to chemical analysis. If your case includes hundreds of 
specialized terms, a custom dictionary can save you a lot of time when checking spelling. Case Notebook 
dictionaries can include any of the following formats: 

• Text files (txt files) 
• Dictionary files (tlx files) 
• External dictionaries (custom dic dictionary files like those from Microsoft Word) 
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CREATING A CUSTOM DICTIONARY 

Create a custom dictionary as a text file and import it or create it directly in Case Notebook. The only rule for a 
custom dictionary is that it can have only one line per term. For example, you could create a custom dictionary 
as a text file with terms commonly used by you but that are flagged in spell check like: 

ASCII 
XML 
PTF 
DPI 
LPI 

WORKING WITH DICTIONARIES 
1. Click the Tools menu, select Configuration Options, then click the Spelling tab. 
2. Click Custom Dictionaries. 

• Modify: Select a dictionary from the list provided and click Modify to add words to the dictionary, 
delete words from the dictionary, or to import another dictionary into that dictionary. 

• Import or Export a dictionary: Select a dictionary from the list provided and click Modify then 
click Import to import another TXT dictionary into that dictionary or click Export to export that 
dictionary as a TXT file for use in other applications or to send to other users. 

• Change Default: Select a dictionary or dictionaries from the list provided and click Change 
Default to set the dictionary or dictionaries to be used by default. 

• New: Create a new dictionary or import an existing dictionary as a new dictionary. Provide the 
new dictionary name, click OK, select that dictionary from the list, and click Modify to add words 
to the dictionary or to import an existing dictionary into that dictionary. 

• Add: Import a custom dictionary into the list of available dictionaries. Click Add then browse for 
the dictionary you want to import. Use the drop-down list at the bottom of the window to select 
the dictionary type. 

 

• Remove: Select a dictionary from the list provided and click Remove to remove that dictionary 
from the list. 

3. Click OK, then click OK again to exit the Options. 

Importing a Case 
Import cases from a portable case format file (.pcf), Westlaw Case Notebook project file (.lnp), or RealLegal 
Binder (.pxl) file. 

IMPORTING A CASE FROM A PORTABLE CASE FORMAT FILE 
1. Click the New button on the Main toolbar and select Case (from File).  
2. Browse for and select the .pcf file.  
3. Click Open. 

IMPORTING A WESTLAW CASE NOTEBOOK PROJECT FILE 
1. Click the New button on the Main toolbar and select Case. 
2. Browse for and select the .lnp file.  
3. Click Save. 

IMPORTING A REALLEGAL BINDER LOCAL CASE, CASE NOTEBOOK PROJECT FILE, OR LIVENOTE SR CASE 

Import a Binder local case (.pxl), existing Case Notebook case (.lnp), or LiveNote SR (.lnt) case. 
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1. Click Open Case (Ctrl+O). 
2. Click Add. 
3. Select a file type from the drop-down list at the bottom right. 
4. Browse for and select the file. 
5. Click Open. 

When importing from RealLegal Binder, the following data does not convert or converts as noted: 

• Transcripts: Time, Plaintiff, and Defendant transcript properties. 
• Documents: Document title, exhibit check box data, exhibit number, exhibit prefix. 
• Annotations: Annotation chronology date, active issue properties, annotation comments convert to 

notes. 
• Search Groups: Pre-programmed search groups, saved reports, search groups convert to data groups. 

Creating, Duplicating, and Deleting Cases 
In addition to importing a case, you can create new, blank cases, as well as duplicate (copy) or delete local 
cases. 

CREATING A NEW, BLANK CASE 
1. Click the New button on the Main toolbar.  
2. Browse for a location to save the case file and type a name for the case.  
3. Click Save. 

 DUPLICATING A CASE 
1. Click the New button on the Main toolbar and select Case (from this Case).  
2. Browse for a location to save the case file and type a name for the case.  
3. Click Save. 

DELETING A LOCAL CASE 
1.  Click the Tools menu and select Delete Local Cases. 
2. Select the local case you wish to delete.  
3. Click the Delete button. A warning message is displayed. Click Yes to proceed.  
4. Click Done. 

Note: 

• Only local cases can be deleted from Case Notebook.  
• Deleting a case is a permanent action and cannot be reversed.  
• A case cannot be deleted if it is open in Case Notebook. To close a case, you can either exit and restart 

Case Notebook, or open a different case. Then follow steps 1 to 4 for deleting the case.  

  

Working on Network Cases When Offline 
Replicating a network case allows you to work on a case without being connected to a network. When you 
connect to the network at a later time, changes are uploaded (automatically, if set in the Tools menu > 
Configuration Options) and the case in the repository is updated. 

Note: If you replicate a case offline on one computer and want to access the case via the network on a different 
computer, you are required to have separate usernames assigned to you in the repository for each computer. 

1. Open the network case. 
2. Click the Tools menu and select Replicate Case Offline. 
3. Select the case data you wish to replicate offline. The Type column displays data grouped by type. 

Selecting a data type from this column displays the relative content in the Title column. Selected key 
facts include all source files linked to the key facts. Selected outlines include all source files linked to the 
outlines. Note that this additional case data may increase replication time. 
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4. Optionally, click Groups to access data by data group. See "Creating and Editing Data Groups" on page 
13 for more information.  

5. Click Finish. 
6. Click Open Case to open the offline case. Click Close to close the dialog and return to Case Notebook. 

You are notified of the status of the replicated case. 

Select default replication options (replicate upon close or open of Case Notebook) by clicking the Tools menu, 
selecting Options, and enabling/disabling the desired replication options on the Confirmation tab. Setting the 
Replicate offline on closing Case Notebook option allows you to replicate multiple cases offline. See "Setting 
Options" on page 5 for more information.  

Setting Case Properties 
Case properties consist of information about a case, including the name, the client-matter, the date it was 
created, the case file location, a summary of the content contained in the case, and any comments entered for 
the case. Access and edit the case properties when creating a new case or by clicking the Home menu and 
selecting Case Properties. 

• Name: the name of the case. 
• Client-Matter: client matter number for the case. 
• Created: the date the case was created. 
• Case File: the location of the case file. 
• Summary: a summary of the contents in the case file. 
• Comments: optional comments to accompany the case file. 
• Video Paths: the location of videos for cases. Add paths, edit paths, and delete invalid and unused 

paths. 

COPYING SUMMARY DATA 

Copy the entire case properties information or the summary data by right-clicking on the title of the Case 
Properties dialog and selecting Copy or Copy Summary Data from the pop-up menu. When you paste the 
information into another application, the first line displays the date that the information was copied. Choosing 
to copy the entire case properties provides the following additional information: 

• Case Database Version: Diagnostic information for administrators or IT personnel. 
• Case Type: Type of case (i.e. local or secure). 
• Logged on as: User name of the person copying the information (for secure cases only). 
• User Type: User rights level, set by administrator. 
• Power Editor: Yes or no as to whether user has administrator set privileges of Power Editor (for secure 

cases only). 
• Replicate Case: Yes or no as to whether case is a replicated case (for secure cases only). 

Creating Case Reports 
Case reports list all files, key facts, and characters in a case. Each item included in the report provides key 
information about the item and a link to the original item. For example, transcripts selected to be included in 
the report may display the transcript name with a link to the associated transcript, the type of transcript, the 
status of the transcript (draft or final), and the status of the signature for the transcript (signed or unsigned). 
See "Working with Reports" on page 96 for more information. 

Create a case report: 

1. Click the Report menu and select Case. 
2. On the Data tab, select the data to include on the report. All items are selected by default. Clear the 

check box in the header of either table column to deselect all items within that column. Select an entire 
folder of data or select individual items within folders. 

3. Optionally, click Groups to include content from specific groups. You can also manage information 
contained in groups, edit groups, or define new groups at this time. See "Creating and Editing Data 
Groups" on page 13 for more information. 
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4. Click the Display tab. 
• Type a title for the report in the box provided. 
• Select property information to include/exclude for each data type on the report. If no 

information exists for a selected item, no information (including no field name, where 
appropriate) displays for that item. For example, if you select to include the Research file Author 
information and no author has been defined in the Research file properties, the empty field does 
not display on the report. The same holds for the cover page. If there is no cover page but you 
select to display one, no cover page displays. 

5. If cover pages exist for any data types, select the Include cover page when printing or saving option to 
include the cover page in the report. 

6. Click OK to generate and display the report. The report is listed in the Report category in the Navigation 
pane. Click the Properties toolbar button in the Report category to view the report settings or to edit and 
rerun the report. 

Once generated, reports are displayed but not automatically saved. If you exit Case Notebook or close the report 
display without saving or sending the report to another application, the report is not retained as part of the case 
information. See "Saving and Sending Reports" on page 97 for more information on saving and sending reports. 
See "Printing Reports, Characters, and Key Facts" on page 109 for more information on printing reports. 

Creating and Editing Data Groups 
Create groups and save selected data to those groups to organize data into categories. For example, create 
groups based on the different types of witnesses in a case, such as character witnesses and expert witnesses. 
When you assign data to a group, the data is displayed under the group folder in the category for that data in 
the Navigation pane. 

 

Grouping data optimizes searches, report creation, replicating information online/offline, batch printing, and 
import of data. Groups belong to a case and remain with a case until deleted. Create, edit, or delete groups 
without affecting the data contained in those groups. Data can belong to multiple groups and can consist of 
more than one content type (i.e. transcripts, documents, pleadings). 

To access groups, click the Tools menu and select Manage Data Groups. Use the toolbar buttons at the top of 
the dialog to create new groups, rename a group, copy/paste existing groups, or delete a group. Deleting a 
group removes that group and any subgroups beneath it. It does not remove the data contained in that group. 

CREATING A GROUP OR EDITING CONTENTS IN A GROUP 
1. Click the Tools menu and select Manage Data Groups. To create a new group, you can also click the 

Home menu, select Create New, then select Data Group. 
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• Create a new group: Place your cursor at the level you wish to create the new group, then click 

the New toolbar button ( ). Type a name for the data group (for example, "plaintiff 
expert witnesses") and press Enter on the keyboard. The group is selected. 

• Edit the contents of a group: Click to select a group, optionally use the Rename toolbar button 
to rename a group, then continue to select the case data. 

2. Select the case data you wish to add to or remove from the group. The Type column displays data 
grouped by type. Selecting a data type from this column displays the related content in the last column. 

3. When you have added the content to your data group, click OK to save the group. 

CREATING REPORTS FOR DATA GROUPS 

Create reports for data associated with a defined group. 

1. Click the Report menu and select a report type. 
2. Click the Data tab, then click Groups to select the group and data in that group to include on the report. 

You can also manage information contained in groups, edit groups, or define new groups at this time. 
3. Click OK, then click OK again to generate the report. See "Working with Reports" on page 96 for more 

information. 

SEARCHING A DEFINED GROUP 

Search data associated with a defined group for exact words, phrases, or terms. 

1. Click the Search menu and select Full Text Search or press Ctrl+F on the keyboard. 
2. Type your search terms (see "Searching Content" on page 18 for more information). 
3. Click the Data tab, then click Groups to select the group and data in that group to include in the search. 

You can also manage information contained in groups, edit groups, or define new groups at this time. 
4. Click OK, then click OK again to conduct the search. 

Working with Custom Categories 
Create custom categories to save and organize content types into categories of your choosing. A case refers to a 
collection of content items which can be organized into fixed categories provided by Case Notebook, such as 
Transcripts, Documents, Pleadings, Research, Key Facts, Characters, and Outlines. Use the Manage Custom 
Categories feature to create categories with names that are customized to your needs. For example, you may 
want to create custom categories to organize content items based on different types of witnesses in a case, and 
then save all content items for each witness under a custom category named after that witness for quick and 
easy access. When you save case data in a custom category, the data is displayed under that category in the 
Navigation pane.  

To manage custom categories, click the Tools menu and select Manage Custom Categories. A list of existing 
custom categories and fixed categories is displayed in table format. The Category Name column displays the 
name of the category and the Cloned Category column displays the name of the category from which it was 
replicated.  

Important!  

• The Manage Custom Categories feature is only available to Case Manager users for Managed cases. 
These cases are managed by an administrator using Case Notebook administration. Contact your Case 
Notebook Administrator if you do not see Manage Custom Categories under the Tools menu. Case 
Notebook Administrators assign permissions to users to enable them to carry out additional tasks. See 
“Online and Offline User Rights” on page 117 for more information.   

• The Manage Custom Categories feature is not available when the case is offline. Cases that have been 

replicated offline and are currently being accessed locally, display with the  icon. See “Working on 
Network Cases When Offline” on page 11 for more information.  

CREATING A NEW CUSTOM CATEGORY 

Create up to a maximum of five (5) custom categories.  

1. Click the Tools menu and select Manage Custom Categories. 
2. Click the New button in the dialog box.  
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• Name: Type a name for the new custom category. You can enter up to a maximum of 35 
characters. You must enter a unique name for the new custom category. Special characters, 
such as ampersand (&), are not allowed. Categories with duplicate names are not allowed.  

• Clone: Select a fixed category (only Documents and Pleadings can be cloned), or an existing 
custom category from the drop-down menu, to replicate the category. Choose one of the 
following options to set up the custom properties of the new category. See “Working with 
Custom Properties” on page 70 for more information.  

• Include Custom Properties for Cloned Category: Select to include custom properties for 
the cloned category in the new category.  

• Include all Custom Properties: Select to include all custom properties in the case in the 
new category.  

• No Custom Properties Copied Select if you do not wish to copy the properties of the 
cloned category or case in the custom new category. Custom properties may be created 
for the new category separately. See “Working with Custom Properties” on page 70 for 
more information.  

• Block access to this category for External users: Select to restrict external users from accessing 
the custom category. This option is only available for Managed Case i.e. cases that are managed 
by an administrator using Case Notebook Administration. Only users authorized by 
administrators have access to these cases. 

3. Click OK.  

The new custom category appears in all places where the fixed categories are available, such as the Navigation 
pane, grid list in the Display pane, New > Other Content, View > List View, Case Properties (Summary), Report > 
Case Properties (Data tab, Display tab), Key Fact Properties (Sources tab), etc.  

Click the Tools menu and select Display Options to set the default display options for the custom category the 
Navigation pane and List View. See “Setting Display Options” on page 4 for more information.  

 When you create a custom category from a cloned category, the content items are not copied automatically 
from the cloned category. The content items have to be moved. See “Moving Data between Categories” on page 
16 for more information. The properties for content items in a custom category will display in the same format 
the as properties for the cloned category. See “Setting Document and Pleading Properties” on page 50 and 
“Working with Custom Properties” on page 70 for more information.  

EDITING OR DELETING A CUSTOM CATEGORY 

If you have already created five (5) custom categories, you can edit or delete one of the five (5) existing custom 
categories.  

Note: Fixed categories cannot be edited or deleted.  

To edit an existing custom category, click the Tools menu and select Manage Custom Categories. Then select 
the Category Name in the dialog box and click the Edit button. Edit the custom category and click OK.  

To delete an existing custom category, click the Tools menu and select Manage Custom Categories. Then select 
the Category Name in the dialog box and click the Delete button.  

Deleting the custom category also deletes all content associated with the custom category. The following 
options are available:  

• Select Move all contents to category and choose one of the categories available in the drop-down list to 
transfer the contents from the custom category you are about to delete. Click OK. The Move Data 
Wizard is displayed. See “Moving Data between Categories” on page 16 for more information.  

• Select Delete all content items in this category if you do wish to keep the contents associated with the 
custom category you are about to delete. Click OK.  

Note: The custom category cannot be deleted if another user is currently viewing a content type associated with 
that custom category.  

CHANGING THE DISPLAY ORDER OF CUSTOM AND FIXED CATEGORIES 

Click the Tools menu and select Manage Custom Categories.  
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Highlight the Category Name and click  i.e. the up or down arrow, to change the order in which the 
category appears in the Navigation pane and throughout Case Notebook. Click OK.  

Note: Changing the category order will impact the order in which the category is displayed for all users of the 
case. Category order may only be changed when the case is online. Offline cases will reflect the category order 
which existed in the case at the time it was replicated. Cases that have been replicated offline and are currently 

being accessed locally, display with the  icon. See “Working on Network Cases When Offline” on page 11 for 
more information on replicating a network case. 

IMPORTING CONTENT INTO A CUSTOM CATEGORY 

Click the New menu and select Other Content. Then select <Custom Category Name> (From File)...  

The Data Import Wizard is displayed.  

See “Importing Documents and Pleadings” on page 47 and “Importing Load Files” on page 48 for detailed 
information on using the Data Import Wizard.  

 MOVING DATA BETWEEN CATEGORIES 

Move data between categories and carry over the custom properties, issues, dates, data groups, notes, 
annotations, and key facts in your content. See “Moving Data between Categories” on page 16 for more 
information.  

Moving Data between Categories 
Move data between categories and carry over the custom properties, issues, dates, data groups, notes, 
annotations, and key facts, in your content.  

Note: If you move exhibits that are linked in a transcript into a custom category that is blocked for an external 
user, the links to the exhibits will continue to be displayed in the transcript. However, when the external user 
clicks the links to exhibits, they will denied access to the exhibit because the exhibit is stored in a category in 
which they do not have access. See “Working with Custom Categories” on page 14 and “Online and Offline User 
Rights” on page 117 for more information.  

Use these options to move data between categories.  

• Move Data Wizard 

• Navigation pane 

• Display pane 

MOVE DATA WIZARD 
1. Click the Tools menu and select Move Data to open the Move Data Wizard. The Select Target Data 

Category window is displayed.  
2. Select the target data category in the Target Data Category: drop-down list to identify the category into 

which you want to move the data.  
3. Click Next. The Select Data to Move window is displayed.  

4. Use the check boxes on the left pane and the   arrow keys to transfer items to the right pane in 
the  Select Data to Move dialog box as per below.  
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Left Pane 

• Source Data Category: Click the drop-down list to select where to move the data from.  
• Filter by Data Groups: Click the Select...button to open the Select Data Groups dialog box and choose 

data groups from which you wish to include content and click OK when done. Click Clear to clear your 
selection. See “Creating and Editing Data Groups” on page 13 for more information on data groups.  

• Search Title or Date: Type the title or date to search for data by title or date.  

 

Right Pane 

• Target Data Category: Click the drop-down list to select where you wish to move the data.  
• Select by Data Groups: Click the Select...button to choose data groups from which you wish to include 

content. See “Creating and Editing Data Groups” on page 13 for more information.  
 

5. Click Next.  
6. Review the properties that are missing in the target category in the Validate Data to Move dialog box. It 

is important to note that if the target category does not have the same properties as the source 
category, the data may be lost. It is recommended that you select the Add Missing Properties check 
box where applicable to add properties in the target category.  

7. Click Move to proceed. The Content Move Progress bar displays how the move is progressing.  
8. The Review Move Results dialog box is displayed when the move is complete. The results of the move 

are listed under the Message window.  

Note: If you are trying to move content that is currently opened by another user, the content will not be moved and an 
error message will be displayed. Contact the user to have them close the content file and try again. The Move Data 
Wizard will retain your previous selections for the source category, target category, etc. so that you can repeat the 
move data process quickly and easily. 

9. Click Exit.  

Note: When content is moved from one category to another, content links in Outlines may break. If this happens, 
you will be notified once the move is complete. You can repair the broken links by viewing the Outline and 
clicking Update Links in the Insert menu. Reconciled links are displayed in the Reconcile Outline References 
window.  
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NAVIGATION PANE 

Move a single content item into a category of your choosing from the Navigation pane. Select the content item, 
right-click, and choose Move from the drop-down menu. A list of target categories is displayed in the order that 
was defined by user in the Manage Custom Categories feature. See “Working with Custom Categories” on page 
14 for more information. Select the category where you wish to move the data.  

If the target category has the same properties as the source category, then the move will start and the progress 
bars will be displayed. The Move Content dialog box is displayed when the move is complete. The results of the 
move are listed under the Message window. Click OK.  

If the target category is missing one or more properties from the source category, a message is displayed to 
warn you that the properties will not transfer from the source category to the target category. Click one of the 
following buttons if you wish to: 

• Review: Validate the data to move and edit. Follow steps 6 to 10 under Move Data Wizard.  
• Add All: Add all missing properties.  
• Ignore: Ignore missing properties. This option is not recommended as data may be lost.  

DISPLAY PANE  

Select one or more content items in the grid view in the Display pane, right-click, and choose Move from the 
drop-down menu. A list of target categories is displayed in the order that was defined by user in the Manage 
Custom Categories feature. See “Working with Custom Categories” on page 14 for more information.  

Select the category where you wish to move the data.  

If the target category has the same properties as the source category, then the move will start and the progress 
bars will be displayed. The Move Content dialog box is displayed when the move is complete. The results of the 
move are listed under the Message window. Click OK.  

If the target category is missing one or more properties from the source category, a message is displayed to 
warn you that the properties will not transfer from the source category to the target category. Click one of the 
following buttons if you wish to: 

• Review: Validate the data to move and edit. Follow steps 6 to 10 under Move Data Wizard.  
• Add All: Add all missing properties.  
• Ignore: Ignore missing properties. This option is not recommended as data may be lost.  

  

Searching Content 
Conduct a number of different searches from Case Notebook. Use the Search toolbar (to display it, click the 
Home menu, Toolbars, Search option) to search across case content and access search options including 
searching Westlaw. Once you have conducted a search, create a report listing the results you retrieved (see 
"Creating Full Text Search Reports" on page 21 for more information). 

 

• Search across case content for a previously defined search term or phrase by clicking the Search toolbar 
drop-down arrow, pointing to Recent Searches, and selecting a recent search term or phrase. You can 
also use the Search menu, Full Text Search option, Recent list to search previously defined search terms 
or phrases. From here, click Clear to clear the list of recent searches. 
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• Search across case content, in data associated with a defined group, or selected data for a word or 
phrase using the Search menu or Search toolbar drop-down arrow, Full Text Search option. 

• Search across case content or selected data for a previously defined search term or phrase by clicking 
the Search menu, selecting the Full Text Search option, and selecting a recent search term or phrase 
from the Recent drop-down. Click Clear to clear the list of recent searches. 

• Find a particular word in a transcript, pleading, document, or research file by typing the search word in 
the search box at the top of the Word Index. Once you find your search word, click the page:line number 
or page number to go to that word in the data type. The word is highlighted in the display. 

 

By default, Case Notebook filters out common words ("noise words") like "a", "the", and "that" from the search 
and the Word Index. If you are searching for a phrase that includes a noise word, you may want to delete the 
word from the noise word list (see "Search Tab" on page 6 for more information), rebuild the search index (Tools 
menu, Advanced, and Rebuild Search Index), then perform your search. 

VIEWING SEARCH RESULTS 

Set search index options, work with "noise words," and define the display of search results on the Tools menu, 
Options, Search tab (see "Search Tab" on page 6 for more information). Select Word Index display options and 
set the search hit color via the Tools menu, Display Options (see "Setting Display Options" on page 4 for more 
information). 

Search results are displayed in the Search Results category in the Navigation pane and are displayed in folders 
by data type. The Search Results category provides a toolbar button to view/edit the search properties and 
arrows to move to the previous/next search term (hit) in the list of results. Search results can be sorted by hits, 
title, date, or reverse date using the Sort By drop-down at the top of the category. By default, search results are 
not grouped as a single result when hits are close to each other, so results with the same text in the same 
context display multiple times in the search results. This can be changed on the Tools menu, Options, Search 
tab. Double-click on any search result to open the source to the location of the search hit in the Display pane. 
Search hits are colored according to the options set color via the Tools menu, Display Options. 
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CONDUCTING A FULL TEXT SEARCH 

Search across all case content for exact words, phrases, or terms, or specify content to search: 

1. Click the Search menu and select Full Text Search or press Ctrl+F on the keyboard. 
2. Type a search term into the Terms box. Use the Connect options at the bottom of the dialog to insert a 

connector into the Terms box. Noise words are ignored when using connectors. 
• & AND: Finds multiple search terms. For example, if you type drive & driveway, the search 

results include both 'drive' and 'driveway'. 
• space OR: Finds either search term or both terms. For example, if you type drive driveway, the 

search results include 'drive' or 'driveway'. 
• ! Root expander: Finds any form of the root word. For example, if you type drive!, the search 

results include 'drive', 'driveway', 'drives', 'driver'... 
• * Universal character: Represents one variable character. For example, if you type p*st, the 

search results include 'post', 'pest', 'past'... Note, when you place one or more universal 
characters at the end of a term, you specify the maximum length of that term. 

• " " Phrase: Finds an exact phrase. For example, if you type "mold abatement", the search results 
only display matches for that phrase in that order. Noise words are still excluded. 

• % But not: Excludes any terms that follow %. For example, if you type p* st % pest, the search 
results display 'post' and 'past' but not 'pest'. When you exclude a term, documents containing 
that term are excluded from the search results even if the document contains passing terms. For 
example, if you were searching for microbes and other forms of the word, but did not want 
microchip in the documents that passed, you might type micro! % microchip. If a document 
contained microbe and microchip, the document would be excluded from the results because all 
documents with the word microchip are excluded. 

• /n Within n terms of: Finds either term within the specified number of words from the other 
term. For example, if you type drive /5 driveway, the search finds 'driveway' within 5 words, in 
either direction, of 'drive' and vice versa. 

• +n Preceding within n terms of: Finds either term when the first term precedes the second term 
within the specified number. For example, if you type company +5 obtain, the search finds 
'company' any time it precedes 'obtain' by 5 or less words. 

3. Click the Data tab to specify the data to include in the search. All items are selected by default. Clear 
the check box in the header of either table column to deselect all items in that column. Select an entire 
folder of data or select individual items within folders. 
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4. Optionally, click Groups to include content from specific groups. You can also manage information 
contained in groups, edit groups, or define new groups at this time. See "Creating and Editing Data 
Groups" on page 13 for more information. 

5. Click OK to close the search properties and execute the search. Search results are displayed in the 
Search Results category in the Navigation pane and are displayed in folders by data type. 

Note: The default settings for the Context tab in Full Text Search Report Properties are different from Full Text 
Search. As a result, when the search is run, the hits and counts do not match between the two. To make the hits 
and counts match, change the settings for the Context tab in Full Text Search Report Properties as shown 
below. 

  
 

For detailed information on Full Text Search Properties, see “Creating Full Text Search Reports” on page 21 . 

Creating Full Text Search Reports 
Full text search reports list the results retrieved when running a search using the Full Text Search option (see 
"Searching Content" on page 18 for more information). Search hits included in the report can be configured to 
display context surrounding the search term and provide a link to the source containing that search term. See 
"Working with Reports" on page 96 for more information.  

1. Click the Report menu and select Full Text Search or click the Report button in the Search Results 
category in the Navigation pane. 

2. On the Terms tab, type your search term or select a recent search from the Recent list. See "Searching 
Content" on page 18 for detailed information on typing search terms and using connectors.  

3. Click the Data tab, select the data to include on the report. All items are selected by default. Clear the 
check box in the header of either table column to deselect all items in that column. Select an entire 
folder of data or select individual items within folders. 
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4. Optionally, click Groups to include content from specific groups. You can also manage information 
contained in groups, edit groups, or define new groups at this time. See "Creating and Editing Data 
Groups" on page 13 for more information.  

5. Click the Display tab. 
• Type a title for the report in the box provided. 
• Select to sort information in the report by hits, title, date, or reverse date using the drop-down 

provided. 
• Select the property information to include/exclude for each data type on the report. If no 

information exists for a selected item, no information (including no field name, where 
appropriate) displays for that item. For example, if you select to include the Author information 
and no author has been defined in the source file properties, the empty field does not display on 
the report. The same holds for the cover page. If there is no cover page but you select to display 
one, no cover page displays. 

6. Select the Highlights option to highlight the search term in the included context on the report. 
7. If cover pages exist for any source files, select the Include cover page when printing or saving option to 

include the cover page in the report. 
8. Click the Context tab.  

• In the Transcripts area, select to include/exclude Additional context surrounding the search 
term in transcripts. Options to include additional context include: 

o Select QA pairs (where available) to include the term when it is in a QA pair and 
increment the number of question and answer pairs you want to include on the report. 

o Select Lines above/below and increment the number of lines of text you want to display 
above and below the term. For example, setting 3 displays 2 lines above the term and 1 
line below. You can also select to Include the QA pair (where available) to include QA 
pairs in the lines above and below the term. 

o Select Entire Page to include the entire page of the transcript containing the term. 
• In the Text Files area, select to include/exclude Additional context surrounding the term in the 

text files. Options to include additional context include: 
o Select Lines above/below and increment the number of lines of text you want to display 

above and below the term. For example, setting 3 displays 2 lines above the term and 1 
line below. 

o Select Entire Page to include the entire page of the text file containing the term. 
• In the Images area, select to include/exclude Additional context surrounding the annotation in 

the image files. Options to include additional context include: 
o Select Additional Pixels and set additional image information by pixel height and width 

surrounding the term. 
o Select Entire Page to include the entire page of the image containing the term. 

9. Click OK to generate and display the report. The report is listed in the Report category in the Navigation 
pane. Click the Properties toolbar button in the Report category to view the report settings or to edit and 
rerun the report. 
 

Note: The default settings for the Context tab in Full Text Search Report Properties are different from Full Text 
Search. As a result, when the search is run, the hits and counts do not match between the two. To make the hits 
and counts match, change the settings for the Context tab in Full Text Search Report Properties as shown 
below. 
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For detailed information on Full Text Search, see Conducting a Full Text Search in “Searching Content” on page 
18. 

Once generated, reports are displayed but not automatically saved. If you exit Case Notebook or close the report 
display without saving or sending the report to another application, the report is not retained as part of the case 
information. See "Saving and Sending Reports" on page 97 for more information on saving and sending reports. 
See "Printing Reports, Characters, and Key Facts" on page 109 for more information on printing reports. 



 

Working with Transcripts  24 
 

3 Working with Transcripts 

The Transcripts category in the Navigation pane displays a list of transcripts included in the case. Use the Sort 
By options at the top of the category to sort by title, date, data groups, or choose other sort options. 

Click the Transcripts category in the Navigation pane to display the Transcript List in the Display pane (control 
the display of this list via the View menu, Display Options). See "Working with the List View" on page 70 for 
more information on working with the Transcript List. Double-click on a transcript in the Transcripts category or 
Transcript List to open the transcript in the Display pane. Close an open transcript by clicking the close button 
on the transcript's tab. To delete a transcript, right-click on the transcript in the Transcripts category or 
Transcript List and select Delete. Signed transcripts are displayed with the  icon next to them. 

To view or modify the properties and/or the electronic signature for a signed transcript, open the transcript 
properties (see "Setting Transcript Properties" on page 27 for more information). 

Working with Transcript Text 
Double-click on a transcript in the Transcripts category or Transcript List to open the transcript. A toolbar at the 
top of the transcript provides shortcuts to common tasks. Click the arrow next to the cursor menu on the toolbar 
to select the appropriate cursor to: select transcript text, annotate the transcript (see "Working with 
Annotations" on page 85), apply issues to transcript text (see "Applying Issues" on page 82), and copy text (with 
or without page and line information). 

 

Depending on the applications you have installed/licensed on your system and your system space, you can send 
selected text to: PowerPoint, Word, WordPerfect, Video File, Outline (in full or with questions only), Sanction (as 
text or as video clip), TrialDirector, CaseMap, or Chat. Right-click on selected text, point to Send, and select an 
option. 

Edit text and browse transcripts using: 

• Standard keyboard shortcuts to cut (Ctrl+X), copy (Ctrl+C), and paste (Ctrl+V) text. 
• Right-click options. 
• The Edit menu, Go to option allows you to go to a page in the transcript. 
• The toolbar at the top of the transcript in the Display pane. 

Printing Transcripts 
Use the Delivery menu Print, Page Setup, and Print Preview options to set print layout options, preview the 
printed layout, print a Word Index, print to a .prn file, or batch print transcripts. Alternatively, from the Transcript 
List, click the drop-down arrow next to the Print toolbar button and select a Print option. See "Printing" on page 
108 for more information. 

Working with the List View 
List Views display a list of all of the files of a certain type in a case and allow you to save a CSV of all or some 
files in the list; sort files by title, date, issue, etc; add or remove columns; move columns; and freeze the first 
column in the List View. Open the List by clicking the Tools menu, pointing to List View, and selecting an option 
to open the List View for that file type. By default, you can click a category in the Navigation pane to display the 
List View for that category in the Display pane (control the automatic display of this list via the Tools menu, 
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Display Options). To close the List View, click the close button on the tab. Double-click on a file in the List View 
to open the file in the Display pane. To delete a file, right-click on a file List View and select Delete. 

• Sort the list by clicking a column heading in the table. 
• Click the arrow next to the Columns button and select Manage to add or remove columns, freeze the 

first column of the list, and access and manage custom properties (see "Working with Custom 
Properties" on page 70 for more information). 

• Save a list of all or of selected files in CSV format from the List View (the list includes the rows, columns, 
and column values) using the Save As button. 

Importing Transcripts 
Import transcripts into Case Notebook. 

1. Click the New button on the Main toolbar and select Transcript (from File). 
2. Click Browse to select your transcript for import. 
3. To browse for a particular file type, click the Files of type drop-down at the bottom of the dialog and 

select the import file type. Import the following types of transcript files into Case Notebook: 
• LiveNote 10 LEF (.lef): LiveNote evidence format that contains a transcript, its exhibits, links, and 

synchronized video information (if available). 
• E-Transcript (.exe,.ptx): E-Transcript Manager file format. The file contains the text, and if the 

transcript is signed, signature details are included. 
• Publisher 4 Bundle (Bundle.xml): Publisher bundle format. All transcript, exhibit, link, 

synchronized video information, as well as OCR information is contained (if available). 
• E-Transcript Bundle (.ptz): E-Transcript bundle format. All transcript, exhibit, link, synchronized 

video information, as well as OCR information is contained (if available). 
• Portable Transcript Format (.ptf): Portable transcript format that contains the transcript and 

synchronized video information (if available). Note that custom property values will only import 
if the custom property exists in the case (see "Working with Custom Properties" on page 70 for 
more information).  

• ASCII (.txt, .asc, .pr, .v*): An ASCII text file (could be saved from Amicus, Page Image, 
Summation, or Custom). ASCII files only contain the transcript. 

• XML (.xml): Extensible markup language format. XML files contain the transcript, linked exhibit 
files, and additional data about synchronized video, if it is available. Note that custom property 
values will only import if the custom property exists in the case (see "Working with Custom 
Properties" on page 70 for more information).  

• CT Summation (.trn) files. 
• Timaro Technologies Post-Production Time-Stamp (.pts) files. 

4. Select the transcripts and click Open. 
5. Optionally, click Groups to add the transcripts to a data group. See "Creating and Editing Data Groups" 

on page 13 for more information. 
6. Some file types (e.g. ASCII) prompt you to enter import details for the transcript. See "Setting Import 

Details" on page 26 for more information. 
7. Click Next to enter the transcript properties. When importing numerous transcripts, you are not 

prompted to enter the transcript properties. See "Setting Transcript Properties" on page 27 for more 
information. 

8. Click Finish. The document is listed in the Transcripts category in the Navigation pane. To import 
another transcript, click Again, otherwise click Close. 

Case Notebook automatically adds characters in the transcript to the list of characters in the case. If Characters 
are added when you import the transcript, the Characters tab is displayed after import. See "Working with 
Characters" on page 75 for more information. 

You can also send transcripts to Outlook email as a .PTX or PTF file. Select a transcript, click the Delivery menu, 
select Email, point to Transcript, and select Mail Recipient (as PTX or PTF). 
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SETTING IMPORT DETAILS 

Some transcript file types (e.g. ASCII) prompt you to enter the following details to specify a layout for the 
transcript you are importing. 

1. Import the transcript using the instruction found here: "Importing Transcripts" on page 25. 
2. The Import Details display the starting page number and the lines per page. If available, the second 

page number is also entered for you. 
• Click View ASCII to view the transcript, verify its format, or review it for accuracy. 

3. Optionally, enable the Advanced options to import a transcript with unusual page numbering, such as 
title and appearance pages or transcripts with no line numbers, or to configure header and footer 
information. This results in two additional dialogs. Click Next to progress through the dialogs. 

• Advanced options line details: 
• This file has no line numbers at all: Select this option if the ASCII file does not have line 

numbers. Use this option in conjunction with Apply line numbers to pages without them 
to apply line numbers. 

• The first __ pages have no line numbers: Select this option if the first few pages do not 
have line numbers (like a cover page). Type the number of pages that do not have line 
numbers (remember, you can view the transcript by clicking View ASCII). This number 
refers to the beginning pages only, not pages found later in the file.  

• Exclude pages without line numbers from the page count: Select this option to exclude 
unnumbered pages from the page count. 

• The last page with line numbers is: Select this option to set the last page with a line 
number. This is useful when you have exhibit numbering taking place on the closing 
pages that is confusing the line recognition. 

• Apply line numbers to pages without them: Select this option if you do not want to 
exclude pages without line numbers, and you want to insert line numbers on those 
pages when importing the file. 

• Advanced options page number and header/footer details: 
• Are present on most pages; use them when found: Select this option if page numbers 

are on all or most pages of the transcript and are consistent. Case Notebook assigns the 
same page numbers as on the transcript. 

• Are not present in this file (first page will be number 1): Select this option if the transcript 
does not have any page numbers. Case Notebook assigns page numbers, starting with 
the number 1, while importing the file. 

• Apply only from the first page with line numbers: Select this option if you want to apply 
page numbers starting with the first page that has line numbers. For example, a 
transcript with a title page that does not have line numbers. 

• Preserve original headers and footers: Select this option to preserve the headers and 
footers from the transcript you are importing. 

• Always treat the first footer line as part of the transcript text: Select this option if you 
want the first footer line of the original transcript to appear as part of the text on each 
page. In general, this is a feature that court reporters request. In some cases, a transcript 
with no space between the last numbered line and the footer may result in erroneous 
text being included with the last line of transcript text. 

4. Confirm your import. Click View ASCII to view the transcript, verify its format, or review it for accuracy. 
Click the Back button to return to previous dialogs and amend your settings. 

5. Optionally, enable the Repaginate the transcript including New York header options. This option 
provides an additional dialog that allows you to renumber the pages of the transcript, change the lines 
per page, and/or make adjustments for New York style headers. Click Next when you have completed 
setting the New York header options. 

• Advanced repagination options: 
• Set the first page number to: Select this option to renumber the first page. The 

subsequent pages repaginate sequentially from the number you type in the box. 
• Reformat to __ lines per page and __ characters per line: Select this option to change the 

number of lines per page or the number of characters per line. Changing these numbers 
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changes the compression view of the transcript and allows you to access the Preserve 
options, as described below. 

• Insert New York style numbered header line as a blank line 1 on each page: Select this 
option to insert a blank New York style numbered header line into line one of each 
transcript page. This option is available when you import a transcript that does not have 
New York Style header.  

• Line 1 on each page is a New York-style numbered header line. Discard it from the 
transcript: Select this option to remove the New York Style header. This option is 
available when you import a transcript that does have New York Style headers. 

• Preserve: Select this option to specify specific pages that you do not want to reformat. 
Set the Preserve the first __ and last __ pages option to preserve pages you do not want 
to reformat. Select the all non-numbered pages option to preserve all non-numbered 
pages. 

6. Confirm your import. Click View ASCII to view the transcript, verify its format, or review it for accuracy. 
Click the Back button to return to previous dialogs and amend your settings. Click Next. 

Setting Transcript Properties 
Transcript properties consist of information about a transcript, including the name, the type, the date it was 
taken, data groups the transcript belongs to, and any notes entered for the document. Access and edit the 
transcript properties using any of the following: 

• Right click on a transcript in the Transcripts category or Transcript List and select Properties. 

• Open a transcript and click the Properties toolbar button  or select a Transcript in the Transcript List 
and click the Properties toolbar button. 

• Select a transcript in the Transcripts category or Transcript List, click the Edit menu, and select 
Properties. 

• Select a transcript in the Transcripts category or Transcript List, and press Alt+Enter on the keyboard. 

At the top of the Transcript Properties dialog is a toolbar. The toolbar allows you to move to previous and next 
transcripts to view the property information (by tab) for sequential saved transcripts in a file (e.g. click the 
Overview tab, click the Next button and view the Overview tab information for the next transcript in the 
Transcripts category; click the Doc-Level Issues tab, click the Next button and view the doc-level issues tab 
information for the next transcript...).  

OVERVIEW 

The overview tab provides a summary of the transcript properties with links to the source of the summary 
information. Click the Previous and Next buttons next to the Transcript label at the top of the properties dialog 
to view a summary of each of the saved transcripts in the case. For electronically signed transcripts, click View 
Signature to open the E-Transcript Signature information. To verify the signature status, click Verify Signature. 
To view the signature image, click Certificate Page. 

DETAILS 

After you import a transcript, you can alter the defining characteristics or properties of that transcript, such as 
the taking attorney, the type, and the title of the transcript. Additionally, change the type of witness testifying; 
for example, you may want to change it from fact witness to expert. Note, many boxes provide a list of previously 
entered text. Type new information in those lists or select from previously entered text. 

• Select the type of transcript: Fact witness, Expert, Court transcript, Other. 
• Set the Status of the transcript: Draft, Final. 
• Last and First boxes are only editable for Fact witness and Expert transcript types. Type or select the last 

and first name. 
• Type the Vol (volume) number of the transcript. 
• Type or select the Date of the proceeding (not today's date). 
• Type the Title of the transcript. 
• Type or select the name of the Taking attorney (deposing attorney). 
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• Select Plaintiff if the transcript was taken for the plaintiff or Defense if the transcript was taken for the 
defense. 

• Edit any Custom Properties created for the transcript. See "Working with Custom Properties" on page 70 
for more information. 

DOC-LEVEL ISSUES 

Select issues to assign to the transcript. See "Working with Issues" on page 81 for more information. 

 

DATA GROUPS 

Add the transcripts to data groups. See "Creating and Editing Data Groups" on page 13 for more information. 

DOC-LEVEL NOTES 

Notes are useful when tying transcripts to issues or key facts in a case or as a way to provide a synopsis of the 
transcript. Like doc-level issues, doc-level notes are displayed in the Transcripts category in the Navigation 
pane. Doc-level notes are listed by date. Click New to add text as a note to a transcript. Select an existing note 
and click Edit to modify the note. When a doc-level note is edited, it retains the original author name, regardless 
of who edited it. Text entered into doc-level notes is included in the Word Index. Select one or more existing 
notes and click Delete to delete them. You cannot recover notes that have been deleted.  

Working with Custom Properties 
Create custom properties for specific metadata, fields, or tags. This feature allows you to retain and sort 
information contained in metadata, fields, and tags in files being imported into Case Notebook from another 
software application or external users. Click the Tools menu and select Manage Custom Properties to create, 
edit, and delete custom properties. The custom properties display on the Details tab in the properties for the 
selected file type.  

Sort the list of custom properties by clicking a column heading in the table.  

CREATING A NEW CUSTOM PROPERTY 
1. Click the Tools menu and select Manage Custom Properties. 
2. Click the New button. 
3. Type a name for the property in the box provided. 
4. Select a type for the property. Available types include: 

• Date: Select this option to add a property type that includes a calendar to select a date in 
month, day, year (Mar 18, 2016) format. 

• Date & Time: Select this option to add a property type that includes a calendar to select a date 
in month, day, year (Mar 18, 2016) format and to add a Set Time option to include a time. 
Selecting Set Time adds 12:00PM to the property. Click on the time in the property box and type 
to edit that time. 
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• Editable List: Select this option to add a property that displays as an editable list of pre-defined 
values. Only one value can be selected from the list and you can type additional values in the 
properties screen to add those values to the list of available values. Click Add to add values to 
the list. Select a value from the Entries list and click Edit to modify that value in the list (this 
modifies that value in all files where the value was applied in the properties), or click Delete to 
delete that value from the list (this warns you if that value has been applied to any files and, if 
delete is confirmed removes the value from those files). 

• Fixed List: Select this option to add a property that displays as a fixed list of pre-defined values. 
Only one value can be selected from the list. Click Add to add values to the list. Select a value 
from the Entries list and click Edit to modify that value in the list (this modifies that value in all 
files where the value was applied in the properties), or click Delete to delete that value from the 
list (this warns you if that value has been applied to a file and, if delete is confirmed removes the 
value from those files). 

• Number (Currency): Select this option to add a property that includes positive or negative 
numbers with up to two decimals and format those numbers as $0.00. Only numbers, decimals, 
and minus characters are allowed. A number typed into this property type (3, for example) is 
formatted as $3.00, a negative number (-3, for example) typed into this property type is 
formatted as ($3.00). 

• Number (Decimal): Select this option to add a property that includes positive or negative 
numbers with up to three decimals and format those numbers as 0.0. Only numbers, decimals, 
and minus characters are allowed. A number typed into this property type (3, for example) is 
formatted as 3.0, a negative number (-3, for example) typed into this property type is formatted 
as (3.0). Numbers can contain up to three decimals. 

• Number (Integer): Select this option to add a property that includes positive or negative 
numbers and format those numbers as 0. Only numbers and minus characters are allowed. A 
number typed into this property type (3, for example) is formatted as 3, a negative number (-3, 
for example) typed into this property type is formatted as (3).  

• Text (256 character limit): Select this option to add a property that includes up to 256 
characters of simple text. Pressing the keyboard Enter or Return key saves and closes the 
properties screen. 

• Text (Advanced): Select this option to add a property that includes up to 4K characters of text. 
Pressing the keyboard Enter or Return key inserts a new line of text into the box. 

5. In Data options, select the types of files where this custom property displays. The custom property is 
available to assign in the properties on the Details tab for all files of that type. 

EDITING AND DELETING CUSTOM PROPERTIES 

Select a custom property from the list and click Edit to edit the name, list entries, or data types for that property. 
You cannot edit the type for existing custom properties. Editing a value modifies that value in all files where it 
was applied in the properties. 

Select a custom property from the list and click Delete to delete that custom property. Deleting a value warns 
you if that value has been applied to any files and, if delete is confirmed removes the value from those files. 

Working with the Word Index 
The Word Index lists every word and number in a document, pleading, transcript, or research file alphabetically 
with the page, and if applicable, line number on which that word occurred. A Word Index provides the ability to 
quickly locate key words and cross-reference them to other occurrences of that word in a document. When you 
are connected to a Realtime session, the Word Index is updated every 15 seconds. 

The Word Index can be minimized and expanded on the right side of the screen.  

 Click to minimize the Word Index.  

 Click to expand the Word Index. 
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• Click a page or line number for a word in the Word Index to go to a highlighted instance of the word in 
the document text. 

• Depending on your display settings (Tools menu, Display Options, Word Index tab), you can hover over a 
page or line number for a word to display a preview of the word in context. 

• Type a term in the search box at the top of the Word Index to scroll to that word in the list. 
• Show or hide a Word Index by clicking the Tools menu, pointing to Word Index, and selecting options. 
• Set defaults to show or hide the Word Index, set preferences for the Word Index display, and specify 

when the Word Index is updated using the Tools menu, Display Options, Word Index tab.  

Case Notebook filters out common words like "a", "the", and "that" from the Word Index. To view and modify the 
list of "noise words" or words that are ignored in both the search and the Word Index by default, click the Tools 
menu, select Options, click the Search tab, then click Noise Words. If you update the noise words, you need to 
click the Tools menu, select Advanced, and select Rebuild Search Index to update the search and the Word 
Index. See "Search Tab" on page 6 for more information on modifying the list of noise words. 

Note: Word Index is not available for image documents that have not been through the Optical Recognition 
Program (OCR) process.  

Important! The OCR process does not convert JIF files. A JIF file is a raster graphic saved in the JPEG 
Interchange Format (JIF). It typically stores digital photos and web graphics, much like .JPG and .JPEG image 
files. JIF files are compressed with lossy Joint Photographic Experts Group (JPEG) compression to reduce the 
size of the image. If the OCR (is applicable) check box is selected while importing a JIF file (.jif), the Word Index 
is available, however, it is blank. 

Working with Exhibits 
If exhibits have been imported for a transcript, they are available via an Exhibits subfolder under the transcript 
name in the Navigation pane. The number of exhibits imported is displayed next to the folder name. Exhibits are 
displayed in the order they appear in the transcript and include page, line number, and exhibit reference 
information. Double-click the exhibit reference to go to the exhibit in the Display pane. 

Exhibits are included, along with the clean copy of the transcript, when importing Case Notebook Evidence 
format files (.LEF) and Publisher files (.PTZ). The file creator (usually a court reporter) specifies the text that is 
linked to each exhibit when they create the file. Exhibit files are usually .PDF or .TIFF file and are opened in the 
application associated with those file extensions.  

Exhibit files are not included when you export transcripts as .PTF or .PCF files. When you replicate a secure case 
that contains exhibit files imported from an .LEF file, you can choose whether the files are replicated with the 
case or not. 

Links to exhibits can be formatted using the Tools menu, Configuration Options, Linking tab.  

See "Setting Options" on page 5 for more information on the Linking tab.  
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Creating a Transcript Summary 
Summarize portions of a transcript. Each summary item you create displays the page, line number, and the 
subject of the summary item. Transcript summary items are saved in the Summary Items subfolder under the 
transcript name in the Navigation pane. The number of summary items in a particular transcript is displayed 
next to the folder name. Double-click the summary item to go to the summary item in the Display pane.  

CREATING A SUMMARY ITEM 

Open a transcript, click the New button on the Main toolbar and select Transcript Summary. The Summary Item 
section is displayed below the transcript. Close the Summary Item section using the close button on the top 
right of the section. Summary items are saved automatically when you click the New Summary Item toolbar 
button or close the Summary Item section. Type summary item notes in the box provided and later choose if you 
want to include them in printed output. 

 

Create a summary item using any of the following: 

• Select a start and end page:line from drop-down lists in the toolbar, then type a Subject in the box 
provided. 

• Scroll to a location in the transcript, click New on the toolbar to set the start point, click on a line 
number to set the end point, then type a Subject in the box provided. 

• Type a page:line number in the start and end boxes, then type a Subject in the box provided. 

WORKING WITH THE SUMMARY ITEM TOOLBAR 

A toolbar at the top of the Summary Item section provides shortcuts to common tasks. 

• To save a previous summary item and create a new summary item, click the New Summary Item toolbar 

button ( ). 

• To view consecutive summary items, click the Previous Item or Next Item toolbar buttons ( ). 

• To check the spelling, click the spell check toolbar button ( ).See "Checking Spelling" on page 105 
for detailed information on working with the spell checker.  

• To create a Transcript Summary report listing page and line numbers, the subject, and the text of all 
transcript summary items created for a case, click the Transcript Summary Report toolbar button or 
click the Report menu and select Transcript Summary. See "Creating Transcript Summaries Reports" on 
page 32 for detailed information on creating transcript summary reports. 

• To delete a summary item, right-click on the item in the Transcripts category Summary Items sub-folder 
and select Delete. 
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To print a transcript summary, select the transcript containing the summary from the Transcripts category in the 
Navigation pane, click the Home menu, point to Print, and select Print Summary. 

CREATING TRANSCRIPT SUMMARIES REPORTS 

Transcript summaries reports list page and line numbers, the subject, and the text of all transcript summaries 
created for a case. See "Working with Reports" on page 96 for more information.  

Create a transcript summaries report: 

1. Click the Report menu and select Transcript Summaries. 
2. On the Data tab, select the data to include on the report. All items are selected by default. Clear the 

check box in the header of either table column to deselect all items within that column. Select an entire 
folder of data or select individual items within folders. 

3. Optionally, click Groups to include content from specific groups. You can also manage information 
contained in groups, edit groups, or define new groups at this time. See "Creating and Editing Data 
Groups" on page 13 for more information.  

4. Click the Display tab. 
• Select whether to include a title and type a title for the report in the box provided. 
• Select to sort information in the report by hits, title, date, or reverse date using the drop-down 

provided. 
• Select property information to include/exclude for each data type on the report. 
• Select to include any Exhibits associated with the summarized transcript in the report and 

choose whether to display the first or second appearance of this linked exhibit in the report. The 
report lists the exhibit name and page number. 

• Select to include any transcript Body information in the report. Subject and summary are only 
displayed if they have been created for the transcript summary. 

5. If cover pages exist for any data types, select the Include cover page when printing or saving option to 
include the cover page in the report. 

6. Select whether to include a Header and type a header for the report in the box provided. 
7. Click OK to generate and display the report. The report is listed in the Report category in the Navigation 

pane. Click the Properties toolbar button in the Report category to view the report settings or to edit and 
rerun the report. 

Once generated, reports are displayed but not automatically saved. If you exit Case Notebook or close the report 
display without saving or sending the report to another application, the report is not retained as part of the case 
information. See "Saving and Sending Reports" on page 97 for more information on saving and sending reports 
.See "Printing Reports, Characters, and Key Facts" on page 109 for more information on printing reports.  

Working with Designations 
When preparing for trial, you may need to introduce deposition testimony as evidence in lieu of direct witness 
testimony. Case Notebook allows you to mark, or designate, important deposition transcript text as evidence 
and add notes to these designations. You can then send a full copy of the transcript with the designations and 
additional notes to the judge before trial. You can also import/export designations as page:line references with 
or without transcript video to/from opposing counsel. 

Create designations and apply them to important transcript text. Designations assigned to transcript data are 
displayed in the left margin area of the transcript by default (this can be changed by clicking the Home menu, 
selecting Display Options, and disabling the Designations display option). Designations assigned to transcript 
data are also available via the Designations subfolder under the transcript name in the Navigation pane. By 
default, this subfolder displays designations grouped by type (this can be changed to list the designations in the 
order of their location in the file by clicking the Home menu, selecting Display Options, and disabling the Group 
Designations by Type option). The number of designations in a particular transcript is displayed next to the 
folder name. Expanding a designation type displays the page, line number, and the first part of the text on the 
line with the applied designation. Double-click the designation in the transcript margin or Designations 
subfolder to go to the designation in the Display pane. 



 

Working with Transcripts  33 
 

APPLYING A DESIGNATION 

Open a transcript, click the New button on the Main toolbar and select Transcript Designation. The Designation 
section is displayed below the transcript. Close the Designation section using the close button on the top right 
of the section. Designations are saved automatically when you click the New Designation toolbar button or 
close the Designation section. Type designation notes in the notes box and later choose if you want to include 
them in printed output. 

 

Apply a designation using any of the following: 

• Select a start and end page:line from drop-down lists in the toolbar, then select a designation from the 
Type list. 

• Scroll to a location in the transcript, click on a line number to set the start point, click on a line number 
to set the end point, then select a designation from the Type list. 

• Type a page:line number in the start and end boxes, then select a designation from the Type list. 

MANAGING DESIGNATION TYPES 

By default, Case Notebook includes three designation types: Plaintiff, Defendant, and Plaintiff Objection. From 
the Designation section at the bottom of the Display pane, click Manage Types to create designation types, and 
edit or delete existing types.  

• Click Manage Types on the Designation section toolbar, then click New to create a new designation type 
or select an existing designation and click Edit to edit the information associated with a defined type. 
Provide a name and select a color and pattern to be displayed in the margin for that type. Click OK to 
save the type and exit the New Designation Type dialog. If you are creating multiple types, click Repeat 
to save the current type and set the properties for an additional type. 

• Click Manage Types on the Designation section toolbar, select a type from the list, and click Delete to 
delete that type. By default, a confirmation message displays providing information on how many times 
that designation has been applied and asks to confirm permanently deleting the type. Turn these 
confirmation messages off via the Tools menu, Options, Confirmation tab. Deleting a designation type 
removes it from the transcript. 

• Click Manage Types on the Designation section toolbar and click Sort to sort the types in alphabetical 
order. You can also select a type from the list and click the up or down arrows at the bottom of the 
dialog to move the type up or down in the list. The sort order is reflected in the Type drop-down list on 
the Designation section toolbar. 

WORKING WITH THE DESIGNATION TOOLBAR 

A toolbar at the top of the Designation section provides shortcuts to common tasks. 
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• To save a previous designation and apply a new designation, click the New Designation toolbar button   

( ). 

• To view consecutive designations, click the Previous Item or Next Item toolbar buttons ( ). 

• To check the spelling, click the spell check toolbar button ( ). See "Checking Spelling" on page 105 
for detailed information on working with the spell checker. 

• To create a Designations List report listing page and line numbers, the designation type, and the notes 
for all designations created for a case, click the Designations List Report toolbar button or click the 
Report menu and select Designations List. See "Creating Designations List Reports" on page 34 for 
detailed information on creating designations list reports. 

• For transcripts with video, click the Watch Designation Video ( ) toolbar button to watch that 
segment of video. See "Creating Video Clips" on page 93 for information on creating video clips for 
designations. Adjust start and stop times of video segments associated with designations. Changing 
video start/end times does not affect the content or length of the designation. It simply allows you to 
align video with designations (in case someone coughs or two people speak at one time, for example). 

o Start Play at Page:Line: This defaults to the page and line of the first line for the designation. 
Move a line up or down using the up/down arrows next to this box or type a new page:line value 
into the box. 

o Move to First Line or Move to Last Line toolbar buttons: Go to the first or last line of the 
designation. 

o Pause at Current Location or Play at Current Location toolbar buttons: Pause or play the video 
at the current location. 

• To send a designation to external applications click the Send toolbar button. Depending on the 
applications you have installed/licensed on your system and your system space, you can send 
designations to: PowerPoint, Word, WordPerfect, Video File, Outline, Sanction (as text or as video clip), 
TrialDirector, and CaseMap. See "Sending Annotations to Other Applications" on page 93 for details on 
sending each file type. See "Creating Video Clips" on page 93 for information on creating video clips for 
designations. 

• To delete a designation, click the Delete toolbar button. You can also right-click on the item in the 
Transcripts category Designations sub-folder and select Delete, or select a designation in the Display 
pane and click the Delete button on the toolbar. 

CREATING DESIGNATIONS LIST REPORTS 

Designations List reports list page and line numbers, the designation type, and the notes for all designations 
created for a case. Create and share multiple video clips for designations using the Designations List report. See 
"Creating Video Clips" on page 93 for more information on creating video clips. See "Working with Reports" on 
page 96 for more information on reports.  

Create a designations list report: 

1. Click the Report menu and select Designations List. 
2. On the Types tab, select the designation types that you want to include on the report. All types are 

selected by default. Clear the check box in the header of the table to deselect all types. 
3. On the Data tab, select the data to include on the report. All items are selected by default. Clear the 

check box in the header of either table column to deselect all items within that column. Select an entire 
folder of data or select individual items within folders. 

4. Optionally, click Groups to include content from specific groups. You can also manage information 
contained in groups, edit groups, or define new groups at this time. See "Creating and Editing Data 
Groups" on page 13 for more information.  

5. Click the Display tab. 
• Select whether to include a report name and type a name for the report in the box provided. 
• Select to sort information in the report by hits, title, date, or reverse date using the drop-down 

provided. 
• Select property information to include/exclude for each data type on the report. 



 

Working with Transcripts  35 
 

• Select to include any Exhibits associated with the transcript in the report and choose whether to 
display the first or second appearance of this linked exhibit in the report. The report lists the 
exhibit name and page number. 

• Select to include any transcript Body information in the report. Notes are only displayed if they 
have been created for a designation. 

• If cover pages exist for any data types, select the Include cover page when printing or saving (for 
each selected transcript) option to include the cover page for each selected transcript in the 
report. 

6. Click OK to generate and display the report. The report is listed in the Report category in the Navigation 
pane. Click the Properties toolbar button in the Report category to view the report settings or to edit and 
rerun the report. 

Once generated, reports are displayed but not automatically saved. If you exit Case Notebook or close the report 
display without saving or sending the report to another application, the report is not retained as part of the case 
information. In addition to being able to save Transcript Designations as .rtf, .html, and .xml, you can save 
Transcript Designations as a .csv file to share/export them and import them using the Home menu, Create New, 
Transcript Designations (from file) option. See "Exporting and Importing Designations" on page 35 for more 
information. 

See "Saving and Sending Reports" on page 97 for more information on saving and sending reports. See 
"Printing Reports, Characters, and Key Facts" on page 109 for more information on printing reports. 

Exporting and Importing Designations 
Export and import designations as a .csv file to share them with other Case Notebook users and cases. 

EXPORTING DESIGNATIONS 

In addition to being able to save Designations Lists reports as .rtf, .html, and .xml, you can save Transcript 
Designations as a .csv file to share/export them for another Case Notebook user or case. 

1. Generate a Designations List report (see "Creating Designations List Reports" on page 34 for more 
information). 

2. Click the Save As toolbar button at the top of the report display or click the Home menu, point to Save 
As, and select Report. 

3. Browse for a location to save the file and provide a file name. 
4. From the Save as type list, select the Transcript Designations File (CSV) format for the saved file. This 

format saves the values in all fields, using a comma as the delimiter, for example, if you want to import 
the designation into Microsoft Excel or share it with another Case Notebook user or case. See "Report 
CSV ASCII Delimited Field Formats" on page 123 for advanced field information. 

5. Click Save. 

IMPORTING DESIGNATIONS 

 Import designations from a.csv file and assign designation types to designations upon import. 

1. Click the Home menu, point to Create New, and select Transcript Designations (from File). 
2. Browse to the .csv file and click Open. 
3. Optionally, click Designation Import Options to set options for assigning designation types to the 

designations. Select one of the designation type assignment options or click Manage Types to create 
designation types, or edit or delete existing types (see "Managing Designation Types" on page 33 for 
more information). The following options are available: 

• If incoming designations do not have a designation type, assign the type I select: Assigns 
selected type to incoming designations that lack a designation type. 

• Replace all incoming designation types with the types I select: Assigns selected designation 
type to incoming designations and removes previous designation type assignments. 

• Optionally, select to Discard incoming designation notes to discard notes during import.  
4. Click Next. 
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5. Review the designations you are adding to the case. If the first row of the .csv file contains field names, 
select the First row contains field names option to remove the contents of the first row of the imported 
.csv file. This option should only be selected if the first row contains headings, not data. 

6. Click Finish. 
• Changes cannot be undone but designation types can be modified individually after import. 
• Imported designation types that did not exist in the current case are added to the designation 

types available in the Manage Types dialog (see "Managing Designation Types" on page 33 for 
more information). 

• If you did not select to discard incoming designation notes, notes are added to the designation. 
• Duplicates are ignored. Near duplicates (same position, same designation type) are merged with 

the existing designation. Duplicates and near duplicates initiate an alert during import. 

CHECKING SPELLING 

Use the spell checker on open transcript summary items, outlines, or designation notes. Click the spell check 

toolbar button ( ), use the F7 shortcut key, or click the Tools menu and select Spelling. If you find you are 
spending a lot of time with words spell check doesn't recognize (i.e. specialized terms for your case), you can 
create, import, and/or customize spell check dictionaries in Case Notebook (see "Working with Spelling 
Dictionaries" on page 9 for more information). 

1. Open the transcript summary item, outline, or designation note you want to spell check and click the 

Spelling button ( ), use the F7 shortcut key, or click the Tools menu and select Spelling to begin 
checking spelling. When a word is not recognized in the default dictionary, you are given the following 
options: 

• Ignore: Skip a single occurrence of this word. If the same word appears later, you are provided 
with all of the options again. 

• Ignore All: Skip this occurrence and all other occurrences of this word in the transcript. Use this 
option if the word reported as a misspelling is actually spelled correctly (as is often the case with 
proper nouns). If the word is used frequently in the transcript, click Add to add the word to the 
default dictionary so that it recognizes the word as a correctly spelled word. 

• Add: Add a word to the default dictionary. This option is often useful for proper nouns and 
jargon specific to an industry. If you have URLs (for example, http://www.thomsonreuters.com) 
in your transcripts or many proper nouns, click Options and set options in Case Notebook to skip 
such words. 

• Change: When Case Notebook finds a word it does not recognize, it lists suggestions for that 
word. To replace a misspelled word with a suggested word, select the correctly spelled word 
from the list and click Change. 

• Change All: When Case Notebook finds a word it does not recognize, it lists suggestions for that 
word. To replace all occurrences of this word in the transcript with the suggested word, select 
the correctly spelled word from the list and click Change All. 

• Suggest: View suggested words that may be able to replace a misspelled word. 
• Options: Customize the spelling dictionary options (see "Working with Spelling Dictionaries" on 

page 9 for more information). 
• Undo: After you replace a word, click Undo to undo the latest replacement. 

2. Click Close to exit the spell check options. 

Saving, Exporting, and Sending Transcripts 
Save a list of transcripts in CSV format or save transcripts as text or as text with annotations, export transcripts 
as XML or PCF files, and send transcripts to mail recipients. 

SAVING A LIST OF TRANSCRIPTS 

Quickly create a list of transcripts by saving the Transcript List to a CSV file. Save a list of all or of selected 
transcripts from the Transcript List (the list includes the selected rows of transcripts, columns, and column 
values that are currently displayed in the list). 

http://www.thomsonreuters.com/
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1. Click the Tools menu, point to List View, and select Transcript List to open the Transcript List in the 
Display pane. 

2. Save selected transcripts or all the transcripts in the Transcript List. 
• To save selected transcripts, select a transcript or use Shift or Ctrl to select multiple transcripts, 

then click the arrow next to the Save As toolbar button and click Save Selected as CSV.  
• To save all transcripts, click the arrow next to the Save As toolbar button and click Save 

Transcript List as CSV. 
3. Browse for a location to save the file and provide a file name. 
4. From the Save as type list, select a format for the saved file. The following formats are available: 

• CSV: Comma Separated Values. Use this format to save the values in all fields, using a comma 
as the delimiter. 

• Delimited ASCII: Use this format to import the key fact into another program or database. 
Selecting this format enables the ability to define delimiter information by application. See 
"About Delimiters" on page 78 for more information. 

5. Click Save. 

SAVING TRANSCRIPTS AS TEXT 

Save a transcript as Amicus, Page Image (includes three options), Summation (includes options for page 
breaks), or a Custom text file. 

1. Click the Home menu, point to Save As, point to Transcript, and select Text Only. Alternatively, click the 
arrow next to the Save As button at the top of the Transcript List and select Save Text Only. 

2. Browse for a location to save the file. 
3. Type a name for the file in the File Name box. 
4. Select a file type from the Save as type drop-down list. Select to save as: 

• Text File (.txt): saves text of the transcript only. 
• E-Transcript XML (.xml): saves transcripts with synchronized video. 
• E-Transcript File (.ptx): saves transcripts in format compatible with E-Transcript Manager and 

Bundle Viewer. 
5. Select an option from the Transcript style drop-down list: Amicus, Page Image (includes three options), 

Summation (includes options for page breaks), or Custom. The Custom option displays the following 
options: 

• Double spaced: Double-space the transcript text. 
• Left margin: Set the number of spaces between the left margin and the line numbers. 
• Page break character: Display a character at each page break. 
• Text leader: Set the number of spaces between the line number and the transcript text.  
• Timestamps: Display timestamps on the transcript in a designated location. 
• Force page and line numbers, even if not on original: Display page and line numbers on the 

transcript, even if they were not on the original transcript.  
• Original header/footer: Display the headers and footers from the original transcript on each 

page.  
• Zero padded: Place zeroes in front of each page number. 
• Digits: Set the number of digits in the page number. For example, if you select 4, page numbers 

display as 0001, 0002... 
• Placement: Set the location of the page numbers. 

6. Click Save. 

SAVING TRANSCRIPTS AS TEXT WITH ANNOTATIONS AND/OR DESIGNATIONS 

Save transcripts as text with annotations, text with designations, or text with annotations and designations in 
PTF or XML format.  

1. Click the Home menu, point to Save As, point to Transcript, and select Text with Annotations, Text with 
Designations, or Text with Annotations and Designations. Alternatively, click the arrow next to the Save 
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As button at the top of the Transcript List and select Save Text with Annotations, Save Text with 
Designations, or Save Text with Annotations and Designations. 

2. Browse for a location to save the file. 
3. Type a name for the file in the Name box. 
4. Select a file type from the Save as type drop-down list. Select to save as PTF or XML. 
5. Click Save. 

EXPORTING ALL TRANSCRIPTS AS AN XML FILE 

Export all of the transcripts in a case into a single XML file. This retains transcript summary information. 

1. Click the Home menu, point to Save As, point to Transcript, and select Export All (as XML). 
2. Browse for a location to save the file and click OK. 
3. A dialog displays with the status of the export. Click OK. 

EXPORTING TRANSCRIPTS AS A PORTABLE CASE FORMAT (PCF) FILE 

Export one or more of the transcripts in a case into a single Portable Case Format file.  

1. Click the Home menu, point to Save As, point to Transcript, and select Export All (as PCF). 
2. Select the transcripts to export. 
3. Browse for a location to save the file. 
4. Click Export. 

SENDING TRANSCRIPTS TO MAIL RECIPIENTS 

Email transcripts to others in PTX or PTF format. Select a transcript from the Transcripts category in the 
Navigation pane, click the Delivery menu, select Email, point to Transcript, and select an option. Case Notebook 
opens your email system and attaches the transcript to the message. Case Notebook recognizes Microsoft 
Outlook and Outlook Express. If you use a non-recognized email application, Case Notebook may not be able to 
automatically open it. If you encounter this problem, manually attach a transcript to the email. 

BATCH SAVING DATA TO PDF 

Save numerous data types to PDF at one time. The layout for each data type utilizes the Page Setup options for 
that data type. Upon save, a folder is created in the location you specify with a text file that provides a linked 
table of contents for the data you saved. Each file is saved into a subfolder for the data type as an individual 
PDF. The folder is given the case name. If a folder with that case name already exists in the location you specify, 
the folder name will be appended with _1, _2, etc. for each subsequent batch save. For optimal performance, it is 
recommended you save less than 1000 documents at a time (this number includes linked exhibits, if selected). 

Note that the selection on the Page Setup, Designations tab for Print only pages that include Designations 
(available only for Full Size Transcript printing) results in blank pages being displayed in Print Preview for 
transcripts that do not contain designations. To preview full-sized transcripts without designations, select All 
pages from the Page Setup, Designations tab. 

1. Click the Delivery menu and select Batch Save as PDF. 
2. Select the data to save. No items are selected by default. Select the check box in the header of either 

table column to select all items in that column. Select an entire folder of data or select individual items 
within folders. 

3. Optionally, click Groups to include content from specific groups. You can also manage information 
contained in groups, edit groups, or define new groups at this time. See "Creating and Editing Data 
Groups" on page 13 for more information.  

4. Select Save Exhibits linked to Transcripts to save exhibits. When you save in batch mode, items are 
consolidated and each item is only produced once. If this option is selected, exhibits may be produced 
multiple times. 

5. Click Save. 

In the case some files failed to save, the text file with the linked table of contents will still display the entire 
batch of files. However, the failed files will be unavailable and the links in the table of contents will not work for 
those files. Rather than repeat a large Batch Save as PDF request, it is recommended that you check the failed 
files and re-save them to PDF (either using Batch Save as PDF or by saving them individually to PDF). The re-
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saved files need to be placed in the same folder location with the same file name in order for the text file table 
of contents links to work for those files. You can modify the text file hyperlinks in Word. 

ABOUT DELIMITERS 

When saving a file to a different format, the receiving application may require fields to be defined in order to 
properly read and open the file. For example, if you are saving a text file in a format for Microsoft Excel, Excel 
would need to know where to begin and end fields in that file. 

Field delimiters and field separators provide a way to separate and define data fields. Field delimiters designate 
the information contained in a field and field separators designate the end of one field and beginning of the 
next field. For example, addresses in a contact file may be set up as: 

"Address", "City", "State", "Zip Code", 

In this example, the quotation marks serve as the field delimiters, they designate the information contained IN 
each field. The commas serve as the field separators, they designate the stop of one field and beginning of the 
next field (and at the end, the end of the last field). When saving some file formats, you are asked to designate 
the following: 

• Application for Delimiters: Select from CaseWorks, Concordance, Custom, DB/TextWorks, TrialPro 
Direct, or VuPoint. 

• Field Delimiter: Character used to designate the start and end of the information contained in each 
field. 

• Embedded Delimiter: Character contained within the bounds of a designated field. For example 
"Address, State",. In Case Notebook you can select a character to replace embedded delimiters. 

• Field Separator: Character used to separate fields. 
• Subfield Separator: Character used to separate multiple issues. 
• Record Terminator: Character used to designate the end of the record. 

Updating and Merging Transcripts 
Update transcripts to: 

• Merge transcripts. 
• Replace existing text with new text in a transcript. 
• Import exhibits into a transcript. 
• Import annotations into a transcript. 
• Import summary information into a transcript. 
• Merge duplicate transcripts. 

You cannot update transcripts when the status is designated as Final. You must first assign Draft status to the 
transcript. To do this, right click on a transcript in the Transcripts category in the Navigation pane and select 
Properties. Click the Details tab and set the Status to Draft.  

 A transcript cannot be updated by you when it is already open by another user in a new window or in Case 
Notebook. See “Working with Content in New Window” on page 99 for more information.  

Annotations (including Quick Marks and Issue Marks) are automatically transferred to the updated transcript. 
No work is lost because all annotations are linked to the transcript text, not to the page and line references. 
Therefore, annotations made in the old transcript are simply transferred to the same text location in the 
updated transcript. 

UPDATING A TRANSCRIPT 
1. Use any of the following to begin updating a transcript: 

• Click the Update Transcript toolbar button at the top of an open transcript. 
• Right-click on a transcript in the Transcripts category in the Navigation pane and select Update 

Draft. 
• Click the Home menu, point to Create New, and select Update Draft Transcript (from File). 

2. If prompted, click Browse to select the transcript file to update, then click Open. 
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3. Depending on the transcript file type, you are provided with different options: 
• Replace existing text with new text: Text in the draft is replaced by the text in the updated 

transcript. When updating a signed E-Transcript, you must select this option to maintain the 
signed status of the transcript. 

• Import exhibits: Select an option to import exhibits that are linked to the transcript. You can add 
exhibit links to the existing links in the transcript or replace the existing exhibit links with those 
in the updated transcript. 

• Import Annotations: Select an option to import annotations associated with the transcript. You 
can add annotations to the existing annotations in the transcript or replace the existing 
annotations with those in the updated transcript. 

• Import Designations: Select an option to import designations associated with the transcript. You 
can add designations to the existing designations in the transcript or replace the existing 
designations with those in the updated transcript. 

• Import Summary: Select an option to import summary items associated with the transcript. You 
can add summary items to the existing summary items in the transcript. In this case, any existing 
summary items that overlap new summary items are retained. You can also choose to replace 
the existing summary items with those in the updated transcript. In this case, any existing 
summary items that overlap new summary items are replaced with the new transcript summary 
items. 

4. Optionally, click Groups to add the transcripts to a data group. See "Creating and Editing Data Groups" 
on page 13. 

5. Some file types (e.g. ASCII) prompt you to enter import details for the transcript. See "Setting Import 
Details" on page 26 for more information. 

6. Click Next to enter the transcript properties. When importing numerous transcripts, you are not 
prompted to enter the transcript properties. See "Setting Transcript Properties" on page 27 for more 
information.  

7. Click Finish. The document is listed in the Documents category in the Navigation pane. To import 
another transcript, click Again, otherwise click Close. 

MERGING DUPLICATE TRANSCRIPTS 

In the case that duplicate transcripts exist, each with annotations, it is recommended you merge these copies 
into a single transcript. Note that exhibit links are lost upon export to PTF. 

1. You may want to change the name of the official or 'master' transcript to distinguish it from the copies. 
See "Setting Transcript Properties" on page 27 for more information. 

2. Save each copy of the transcript as PTF (right-click on the transcript copy, select Save As, ensure the 
Save as type box reads Ptf file, and click Save). 

3. Open the 'master' transcript and click the Update Transcript button on the toolbar above the open 
transcript. 

4. Update the 'master' transcript with each PTF file (see "Updating a Transcript" on page 39 for more 
information). 

5. Delete all duplicates of the transcript. 
6. If you changed the name of the 'master' transcript, restore the original name. 

CREATING ERRATA REPORTS 

Deponents have the option of reviewing transcripts after depositions. If a deponent finds errors in the transcript, 
mark those places in the transcript using the Issues feature in Case Notebook and create a version of an 
Annotations report to serve as an Errata report. 

Because annotations may be associated with image files processed with OCR, ensure your OCR options (Tools 
menu, Options, OCR tab) are configured to appropriately display the source files. 

1. Create an issue named Errata (see "Working with Issues" on page 81 for more information) and add it to 
the My Top Issues list, and therefore to the Issues pane. 

2. Open the transcript, click the drop-down for the mode tool and select the Annotation Mode tool. 
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3. Click the Errata issue toolbar button, then select the content you want to associate with this issue. 
4. Type information regarding the error in the Note box (for example, Witness says name should be Joan 

not John), and click OK. 
5. Create an All Annotations report (click the Report menu and select All Annotations). 
6. Click the Issues tab and select only the Errata option. 
7. Select Only include Annotations with selected issues ("Match all Issues").  
8. Click OK to generate and display the report. The report is listed in the Report category in the Navigation 

pane. Click the Properties toolbar button in the Report category to view the report settings or to edit and 
rerun the report. 

Once generated, reports are displayed but not automatically saved. If you exit Case Notebook or close the report 
display without saving or sending the report to another application, the report is not retained as part of the case 
information. See "Working with Reports" on page 96 for more information. 
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4 Working with Realtime Feeds 

LiveNote Stream allows users to broadcast the audio, video, and text of a deposition securely and in real time to 
all members of a litigation team anywhere in the world where there is internet access. Case Notebook can 
connect to LiveNote Stream and attach and provide the ability to view video with transcripts. Ensure your 
options for connecting to Realtime feeds (Tools menu, Options, Realtime tab) meet your requirements prior to 
working with feeds. See "Realtime Tab" on page 6 for more information. 

Configuring Realtime Settings 
Connect to Realtime and serial feeds or view a simulation of a Realtime feed. Connecting to a Realtime feed 
provides the following connection options: 

• LiveNote Stream: Connect to a Realtime transcript feed. Select Play live video (if available) to play the 
live video feed in synchronization with the transcript. Click Advanced to set connection settings. 

o Stream settings: Type a server address or IP address in the Address box and a port number in 
the Port box. The default address is ir3.livenote.com and the port is 443. This information is 
provided by the court reporting company. 

o Click Use Proxy Server and type the address and port in the boxes provided if you are required to 
use a proxy server address (contact your system administrator for more information). 

o Config File: Enable this option and browse to locate the proxy configuration file if required 
(contact your system administrator for more information). 

• LiveNote Local Stream: Set Case Notebook up as a local server independent of an outside connection. In 
this case, LiveNote Stream can only connect to Stream Manager, not Global LiveNote Application Server 
(GLAS). Enter the Server IP address and Server Port in the boxes provided. By default, the local 
IP address is entered. Recently selected IP addresses are retained and available in the drop-down list. 
Click Find to refresh the list of available addresses. For example, if the court reporter starts Stream 
Manager, a new address is added to the drop-down list and is available when you click Find. 

• Serial: Set Case Notebook up to connect to a serial feed from a court reporter's Computer-Aided 
Transcription (CAT). Text is displayed in the transcript as it is received. Select the CAT system used by 
the court reporter from the CAT Output box and the Baud Rate specified by the court reporter from the 
box provided. Select the Serial Port you wish to use to connect to the Realtime feed, and type the Lines 
Per Page specified by the court reporter in the box provided. Click the Manage Tokens button to manage 
the electronic licenses that enable you to connect to Realtime feeds. See "Managing Tokens" on page 
44 for more information.  

• Simulation: Connect to the Case Notebook simulation file to explore the Realtime features. Type sim.txt 
in the box provided or click Browse to go to and select the simulation file. 

Connecting to and Disconnecting from a Realtime Feed 
Ensure your settings are configured to meet your needs (see "Configuring Realtime Settings" on page 42 for 
more information), open a new blank transcript, and click the Connect button at the top of the transcript in the 
Display pane. Alternatively, click the Realtime menu and select Connect.  

To disconnect from a feed at any time, click the Disconnect toolbar button at the top of the transcript in the 
Display pane. If you disconnect prior to the end of a session, you will not receive the complete transcript. If you 
connected to the feed using a token, the token does not expire until the end of the day. This means you can 
reconnect at any time during that day without using an additional token. See "Managing Tokens" on page 44 for 
more information. 

It is recommended as a best practice to replicate network cases offline before starting a Realtime session. 
Replicating the network case allows you to work on a case without being connected to a network. When you 
connect to the network at a later time, changes are uploaded. See “Working on Network Cases When Offline” on 
page 11 for more information on replicating a network case. 

Note: You cannot connect to a Realtime Feed when you are connected via Remote Access Server (RAS). If you 
are a RAS user, you should replicate the case offline and then connect to the Realtime feed. 



 

Working with Realtime Feeds  43 
 

Receiving a Realtime Transcript 
Receive and view a Realtime transcript over a secure internet connection. 

1. Open an existing case (Open Case) or create a new blank case (Home menu, Create New, Case).  
2. Click the Home menu, point to Create New, and select Realtime Transcript. 
3. Select the LiveNote Stream option, configure your settings (see "Configuring Realtime Settings" on 

page 42 for more information), and click Connect. 

Note: The Open in New Window feature is disabled for transcripts connected to Realtime by you or another 
user. See “Working with Content in New Window” on page 99 for more information 

Receiving a Realtime Transcript via the LiveNote Stream Website 
When receiving transcripts via the LiveNote Stream website, view and listen to Realtime transcripts and access 
instant messaging features (see "Working with Chat" on page 44 for more information). Website users cannot 
create annotations or quick marks, or save or copy transcripts. Attendees are notified about LiveNote Stream 
web events and sent instructions for connecting to the web event via the court reporter. 

Note: To visit the LiveNote Stream website, go to https://livenotestream.thomsonreuters.com. 

Annotating Transcripts during Realtime Feeds 
Annotate a transcript when you are receiving it and send the annotation to Chat members. Select the Annotate 
Mode tool, highlight text to annotate, create the annotation, then right-click on the annotation, point to Send, 
and select Realtime Chat. Select recipients from the chat window and click Send to send the annotations as a 
link to the transcript. 

Working with Realtime Video 

Transcripts with synchronized video display with a video icon ( ) next to them in the Navigation pane. Create 
video clips for annotations or designations (see "Creating Video Clips" on page 93 for more information), play 
video, and share video clips. View associated video: 

• The video needs to be synchronized with the transcript. 
• The video needs to be accessible from your computer. Contact your court reporter to obtain 

synchronized video and ensure the locations for video are set in the Case Properties (Home menu, Case 
Properties). 

WATCHING VIDEO ASSOCIATED WITH A TRANSCRIPT 

For transcripts with video, watch the video using any of the following options: 

• Double-click on the video icon next to the transcript in the Navigation pane. 
• Right-click on the transcript in the Navigation pane and select Play Video. 
• Right-click on an annotation in the Navigation pane or Display pane and select Play Video Segment to 

view that section of the video. 
• On a transcript open in the Display pane, click the Watch Video toolbar button. 
• On a transcript open in the Display pane, right-click anywhere in the transcript and select Play Video to 

begin video play at that point. 
• On a transcript open in the Display pane, right-click on that text and select Play Video Segment to view 

that section of the video 

WORKING WITH THE VIDEO PLAYER 
1. The first time you launch a video, you may be prompted to locate the video. Browse for the video (it must 

be accessible from your computer - contact your court reporter to obtain synchronized video), select the 
video and click OK. The video opens at the top of the Transcripts category in the Navigation pane and 
begin playing in sync with the transcript. 

2. Use the Play, Pause, Stop, Volume control, and View Full Screen options to control the video playback. 

https://livenotestream.thomsonreuters.com/
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Creating Video Clips 
If a transcript has been synchronized with video, you can clip a video segment associated with an annotation or 
designation, save it, and send it to others. Create a single video segment from a single annotation or 
designation, or create multiple video segments from an All Annotations or Designations List report. 

CREATING A VIDEO SEGMENT FOR A SINGLE ANNOTATION OR DESIGNATION 
1. Double-click on an annotation or designation in the Navigation pane to display the source document in 

the Display pane. 
2. Right-click on the annotation or designation in the Display pane, point to Send, and select Video File. 
3. Browse for a select a location for the file and click Save. 

CREATING MULTIPLE VIDEO SEGMENTS FOR ANNOTATIONS OR DESIGNATIONS 
1. Create an All Annotations report (click the Report menu and select All Annotations) or Designations List 

report (click the Report menu and select Designations List). 
2.  Click the Send toolbar button at the top of the report display and select Video File. 
3. Browse for a select a location for the file and click Save. 

Working with Chat 
When you are connected to LiveNote Stream, a Chat window appears in a Stream category in the Navigation 
pane. Chat allows you to confer with a group of members or individuals you specify that are connected to the 
Realtime feed. Groups are configured prior to a hearing or deposition by the court reporting company as part of 
the Realtime services setup. Chat utilizes SSL encryption for the safety of your conversations. 

SENDING OR REPLYING TO MESSAGES 

Select a recipient or group of recipients from the Send To drop-down list. Type your message in the blank chat 
window and click Send. 

SENDING AND RECEIVING ANNOTATIONS 

Annotate a transcript when you are receiving it and send the annotation to Chat members. Select the Annotate 
Mode tool, highlight text to annotate, create the annotation, then right-click on the annotation, point to Send, 
and select Realtime Chat. Select recipients from the chat window and click Send to send the annotations as a 
link to the annotated text in the transcript. 

If you receive a message with an annotation, it displays in the Chat window as a hyperlink. Click the hyperlink to 
open the annotation in the appropriate transcript. Note that you must have access to the transcript associated 
with the annotation link or it does not open. 

SAVING CHAT TEXT  

 Save chat text between participants in your group at the close of a LiveNote realtime session. When 
disconnecting from a realtime session, the following message is displayed:  

Save the chat text from this LiveNote realtime session? 

Select Yes to save the chat text as a Plain Text (.txt) file. The default file name includes the date and time of the 
chat session. The text file includes names of the Sender and Recipient with the chat text. 

SHOWING/HIDING THE CHAT WINDOW 

Click the -/+ sign next to the Chat icon in the Stream category to show/hide the Chat window. If you receive a 
message when the Chat window is hidden, the Chat icon changes to orange and flashes twice to alert you. 

Managing Tokens 
 A token is an electronic license that allows you to connect to a Realtime serial feed. A token ensures that Case 
Notebook software is compliant with Realtime patents. Depending on your Case Notebook subscription, you 
may be required to purchase electronic tokens to connect to Realtime serial feeds. To purchase tokens, go to  
www.livenotecentral.com and log in to your LiveNote Central account. Download tokens from your firm’s 
account to your computer for use when connecting to a Realtime serial feed, transfer tokens to and from your 
computer, and view a list of token operations that have been carried out on your computer by clicking the Tools 

http://www.livenotecentral.com/
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menu, selecting Options, opening the Realtime tab, and clicking the Manage Tokens button. The number of 
tokens available to you in Case Notebook are displayed at the top of the dialog. 

Transfer tokens IN: Transfer tokens to Case Notebook. Select the number of tokens you wish to transfer to Case 
Notebook. Case Notebook generates a transfer number in the Transfer Number box. Provide your token provider 
(court reporter, Case Notebook administrator or user) the transfer number to receive a validation code. Upon 
receipt of the validation code, type the code in the box provided and click Transfer In to transfer the tokens to 
Case Notebook. 

Transfer tokens OUT: Transfer tokens from Case Notebook to another user. Obtain a Transfer Number from the 
person requesting the tokens and type it in the box provided. Select the number of tokens you wish to transfer 
and click the Transfer Out button. Case Notebook generates a validation code. Provide the validation code to 
the token recipient. 

Download tokens: Download tokens from LiveNote to Case Notebook. Type your LiveNote 8-digit account 
number, your 4-digit PIN, the number of tokens to download, and a billing reference (if required) in the boxes 
provided, then click Download to download the tokens to Case Notebook. 

Transaction log: View a log of token transactions: 

• Date: Date the transaction was completed. 
• Type: Type of transaction, these include - 

o Download: Tokens downloaded from your organization’s LiveNote Central account. 
o Use: Token has been used. 
o In: Tokens transferred to Case Notebook. 
o Out: Tokens transferred from Case Notebook. 
o Judicial: Special tokens available to court personnel. 
o Adjust: Tokens in Case Notebook that do not contain transaction details (this could occur during 

an uninstall/reinstall). 
• CR: Number of tokens added to Case Notebook in a transaction. 
• DB: Number of tokens transferred from Case Notebook in a transaction. 
• Bal: Number of tokens in Case Notebook after a transaction. 
• Details: Details of the transaction, these include - 

o A/C: Account number. 
o TN: Transfer number. 
o VC: Validation code used. 
o Consumed a token: Whether a token has been used. 
o Judicial Balance: Number of judicial tokens in Case Notebook. 
o Notification that tokens are present in Case Notebook and have been added to the transaction 

log. 
o Billing reference number, if available. 
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5 Working with Documents and 
Pleadings 

The Documents or Pleadings category in the Navigation pane display a list of documents or pleadings included 
in the case. Use the Sort By options at the top of the category to sort by title, date, type, data groups, or choose 
other sort options. Click the Documents or Pleadings category in the Navigation pane to display the Document 
List or Pleading List in the Display pane (control the display of this list via the Home menu, Display Options). 
See "Working with the List View" on page 47 for more information on working with the Document List or 
Pleading List. 

Double-click on a document or pleading in the Documents or Pleadings category or the Document List or 
Pleading List to open the document or pleading in the Display pane. Close an open document or pleading by 
clicking the close button on the document or pleading's tab in the Display pane. 

 

Open the properties to view or modify them (see "Setting Document and Pleading Properties" on page 50 for 
more information). 

To delete a document or pleading, right-click on it in the Navigation pane or List and select Delete. 

Working with Document and Pleading Content 
Double-click on a document or pleading to open it. A toolbar at the top of the Display pane provides shortcuts 
to common tasks. Click the arrow next to the cursor menu on the toolbar to select the appropriate cursor to: 
select text, annotate the content (see "Working with Annotations" on page 85), apply issues to content (see 
"Applying Issues" on page 82), copy text (if available), and select a zoom area (available on image files). 

 

Depending on the applications you have installed/licensed on your system and your system space, you can send 
selected text to: PowerPoint, Word, WordPerfect, Video File, Outline (in full or with questions only), Sanction (as 
text or as video clip), TrialDirector, CaseMap, or Chat. Right-click on selected text, point to Send, and select an 
option. 
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Edit text and navigate using: 

• Standard keyboard shortcuts to cut (Ctrl+X), copy (Ctrl+C), and paste (Ctrl+V) text. 
• Right-click options. Right-clicking on content with images or OCR extracted text provides copy/paste 

options for images only, OCR text only, or both image and OCR text (see "About Optical Character 
Recognition" on page 9 for more information). 

• The Edit menu, Go to option allows you to go to a page. 
• The toolbar at the top of the Display pane. 

Printing 
Use the Delivery menu Print, Page Setup, and Print Preview options, to set print layout options, preview the 
printed layout, print to a .prn file, or batch print. See "Printing" on page 108 for more information.  

Working with the List View 
List Views display a list of all of the files of a certain type in a case and allow you to save a CSV of all or some 
files in the list; sort files by title, date, issue, etc; add or remove columns; move columns; and freeze the first 
column in the List View. Open the List View by clicking the Tools menu, pointing to List View, and selecting an 
option to open the List View for that file type. By default, you can click a category in the Navigation pane to 
display the List View for that category in the Display pane (control the automatic display of this list via the Tools 
menu, Display Options). To close the List View, click the close button on the tab. Double-click on a file in the List 
View to open the file in the Display pane. To delete a file, right-click on a file List View and select Delete. 

• Sort the list by clicking a column heading in the table. 
• Click the arrow next to the Columns button and select Manage to add or remove columns, freeze the 

first column of the list, and access and manage custom properties (see "Working with Custom 
Properties" on page 62 for more information). 

• Save a list of all or of selected files in CSV format from the List View (the list includes the rows, columns, 
and column values) using the Save As button. 

Importing Documents and Pleadings 
Import one or more documents or pleadings into Case Notebook. Settings enabled in the Tools menu, Options, 
"Characters Tab" on page 8 define how characters are created during import. See "Working with Characters" on 
page 75 for more information. 

1. Click the New button on the Main toolbar and select Document (from File) or Pleading (from File).  
2. Click Add to select documents for import. To import a load file, see "Importing Load Files" on page 48. 
3. To browse for a particular file type, click the Files of type drop-down at the bottom of the dialog and 

select the import file type. You can import the following types of files for documents and pleadings into 
Case Notebook: 

• Images (.tif, .tiff, .bmp, .jpe, .jpg, .jpeg, .gif, .png). 
• Portable Document Format (.pdf). 
• Microsoft Word (.doc, .docx). 
• Corel WordPerfect (.wp, .wpd). 
• Microsoft Outlook Message (.msg). 
• Hypertext Markup Language (.htm, .html). 
• LiveNote or Case Notebook Document (.pex). 
• Plain Text (.txt). 
• Rich Text Format (.rtf). 
• Westlaw File (.wlx). 

4. Select the documents and click Open. 
• Select a document and click View to view the document. 
• Select a document and click Remove to remove it from the list of documents to import. 
• Select a document and click Up or Down to change the order of the documents in the list. 
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5. Select OCR (if applicable) to extract text from images in order to use that text in the Word Index, search, 
annotations, copy/paste, outline creation, and reports. See "About Optical Character Recognition" on 
page 9 for more information. 

6. For most file types, each file is imported as a separate document. For image files, you have the option of 
importing each file as a separate document or merging multiple files into one document. To merge 
multiple image files, enable the Batch Import, each file is separate document option. This option is not 
available for data consisting of multiple, differing image types. 

7. Optionally, click Groups to add the documents to a data group. See "Creating and Editing Data Groups" 
on page 13 for more information. 

8. If importing a file with properties, click Next to enter the properties. Case Notebook recognizes files that 
are image or PDF files and automatically enables the OCR option to process the document using optical 
character recognition and therefore create characters from the full text of the image document. See 
"Setting Document and Pleading Properties" on page 50 for more information. 

9. Click Finish, then click OK. The document is listed in the Documents or Pleadings category in the 
Navigation pane. 

You can also send documents and pleadings to Case Notebook from Windows or Outlook email. Right-click on 
a document or email, point to Send to, and select Case Notebook as Document or Case Notebook as Pleading. 

 

Importing Load Files 
Import load files into Case Notebook. Load files are used to import batches of files. Typically ASCII text files, 
load files contain delimited information specifying the format of documents. When importing load files, you are 
asked to match fields from the file being imported to fields already established in Case Notebook.  

1. Click the New button on the Main toolbar and select either Document (from File) or Pleading (from File). 
2. Click Load File to select load files for import. 
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3. To browse for a particular file type, click the Files of type drop-down at the bottom of the dialog and 
select the import file type. Import the following types of files for documents and pleadings into Case 
Notebook:  

• CaseCentral ASCII Load File (.txt). 
• Comma Separated Values Load File (.csv). 
• Concordance ASCII Load File (.dat). 
• IPRO ASCII Load File (.lfp). 
• Lextranet ASCII Load File (.txt). 
• Opticon ASCII Load File (.opt). 
• Summation ASCII Load File (.txt). 

3. Select the load files and click Open. 
• Select a load file and click View to view the load file. 
• Select a load file and click Remove to remove it from the list of documents to import. 
• Select a load file and click Up or Down to change the order of the documents in the list. 

4. Select OCR (if applicable) to extract text from images in order to use that text in the Word Index, search, 
annotations, copy/paste, outline creation, and reports. See "About Optical Character Recognition" on 
page 9 for more information. 

5. For most file types, each file is imported as a separate document. For image files, you have the option of 
importing each file as a separate document or merging multiple files into one document. To merge 
multiple image files, enable the Batch Import, each file is separate document option. This option is not 
available for data consisting of multiple, differing image types. 

6. Optionally, click Groups to add the documents to a data group. See "Creating and Editing Data Groups" 
on page 13 for more information. 

7. Click Next to enter the field delimiter information. Bad data is flagged with a red asterisk. See "About 
Delimiters" on page 78 for more information. 

• File Type: The supported file format file type for the load file. If your load file is not one of the 
types listed, you still may be able to import it using the Custom option. 

• Field delimiter: This box is automatically filled in for you. Choose from the following format 
options: , ; {space} {tab} | ^ 

• Row delimiter: This box is automatically filled in for you. {newline} indicates the end of the line 
character. This field supports up to seven characters. 

• Text Qualifier: This box is automatically filled in for you. Choose from the following format 
options: " ' {none} 

• Click Save This Mapping to save the field delimiter, row delimiter, and text qualifier settings for 
the Custom file type. The name of the mapping is added to the File Type list for future use. 

8. Click Next to enter the field mappings information. Here you assign a title to each field in the file by 
mapping the field. For example, to map the first field, which in this example contains beginning Bates 
Numbers, click to select the [none] column. Then select Bates Start from the Mapping drop-down. 
Repeat this process for each field you want to map. 
 
Note: You can map Doc-Level Notes, Doc-Level Issues, and Data Groups fields multiple times - allowing 
you to assign more than one column to the same field. Therefore, if the load file contains multiple 
columns with notes, coding, or other metadata, you can map all of them to the Doc-Level Notes, Doc-
Level Issues, and Data Groups fields, and then include that data in searches and reports. 
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• Field: Select the column number (field name) for which to map information selected in the 
Mapping option. Use the Field and Mapping options to map numerous columns.  

• Mapping: Select the information to map to the selected column. 
• Do not import field (skip): Enable this option to skip import of the selected column.  
• Field indicates start of new document when: Select Not Empty or Value changes to indicate the 

start of a new record for the selected field. For example, if you select 3 from the Field option, File 
Path and Name from the Mapping option, and Value Changes in this option, a new document is 
recognized each time a file's path and name changes. 

• First row contains field names: Enable this option to exclude column headings from the import. 
If enabled, Case Notebook recognizes and automatically maps column headings. 

7. Click Finish, then click OK. The document is listed in the Documents category in the Navigation pane. If 
Case Notebook fails to import a document, an error message is displayed in the dialog box. Record the 
error by clicking Copy to Clipboard and pasting the message into another application. 

Setting Document and Pleading Properties 
Properties consist of information about a file, including the name, the type, the date it was created, issues 
associated with the document, data groups it belongs to, and any notes entered for it. 

Access and edit the properties using any of the following: 

• Right click on a file in the Navigation pane or Document List or Pleading List and select Properties. 

• Open a file and click the Properties toolbar button  or select a file in the Document List or Pleading 
List and click the Properties toolbar button. 

• Select a file, click the Edit menu, and select Properties. 
• Select a file, and press Alt+Enter on the keyboard. 

At the top of the Properties dialog is a toolbar. The toolbar allows you to move to previous and next files to view 
the property information (by tab) for sequential saved files in a case (e.g. click the Overview tab, click the Next 
button and view the Overview tab information for the next defined file; click the Doc-Level Issues tab, click the 
Next button and view the doc-level issues tab information for the next defined file...).  
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OVERVIEW 

The overview tab provides a summary of the properties with links to the source of the summary information. 
Click the Previous and Next buttons next to the label at the top of the properties dialog to view a summary of 
each of the saved files in the case. 

DETAILS 

Add or change the title, dates, times, information, and more for the file. Note, that for the Type list, you can 
manually type entries into the list (manually typed entries are available for all users accessing the case). You 
can also create lists of your own predefined custom Types. See "Creating Custom Types" on page 64. 

OCR Status 

Case Notebook recognizes files that are image or PDF files and automatically enables the OCR option to 
process the files using optical character recognition and therefore create characters from the full text of the 
image file (see "About Optical Character Recognition" on page 9 for more information). File types determine the 
OCR options available. 

• Extract text from this document: Enable this option to turn on OCR. Text documents (Word, .rtf) 
automatically enable this option and provide no other available options. 

• Using setting specified in Tools > Options > OCR tab: Enable this option to use the Case Notebook 
Options settings. See "OCR Tab" on page 8 for more information. 

• Using custom OCR settings for this item: Enable this option to use custom OCR settings. 

Important! The OCR process does not convert JIF files. A JIF file is a raster graphic saved in the JPEG 
Interchange Format (JIF). It typically stores digital photos and web graphics, much like .JPG and .JPEG image 
files. JIF files are compressed with lossy Joint Photographic Experts Group (JPEG) compression to reduce the 
size of the image. If the OCR (is applicable) check box is selected while importing a JIF file (.jif), the Word 
Index is available, however, it is blank. 

These are custom settings to adjust for special circumstances, and should not be needed for normal use. Only 
enable the minimum number of options that are needed, as each of these options slows down the OCR process. 

• Language: Select a language for OCR recognition. The options are English, Spanish, or French. 
• Profile: Select an OCR settings profile. The options are Speed, Balance, and Quality. If you have many 

documents, you might choose Speed to reduce the time. If you have many difficult to OCR documents 
(perhaps faxes) you might choose Quality, which takes more time to OCR but does so more carefully. 
Balance provides a balance between speed and quality. 

• Enable the Low Resolution Text option to improve accuracy when documents are of poor quality. This 
process uses more resources and therefore slows OCR processing. 

• Enable the Rotated Sections option to automatically adjust for text that may be crooked. This process 
uses more resources and therefore slows OCR processing. 

Custom Properties 

Edit any Custom Properties created for the document or pleading. See "Working with Custom Properties" on 
page 52 for more information.  

DOC-LEVEL ISSUES 

Select issues to assign to the file. See "Working with Issues" on page 81 for more information.  
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DATES 

Set Date Sent, Date Received, Date Created, Date Accessed, Date Modified, and Date Printed information. By 
default, enabling an option adds the current date. Type a different date or click the arrow next to the calendar to 
select a date from the calendar. When you enable a date option, you can add a time by enabling the Set Time 
option. By default, 12:00PM is entered for you. 

DATA GROUPS 

Add the file to data groups. See "Creating and Editing Data Groups" on page 13 for more information. 

DOC-LEVEL NOTES 

Notes are useful when tying files to issues or key facts in a case or as a way to provide a synopsis of the file. Like 
doc-level issues, doc-level notes are displayed in the Navigation pane. Doc-level notes are listed by date. Click 
New to add text as a note to a file. Select an existing note and click Edit to modify the note. When a doc-level 
note is edited, it retains the original author name, regardless of who edited it. Text entered into doc-level notes 
is included in the Word Index. Select one or more existing notes and click Delete to delete them. You cannot 
recover notes that have been deleted. 

Notes can be imported from Westlaw Next. The notes author is not automatically included in the list of 
Characters (see "Working with Characters" on page 75 for more information). 

Working with Custom Properties 
Create custom properties for specific metadata, fields, or tags. This feature allows you to retain and sort 
information contained in metadata, fields, and tags in files being imported into Case Notebook from another 
software application or external users. Click the Tools menu and select Manage Custom Properties to create, 
edit, and delete custom properties. The custom properties display on the Details tab in the properties for the 
selected file type.  

Sort the list of custom properties by clicking a column heading in the table.  

CREATING A NEW CUSTOM PROPERTY 
1. Click the Tools menu and select Manage Custom Properties. 
2. Click the New button. 
3. Type a name for the property in the box provided. 
4. Select a type for the property. Available types include: 

• Date: Select this option to add a property type that includes a calendar to select a date in 
month, day, year (Mar 18, 2016) format. 

• Date & Time: Select this option to add a property type that includes a calendar to select a date 
in month, day, year (Mar 18, 2016) format and to add a Set Time option to include a time. 
Selecting Set Time adds 12:00PM to the property. Click on the time in the property box and type 
to edit that time. 
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• Editable List: Select this option to add a property that displays as an editable list of pre-defined 
values. Only one value can be selected from the list and you can type additional values in the 
properties screen to add those values to the list of available values. Click Add to add values to 
the list. Select a value from the Entries list and click Edit to modify that value in the list (this 
modifies that value in all files where the value was applied in the properties), or click Delete to 
delete that value from the list (this warns you if that value has been applied to any files and, if 
delete is confirmed removes the value from those files). 

• Fixed List: Select this option to add a property that displays as a fixed list of pre-defined values. 
Only one value can be selected from the list. Click Add to add values to the list. Select a value 
from the Entries list and click Edit to modify that value in the list (this modifies that value in all 
files where the value was applied in the properties), or click Delete to delete that value from the 
list (this warns you if that value has been applied to a file and, if delete is confirmed removes the 
value from those files). 

• Number (Currency): Select this option to add a property that includes positive or negative 
numbers with up to two decimals and format those numbers as $0.00. Only numbers, decimals, 
and minus characters are allowed. A number typed into this property type (3, for example) is 
formatted as $3.00, a negative number (-3, for example) typed into this property type is 
formatted as ($3.00). 

• Number (Decimal): Select this option to add a property that includes positive or negative 
numbers with up to three decimals and format those numbers as 0.0. Only numbers, decimals, 
and minus characters are allowed. A number typed into this property type (3, for example) is 
formatted as 3.0, a negative number (-3, for example) typed into this property type is formatted 
as (3.0). Numbers can contain up to three decimals. 

• Number (Integer): Select this option to add a property that includes positive or negative 
numbers and format those numbers as 0. Only numbers and minus characters are allowed. A 
number typed into this property type (3, for example) is formatted as 3, a negative number (-3, 
for example) typed into this property type is formatted as (3).  

• Text (256 character limit): Select this option to add a property that includes up to 256 
characters of simple text. Pressing the keyboard Enter or Return key saves and closes the 
properties screen. 

• Text (Advanced): Select this option to add a property that includes up to 4K characters of text. 
Pressing the keyboard Enter or Return key inserts a new line of text into the box. 

5. In Data options, select the types of files where this custom property displays. The custom property is 
available to assign in the properties on the Details tab for all files of that type. 

EDITING AND DELETING CUSTOM PROPERTIES 

Select a custom property from the list and click Edit to edit the name, list entries, or data types for that property. 
You cannot edit the type for existing custom properties. Editing a value modifies that value in all files where it 
was applied in the properties. 

Select a custom property from the list and click Delete to delete that custom property. Deleting a value warns 
you if that value has been applied to any files and, if delete is confirmed removes the value from those files. 

CREATING CUSTOM TYPES 

The properties for documents, pleadings, and research files include a Type list that provides a predefined list of 
types. Types can be added manually and are then available to all users who have access to that case. In 
addition, a list of defined types can be loaded into Case Notebook as a file. 
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Case Notebook does not create duplicate types. If your customized type list includes a type that is already in 
Case Notebook, it does not include the duplicate.  

Note: These customized files only appear in the Type list for users who have loaded these files in their My 
Documents folder. However, when a user selects one of these custom types and it is then associated with 
content in a case, all users see that type. 

CREATING A CUSTOM LIST OF TYPES 
1. Copy the text below into Notepad or a similar tool. 

                 Case Law|UserDefinedCustomType1|UserDefinedCustomType2 

2. Replace the text UserDefinedCustomType1 with your first custom type. 
3. Replace the text UserDefinedCustomType2 with your second custom type. 
4. Continue defining types using the format provided. Do not enter any line breaks. Each entry is separated 

by the | symbol. Do not use the | symbol at the beginning or end of the line. 
5. Save the file in your My Documents or Documents folder (depending on your OS version) as follows: 

• For document types, name the file CNB_DocumentTypes.txt. 
• For pleading types, name the file CNB_PleadingTypes.txt. 
• For research types, name the file CNB_ResearchTypes.txt. 

Working with the Word Index 
The Word Index lists every word and number in a document, pleading, transcript, or research file alphabetically 
with the page, and if applicable, line number on which that word occurred. A Word Index provides the ability to 
quickly locate key words and cross-reference them to other occurrences of that word in a document. When you 
are connected to a Realtime session, the Word Index is updated every 15 seconds. 

The Word Index can be minimized and expanded on the right side of the screen.  

 Click to minimize the Word Index.  

 Click to expand the Word Index. 



 

Working with Documents and Pleadings  55 
 

 

• Click a page or line number for a word in the Word Index to go to a highlighted instance of the word in 
the document text. 

• Depending on your display settings (Tools menu, Display Options, Word Index tab), you can hover over a 
page or line number for a word to display a preview of the word in context. 

• Type a term in the search box at the top of the Word Index to scroll to that word in the list. 
• Show or hide a Word Index by clicking the Tools menu, pointing to Word Index, and selecting an option. 
• Set defaults to show or hide the Word Index, set preferences for the Word Index display, and specify 

when the Word Index is updated using the Tools menu, Display Options, Word Index tab.  

Case Notebook filters out common words like "a", "the", and "that" from the Word Index. To view and modify the 
list of "noise words" or words that are ignored in both the search and the Word Index by default, click the Tools 
menu, select Options, click the Search tab, then click Noise Words. If you update the noise words, you need to 
click the Tools menu, select Advanced, and select Rebuild Search Index to update the search and the Word 
Index. See "Search Tab" on page 6 for more information on modifying the list of noise words. 

Note: Word Index is not available for image documents that have not been not been through the Optical 
Recognition Program (OCR) process.  

Saving, Exporting, and Sending Documents and Pleadings 
Save documents and pleadings in different formats or export documents to a CSV file.  

1. Click the Home menu, point to Save As, and select Document or Pleading. Alternatively, right-click on a 
document or pleading and click Save As or use the Save As button on the Document List or Pleading 
List. 

2. Browse for a location to save the file. 
3. Type a name for the file in the File Name box. 
4. Select a file type from the Save as type drop-down list. Depending on the file type, you can select to save 

as DOC, TIFF, JPEG, PEX, PDF, or RTF. 
5. Click Save. 

SAVING A LIST OF DOCUMENTS OR PLEADINGS 

Quickly create a list of exhibits by saving documents or pleadings from the Document List or Pleading List to a 
CSV file. Save a list of all or of selected documents or pleadings from the Document List or Pleading List (the list 
includes the selected rows of documents or pleadings, columns, and column values that are currently displayed 
in the list). 

1. Click the Tools menu, point to List View, and select Document List or Pleading List to open the list in the 
Display pane. 

2. Save selected documents or pleadings or all the documents or pleadings in the list. 
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• To save selected documents or pleadings, select a document or pleading or use Shift or Ctrl to 
select multiple documents or pleadings, then click the arrow next to the Save As toolbar button 
and click Save Selected as CSV.  

• To save all documents or pleadings, click the arrow next to the Save As toolbar button and click 
Save Document List as CSV or Save Pleading List as CSV.  

3. Browse for a location to save the file and provide a file name. 
4. From the Save as type list, select a format for the saved file. The following formats are available: 

• CSV: Comma Separated Values. Use this format to save the values in all fields, using a comma 
as the delimiter. 

• Delimited ASCII: Use this format to import the key fact into another program or database. 
Selecting this format enables the ability to define delimiter information by application. See 
"About Delimiters" on page 78 for more information. 

5. Click Save. 

SENDING DOCUMENTS AND PLEADINGS TO MAIL RECIPIENTS 

Email documents to others in their native format or in HTML or PEX format. Email pleadings to others in TIFF, 
JPEG, or PEX format. Select a document or pleading from the Navigation pane, click the Delivery menu, point to 
Send, Email. Then point to Document or Other Content Categories, Pleading, and select an option. Case 
Notebook opens your email system and attaches the document or pleading to the message. Case Notebook 
recognizes Microsoft Outlook and Outlook Express. If you use a non-recognized email application, Case 
Notebook may not be able to automatically open it. If you encounter this problem, manually attach a document 
or pleading to the email. 

BATCH SAVING DATA TO PDF 

Save numerous data types to PDF at one time. The layout for each data type utilizes the Page Setup options for 
that data type. Upon save, a folder is created in the location you specify with a text file that provides a linked 
table of contents for the data you saved. Each file is saved into a subfolder for the data type as an individual 
PDF. The folder is given the case name. If a folder with that case name already exists in the location you specify, 
the folder name will be appended with _1, _2, etc. for each subsequent batch save. For optimal performance, it is 
recommended you save less than 1000 documents at a time (this number includes linked exhibits, if selected). 

Note that the selection on the Page Setup, Designations tab for Print only pages that include Designations 
(available only for Full Size Transcript printing) results in blank pages being displayed in Print Preview for 
transcripts that do not contain designations. To preview full-sized transcripts without designations, select All 
pages from the Page Setup, Designations tab. 

1. Click the Delivery menu and select Batch Save as PDF. 
2. Select the data to save. No items are selected by default. Select the check box in the header of either 

table column to select all items in that column. Select an entire folder of data or select individual items 
within folders. 

3. Optionally, click Groups to include content from specific groups. You can also manage information 
contained in groups, edit groups, or define new groups at this time. See "Creating and Editing Data 
Groups" on page 13 for more information. 

4. Select Save Exhibits linked to Transcripts to save exhibits. When you save in batch mode, items are 
consolidated and each item is only produced once. If this option is selected, exhibits may be produced 
multiple times. 

5. Click Save. 

In the case some files failed to save, the text file with the linked table of contents will still display the entire 
batch of files. However, the failed files will be unavailable and the links in the table of contents will not work for 
those files. Rather than repeat a large Batch Save as PDF request, it is recommended that you check the failed 
files and re-save them to PDF (either using Batch Save as PDF or by saving them individually to PDF). The re-
saved files need to be placed in the same folder location with the same file name in order for the text file table 
of contents links to work for those files. You can modify the text file hyperlinks in Word. 
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ABOUT DELIMITERS 

When saving a file to a different format, the receiving application may require fields to be defined in order to 
properly read and open the file. For example, if you are saving a text file in a format for Microsoft Excel, Excel 
would need to know where to begin and end fields in that file. 

Field delimiters and field separators provide a way to separate and define data fields. Field delimiters designate 
the information contained in a field and field separators designate the end of one field and beginning of the 
next field. For example, addresses in a contact file may be set up as: 

"Address", "City", "State", "Zip Code", 

In this example, the quotation marks serve as the field delimiters, they designate the information contained IN 
each field. The commas serve as the field separators, they designate the stop of one field and beginning of the 
next field (and at the end, the end of the last field). When saving some file formats, you are asked to designate 
the following: 

• Application for Delimiters: Select from CaseWorks, Concordance, Custom, DB/TextWorks, TrialPro 
Direct, or VuPoint. 

• Field Delimiter: Character used to designate the start and end of the information contained in each 
field. 

• Embedded Delimiter: Character contained within the bounds of a designated field. For example 
"Address, State",. In Case Notebook you can select a character to replace embedded delimiters. 

• Field Separator: Character used to separate fields. 
• Subfield Separator: Character used to separate multiple issues. 
• Record Terminator: Character used to designate the end of the record. 
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6 Working with Research Files 

The Research category in the Navigation pane displays a list of research files included in the case. Use the Sort 
By options at the top of the category to sort by title, date, data groups, or choose other sort options. Click the 
Research category in the Navigation pane to display the Research List in the Display pane (control the display of 
this list via the Tools menu, Display Options). See "Working with the List View" on page 47 for more information 
on working with the research list. Double-click on a research file in the Research category or Research List to 
open the file in the Display pane. Close an open file by clicking the close button on the research file's tab. 

To view the properties for a research file, open the research properties (see "Setting Research File Properties" on 
page 61 for more information). 

To delete a research file, right-click on the file in the Research category or Research List and select Delete. 

You can also send research files to Case Notebook from Windows or Outlook email. Right-click on a document 
or email, point to Send to, and select Case Notebook as Research. 

Working with Research File Content 
Double-click on a research file in the Research category or Research List to open the file in the Display pane. A 
toolbar at the top of the file provides shortcuts to common tasks. Click the arrow next to the cursor menu on the 
toolbar to select the appropriate cursor to: select text, annotate the content (see "Working with Annotations" on 
page 85), apply issues to content (see "Applying Issues" on page 82), and copy text (with or without citations). 

 

Depending on the applications you have installed/licensed on your system and your system space, you can send 
selected text to: PowerPoint, Word, or WordPerfect. Right-click on selected text, point to Send, and select an 
option. 

Edit text and browse research files using: 

• Standard keyboard shortcuts to cut (Ctrl+X), copy (Ctrl+C), and paste (Ctrl+V) text. 
• Right-click options. 
• The Edit menu, Go to option allows you to go to a page in the research file. 
• The toolbar at the top of the research file in the Display pane. 

Printing Research Files 
Use the Delivery menu Print, Page Setup, and Print Preview options to set print layout options, preview the 
printed layout, print to a .prn file, or batch print documents and pleadings. Alternatively, from the Research List, 
click the drop-down arrow next to the Print toolbar button and select a Print option. See "Printing" on page 108 
for more information. 

Working with the List View 
List Views display a list of all of the files of a certain type in a case and allow you to save a CSV of all or some 
files in the list; sort files by title, date, issue, etc; add or remove columns; move columns; and freeze the first 
column in the List View. Open the List View by clicking the Tools menu, pointing to List View, and selecting an 
option to open the List View for that file type. By default, you can click a category in the Navigation pane to 
display the List View for that category in the Display pane (control the automatic display of this list via the Tools 
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menu, Display Options). To close the List View, click the close button on the tab. Double-click on a file in the List 
View to open the file in the Display pane. To delete a file, right-click on a file List View and select Delete. 

• Sort the list by clicking a column heading in the table. 
• Click the arrow next to the Columns button and select Manage to add or remove columns, freeze the 

first column of the list, and access and manage custom properties (see "Working with Custom 
Properties" on page 62 for more information). 

• Save a list of all or of selected files in CSV format from the List View (the list includes the rows, columns, 
and column values) using the Save As button. 

Using the Westlaw Legal Research Web Service 
Launch Westlaw directly from Case Notebook to conduct further research. Then send your search results to 
Case Notebook and quickly update and verify KeyCite information.  

For more information on working with Westlaw, visit the Westlaw Learning Support site at 
https://legal.thomsonreuters.com/en/support/westlaw. 

ACCESSING THE WESTLAW LEGAL RESEARCH WEB SERVICE 
1. Click the Search drop-down button on the toolbar and select Search Westlaw or click the Search menu 

and select Westlaw Search. 

 

2. The first time you access Westlaw from Case Notebook, you are prompted to select a search option. 
Choose from Search Westlaw, Search Westlaw Canada, Search Westlaw UK and click Save to save the 
selection for future access. Your preference is stored as a cookie in your browser. To view the options 
again, you must first delete cookies from your browser. 

3. Use the Westlaw tools to: 
• Search for terms: Use the Terms and Connectors tab. 
• Search for characters: For specific information using Westlaw, right-click on a Character in the 

Character List, point to Profile on Westlaw, and select a search option. See "Working with 
Characters" on page 75 for more information. 

• Find and print documents by citation and send them directly to Case Notebook: For Westlaw, 
use the Export to Case Notebook option. 

• Send the result list or selected documents to Case Notebook: Click Export to Case Notebook. 

For detailed information on how to work in Westlaw, visit the Quick reference guide library in the Westlaw 
training and support site at https://legal.thomsonreuters.com/en/support/westlaw#guides and consult the 
appropriate user guide. 

Importing Research Files 
Import research files into Case Notebook.  

1. Click the New button on the Main toolbar, point to Other Content, and select Research (from File). 
2. Click Add to select documents for import. To import a load file, see "Importing Load Files" on page 48. 
3. To browse for a particular file type, click the Files of type drop-down at the bottom of the dialog and 

select the import file type. Import the following types of research files into Case Notebook: 
• Images (.tif, .tiff, .bmp, .jpe, .jpg, .jpeg, .gif, .png). 

https://legal.thomsonreuters.com/en/support/westlaw
https://legal.thomsonreuters.com/en/support/westlaw#guides
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• Portable Document Format (.pdf). 
• Microsoft Word (.doc, .docx). 
• Corel WordPerfect (.wp, .wpd). 
• Microsoft Outlook Message (.msg). 
• Web Page (.htm, .html). 
• LiveNote or Case Notebook Document (.pex). 
• Plain Text (.txt). 
• Rich Text Format (.rtf). 
• Westlaw File (.wlx). 

4. Select the research files and click Open. 
• Select a document and click View to view the document. 
• Select a document and click Remove to remove it from the list of documents to import. 
• Select a document and click Up or Down to change the order of the documents in the list. 

5. Select OCR (if applicable) to extract text from images in order to use that text in the Word Index, search, 
annotations, copy/paste, outline creation, and reports. See "About Optical Character Recognition" on 
page 9 for more information. 

6. For most file types, each file is imported as a separate document. For image files, you have the option of 
importing each file as a separate document or merging multiple files into one document. To merge 
multiple image files, enable the Batch Import, each file is separate document option. This option is not 
available for data consisting of multiple, differing image types. 

7. Optionally, click Groups to add the documents to a data group. See "Creating and Editing Data Groups" 
on page 13 for more information. 

8. If importing a research file with properties, click Next to enter the properties. Case Notebook recognizes 
files that are image or PDF files and automatically enables the OCR option to process the document 
using optical character recognition and therefore create characters from the full text of the image 
document. See "Setting Research File Properties" on page 61 for more information. 

9. Click Finish, then click OK. The research file is listed in the Research category in the Navigation pane. 

You can also send research files to Case Notebook from Windows or Outlook email. Right-click on a document 
or email, point to Send to, and select Case Notebook as Research. 
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Working with KeyCite Information 
Case Notebook integrates with the Westlaw Legal Research web service. Upon import of research files from 
Westlaw, you can verify that KeyCite information is current. Research files with KeyCite information display with 
an icon linking the research file to the KeyCite in the title bar. 

 

Hovering over a KeyCite flag provides the type of KeyCite associated with the file. Types include: KeyCite history, 
KeyCite citing reference, KeyCite red flag negative treatment, and KeyCite yellow flag negative treatment. 

Click on a KeyCite icon to open the corresponding citations. 

To update KeyCite information and create a KeyCite report, click the Reports menu and select Update KeyCite 
Flags. Research files are sent in batches of 50 files at a time. Research items with a changed/updated status 
are highlighted in yellow in the report. 

Setting Research File Properties 
Properties consist of information about a document, including the name, the type, the date it was created, 
issues associated with the document, data groups the document belongs to, and any notes entered for the 
document. 

Access and edit the research file properties using any of the following: 

• Right click on a research file in the Research category or Research List and select Properties. 

• Open a research file and click the Properties toolbar button  or select a file in the Research List and 
click the Properties toolbar button. 

• Select a research file in the Research category or Research List, click the Edit menu, and select 
Properties. 

• Select a research file in the Research category or Research List, and press Alt+Enter on the keyboard. 

At the top of the Properties dialog is a toolbar. The toolbar allows you to move to previous and next documents 
to view the property information (by tab) for sequential saved documents in a file (e.g. click the Overview tab, 
click the Next button and view the Overview tab information for the next defined file; click the Doc-Level Issues 
tab, click the Next button and view the doc-level issues tab information for the next defined file...).  

OVERVIEW 

The overview tab provides a summary of the properties with links to the source of the summary information. 
Click the Previous and Next buttons next to the Research label at the top of the properties dialog to view a 
summary of each of the saved research files in the case. 



 

Working with Research Files  62 
 

DETAILS 

Add or change the title, dates, times, and information for the document. Note, that for the Type list, you can 
manually type entries into the list (manually typed entries are available for all users accessing the case). You 
can also create lists of your own predefined custom Types. See "Creating Custom Types" on page 53. 

Case Notebook recognizes documents that are image or PDF files and automatically enables the OCR option to 
process the document using optical character recognition and therefore create characters from the full text of 
the image document (see "About Optical Character Recognition" on page 9 for more information). Document 
types determine the OCR options available. 

• Extract text from this document: Enable this option to turn on OCR. Text documents (Word, .rtf) 
automatically enable this option and provide no other available options. 

• Using setting specified in Tools > Options > OCR tab: Enable this option to use the Case Notebook 
Options settings. See "OCR Tab" on page 8 for more information. 

• Using custom OCR settings for this item: Enable this option to use custom OCR settings. 

These are custom settings to adjust for special circumstances, and should not be needed for normal use. Only 
enable the minimum number of options that are needed, as each of these options slows down the OCR process. 

• Language: Select a language for OCR recognition. The options are English, Spanish, or French. 
• Profile: Select an OCR settings profile. The options are Speed, Balance, and Quality. If you have many 

documents, you might choose Speed to reduce the time. If you have many difficult to OCR documents 
(perhaps faxes) you might choose Quality, which takes more time to OCR but does so more carefully. 
Balance provides a balance between speed and quality. 

• Enable the Low Resolution Text option to improve accuracy when documents are of poor quality. This 
process uses more resources and therefore slows OCR processing. 

• Enable the Rotated Sections option to automatically adjust for text that may be crooked. This process 
uses more resources and therefore slows OCR processing. 

Custom Properties 

Edit any Custom Properties created for the research file. See "Working with Custom Properties" on page 52 for 
more information. 

DOC-LEVEL ISSUES 

Select issues to assign to the research file. See "Working with Issues" on page 81 for more information. 

DATA GROUPS 

Add the research files to data groups. See "Creating and Editing Data Groups" on page 13 for more information. 

DOC-LEVEL NOTES 

Notes are useful when tying research files to issues or key facts in a case or as a way to provide a synopsis of the 
file. Like doc-level issues, doc-level notes are displayed in the Research category in the Navigation pane. Doc-
level notes are listed by date. Click New to add text as a note to a research file. Select an existing note and click 
Edit to modify the note. When a doc-level note is edited, it retains the original author name, regardless of who 
edited it. Text entered into doc-level notes is included in the Word Index. Select one or more existing notes and 
click Delete to delete them. You cannot recover notes that have been deleted.  

Notes can be imported from Westlaw. The notes author is not automatically included in the list of Characters 
(see "Working with Characters" on page 75 for more information). 

Working with Custom Properties 
Create custom properties for specific metadata, fields, or tags. This feature allows you to retain and sort 
information contained in metadata, fields, and tags in files being imported into Case Notebook from another 
software application or external users. Click the Tools menu and select Manage Custom Properties to create, 
edit, and delete custom properties. The custom properties display on the Details tab in the properties for the 
selected file type.  

Sort the list of custom properties by clicking a column heading in the table.  
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CREATING A NEW CUSTOM PROPERTY 
1. Click the Tools menu and select Manage Custom Properties. 
2. Click the New button. 
3. Type a name for the property in the box provided. 
4. Select a type for the property. Available types include: 

• Date: Select this option to add a property type that includes a calendar to select a date in 
month, day, year (Mar 18, 2016) format. 

• Date & Time: Select this option to add a property type that includes a calendar to select a date 
in month, day, year (Mar 18, 2016) format and to add a Set Time option to include a time. 
Selecting Set Time adds 12:00PM to the property. Click on the time in the property box and type 
to edit that time. 

• Editable List: Select this option to add a property that displays as an editable list of pre-defined 
values. Only one value can be selected from the list and you can type additional values in the 
properties screen to add those values to the list of available values. Click Add to add values to 
the list. Select a value from the Entries list and click Edit to modify that value in the list (this 
modifies that value in all files where the value was applied in the properties), or click Delete to 
delete that value from the list (this warns you if that value has been applied to any files and, if 
delete is confirmed removes the value from those files). 

• Fixed List: Select this option to add a property that displays as a fixed list of pre-defined values. 
Only one value can be selected from the list. Click Add to add values to the list. Select a value 
from the Entries list and click Edit to modify that value in the list (this modifies that value in all 
files where the value was applied in the properties), or click Delete to delete that value from the 
list (this warns you if that value has been applied to a file and, if delete is confirmed removes the 
value from those files). 

• Number (Currency): Select this option to add a property that includes positive or negative 
numbers with up to two decimals and format those numbers as $0.00. Only numbers, decimals, 
and minus characters are allowed. A number typed into this property type (3, for example) is 
formatted as $3.00, a negative number (-3, for example) typed into this property type is 
formatted as ($3.00). 

• Number (Decimal): Select this option to add a property that includes positive or negative 
numbers with up to three decimals and format those numbers as 0.0. Only numbers, decimals, 
and minus characters are allowed. A number typed into this property type (3, for example) is 
formatted as 3.0, a negative number (-3, for example) typed into this property type is formatted 
as (3.0). Numbers can contain up to three decimals. 

• Number (Integer): Select this option to add a property that includes positive or negative 
numbers and format those numbers as 0. Only numbers and minus characters are allowed. A 
number typed into this property type (3, for example) is formatted as 3, a negative number (-3, 
for example) typed into this property type is formatted as (3).  

• Text (256 character limit): Select this option to add a property that includes up to 256 
characters of simple text. Pressing the keyboard Enter or Return key saves and closes the 
properties screen. 

• Text (Advanced): Select this option to add a property that includes up to 4K characters of text. 
Pressing the keyboard Enter or Return key inserts a new line of text into the box. 

5. In Data options, select the types of files where this custom property displays. The custom property is 
available to assign in the properties on the Details tab for all files of that type. 

EDITING AND DELETING CUSTOM PROPERTIES 

Select a custom property from the list and click Edit to edit the name, list entries, or data types for that property. 
You cannot edit the type for existing custom properties. Editing a value modifies that value in all files where it 
was applied in the properties. 

Select a custom property from the list and click Delete to delete that custom property. Deleting a value warns 
you if that value has been applied to any files and, if delete is confirmed removes the value from those files. 
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CREATING CUSTOM TYPES 

The properties for documents, pleadings, and research files include a Type list that provides a predefined list of 
types. Types can be added manually and are then available to all users who have access to that case. In 
addition, a list of defined types can be loaded into Case Notebook as a file. 

 

Case Notebook does not create duplicate types. If your customized type list includes a type that is already in 
Case Notebook, it does not include the duplicate.  

Note: These customized files only appear in the Type list for users who have loaded these files in their My 
Documents folder. However, when a user selects one of these custom types and it is then associated with 
content in a case, all users see that type. 

CREATING A CUSTOM LIST OF TYPES 
1. Copy the text below into Notepad or a similar tool. 

                 Case Law|UserDefinedCustomType1|UserDefinedCustomType2 

2. Replace the text UserDefinedCustomType1 with your first custom type. 
3. Replace the text UserDefinedCustomType2 with your second custom type. 
4. Continue defining types using the format provided. Do not enter any line breaks. Each entry is separated 

by the | symbol. Do not use the | symbol at the beginning or end of the line. 
5. Save the file in your My Documents or Documents folder (depending on your OS version) as follows: 

• For document types, name the file CNB_DocumentTypes.txt. 
• For pleading types, name the file CNB_PleadingTypes.txt. 
• For research types, name the file CNB_ResearchTypes.txt. 

Working with the Word Index 
The Word Index lists every word and number in a document, pleading, transcript, or research file alphabetically 
with the page, and if applicable, line number on which that word occurred. A Word Index provides the ability to 
quickly locate key words and cross-reference them to other occurrences of that word in a document. When you 
are connected to a Realtime session, the Word Index is updated every 15 seconds. 

The Word Index can be minimized and expanded on the right side of the screen.  

 Click to minimize the Word Index.  

 Click to expand the Word Index. 
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• Click a page or line number for a word in the Word Index to go to a highlighted instance of the word in 
the document text. 

• Depending on your display settings (Tools menu, Display Options, Word Index tab), you can hover over a 
page or line number for a word to display a preview of the word in context. 

• Type a term in the search box at the top of the Word Index to scroll to that word in the list. 
• Show or hide a Word Index by clicking the Tools menu, pointing to Word Index, and selecting options. 
• Set defaults to show or hide the Word Index, set preferences for the Word Index display, and specify 

when the Word Index is updated using the Tools menu, Display Options, Word Index tab.  

Case Notebook filters out common words like "a", "the", and "that" from the Word Index. To view and modify the 
list of "noise words" or words that are ignored in both the search and the Word Index by default, click the Tools 
menu, select Options, click the Search tab, then click Noise Words. If you update the noise words, you need to 
click the Tools menu, select Advanced, and select Rebuild Search Index to update the search and the Word 
Index. See "Search Tab" on page 6 for more information on modifying the list of noise words. 

Note: Word Index is not available for image documents that have not been through the Optical Recognition 
Program (OCR) process.  

Important! The OCR process does not convert JIF files. A JIF file is a raster graphic saved in the JPEG 
Interchange Format (JIF). It typically stores digital photos and web graphics, much like .JPG and .JPEG image 
files. JIF files are compressed with lossy Joint Photographic Experts Group (JPEG) compression to reduce the 
size of the image. If the OCR (is applicable) check box is selected while importing a JIF file (.jif), the Word Index 
is available, however, it is blank. 

Saving and Sending Research Files 
Save research files in different formats.  

1. Click the Home menu, point to Save As, and select Research. Alternatively, right-click on a research file 
and click Save As or click Save As at the top of the Research List. 

2. Browse for a location to save the file and type a name for the file in the File Name box. 
3. Select a file type from the Save as type drop-down list. Depending on the file type, select to save as .pex 

or .rtf. 
4. Click Save. 

SAVING A LIST OF RESEARCH FILES 

Quickly create a list of research files by saving the Research List to a CSV file. Save a list of all or of selected files 
from the Research List (the list includes the selected rows of research files, columns, and column values that are 
currently displayed in the list). 

1. Click the Tools menu, point to List View, and select Research List to open the Research List in the 
Display pane. 

2. Save selected files or all the files in the Research List. 
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• To save selected files, select a file or use Shift or Ctrl to select multiple files, then click the arrow 
next to the Save As toolbar button and click Save Selected as CSV.  

• To save all files, click the arrow next to the Save As toolbar button and click Save Research List 
as CSV. 

3. Browse for a location to save the file and provide a file name. 
4. From the Save as type list, select a format for the saved file. The following formats are available: 

• CSV: Comma Separated Values. Use this format to save the values in all fields, using a comma 
as the delimiter. 

• Delimited ASCII: Use this format to import the key fact into another program or database. 
Selecting this format enables the ability to define delimiter information by application. See 
"About Delimiters" on page 78 for more information. 

5. Click Save. 

SENDING RESEARCH FILES TO EMAIL RECIPIENTS 

Email research files to others in their native format or in .html or .pex format. Select a research file from the 
Research Files category in the Navigation pane, click the Delivery menu, select Send, Email, Other Content 
Categories, and point to Research, and then select an option. Case Notebook opens your email system and 
attaches the file to the message. Case Notebook recognizes Microsoft Outlook and Outlook Express. If you use a 
non-recognized email application, Case Notebook may not be able to automatically open it. If you encounter 
this problem, manually attach a file to the email. 

BATCH SAVING DATA TO PDF 

Save numerous data types to PDF at one time. The layout for each data type utilizes the Page Setup options for 
that data type. Upon save, a folder is created in the location you specify with a text file that provides a linked 
table of contents for the data you saved. Each file is saved into a subfolder for the data type as an individual 
PDF. The folder is given the case name. If a folder with that case name already exists in the location you specify, 
the folder name will be appended with _1, _2, etc. for each subsequent batch save. For optimal performance, it is 
recommended you save less than 1000 documents at a time (this number includes linked exhibits, if selected). 

Note that the selection on the Page Setup, Designations tab for Print only pages that include Designations 
(available only for Full Size Transcript printing) results in blank pages being displayed in Print Preview for 
transcripts that do not contain designations. To preview full-sized transcripts without designations, select All 
pages from the Page Setup, Designations tab. 

1. Click the Delivery menu and select Batch Save as PDF. 
2. Select the data to save. No items are selected by default. Select the check box in the header of either 

table column to select all items in that column. Select an entire folder of data or select individual items 
within folders. 

3. Optionally, click Groups to include content from specific groups. You can also manage information 
contained in groups, edit groups, or define new groups at this time. See "Creating and Editing Data 
Groups" on page 13 for more information. 

4. Select Save Exhibits linked to Transcripts to save exhibits. When you save in batch mode, items are 
consolidated and each item is only produced once. If this option is selected, exhibits may be produced 
multiple times. 

5. Click Save. 

In the case some files failed to save, the text file with the linked table of contents will still display the entire 
batch of files. However, the failed files will be unavailable and the links in the table of contents will not work for 
those files. Rather than repeat a large Batch Save as PDF request, it is recommended that you check the failed 
files and re-save them to PDF (either using Batch Save as PDF or by saving them individually to PDF). The re-
saved files need to be placed in the same folder location with the same file name in order for the text file table 
of contents links to work for those files. You can modify the text file hyperlinks in Word. 

ABOUT DELIMITERS 

When saving a file to a different format, the receiving application may require fields to be defined in order to 
properly read and open the file. For example, if you are saving a text file in a format for Microsoft Excel, Excel 
would need to know where to begin and end fields in that file. 
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Field delimiters and field separators provide a way to separate and define data fields. Field delimiters designate 
the information contained in a field and field separators designate the end of one field and beginning of the 
next field. For example, addresses in a contact file may be set up as: 

"Address", "City", "State", "Zip Code", 

In this example, the quotation marks serve as the field delimiters, they designate the information contained IN 
each field. The commas serve as the field separators, they designate the stop of one field and beginning of the 
next field (and at the end, the end of the last field). When saving some file formats, you are asked to designate 
the following: 

• Application for Delimiters: Select from CaseWorks, Concordance, Custom, DB/TextWorks, TrialPro 
Direct, or VuPoint. 

• Field Delimiter: Character used to designate the start and end of the information contained in each 
field. 

• Embedded Delimiter: Character contained within the bounds of a designated field. For example 
"Address, State",. In Case Notebook you can select a character to replace embedded delimiters. 

• Field Separator: Character used to separate fields. 
• Subfield Separator: Character used to separate multiple issues. 
• Record Terminator: Character used to designate the end of the record. 
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7 Working with Key Facts 

Case Notebook enables you to define key facts to quickly and easily organize, view, and share the most 
important facts in a case. Key facts can have issues and annotations assigned to them. 

Key facts can be viewed via the Key Facts category in the Navigation pane or in the Key Facts List View (see 
"Working with the List View" on page 58 for more information). Sort key facts by title, date, reverse date, or 
undisputed using the Sort By options at the top of the category. 

 

Creating New Key Facts 
Create new key facts using any of the following options: 

• Press Ctrl+Y on the keyboard. 
• Click the New button on the Main toolbar and select Key Fact. 
• Open the properties for an existing key fact and click the New button. 

• Open the properties of an existing content item, select the Key Fact tab, and click the New button. 
Note: Once the new key fact is created, you will be presented with a Yes and No prompt to link this new key 
fact to the content item. If you click Yes, the newly created key fact is automatically selected on the Key 
Facts tab of the properties dialog for the content item. If you click No, the new key fact is created, however, 
it is not selected on the Key Facts tab of the properties dialog for the content item. 

You can also import key facts from a CSV file (see "Importing Key Facts" on page 70 for more information). 

Duplicating an Existing Key Fact 
Use an existing key fact as a template, duplicate the properties of a key fact, and create new key facts quickly.  

The Duplicate feature can be accessed in the following ways:  

• Open the Key Facts List and select/ highlight the key fact you want to use as a template, right-click, and 
select Duplicate from the drop-down menu.  

• Right-click on the key fact in the Key Facts category in the Navigation pane and select Duplicate from 
the drop-down menu.  

• Select/ highlight the key fact in the Key Facts List or in the Navigation pane and click Edit > Duplicate 
from the toolbar.  

The Key Fact Properties dialog is displayed. Review the Details tab information, modify if needed, and click OK.  

Note: Only one key fact can be selected at a time for duplication. 

Viewing and Editing the Properties of a Key Fact 
Access and edit the key fact properties using any of the following: 
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• Double-click on any key fact in the Key Facts category or Key Facts List. 
• Right-click on a key fact in the Key Facts category or Key Facts List and select Properties. 
• Select a key fact from the Key Facts List and click the Properties toolbar button. 
• Select a key fact from the Key Facts List or Key Facts category in the Navigation pane, click the Edit 

menu, and select Properties. 
• Select a key fact in the Key Facts List or Key Facts category in the Navigation pane, and press Alt+Enter 

on the keyboard. 

At the top of the Key Fact Properties dialog is a toolbar. The toolbar allows you to move to previous and next key 
facts to view the property information (by tab) for sequential saved key facts in a file (for example: click the 
Overview tab, click the Next button and view the Overview tab information for the next defined key fact; click the 
Details tab, click the Next button and view the Details tab information for the next defined key fact...). 

OVERVIEW 

View an overview of the information entered into the key fact properties with links to the source of the summary 
information. Click the Previous and Next buttons next to the Key Facts label at the top of the properties dialog 
to view a summary of each of the saved documents in the file. 

DETAILS 

Add or change the title, dates, times, and description of the key fact. This tab also displays items that were not 
replicated offline. These items are displayed as gray, indicating they cannot be viewed in the case. 

• Title: Type a title for the key fact. 
• Start Date and End Date: Select a start and end date. The current day's date is entered into the Start 

Date and End Date boxes automatically. Enable the Set Time box to set a start or end time in hh:mmAM 
or hh:mmPM format. If you have not previously created any key facts, 12:00PM is automatically entered 
as the Start Date time. Otherwise, the start time of the last key fact you created is entered. 

• Enable the Undisputed option if the validity of this key fact has not been questioned. 
The Undisputed option is checked by default. You can change this default setting to unchecked in Case 
Notebook. Call Customer Technical Support at 1-800-290-9378. You can also visit our contact page 
at https://legal.thomsonreuters.com/en/contact. 

• Optionally, type a Description for the key fact (for example, "Request for investigation made by 
supervisor") in the box provided. 

• Edit any Custom Properties created for the key fact. See "Working with Custom Properties" on page 62 
for more information. 

ISSUES 

Select issues to assign to the key fact. See "Working with Issues" on page 81 for more information. 

FULL-TEXT AND ANNOTATION SOURCES 

Sources indicate the places in your case data where a fact is proven. Select sources and/or annotations to 
associate them with the key fact. Annotations are listed under sources on this tab only if annotations have 
previously been created. Type in the Search Title or Date box to search for a source document by title or date. 
This tab also displays items that were not replicated offline. These items are displayed as gray, indicating they 
cannot be viewed in the case. Double-click a source to open that source in Case Notebook. Expand a source with 
annotations, then double-click an annotation to view the properties of that annotation. See "Setting Annotation 
Properties" on page 89 for more information. 

CHARACTERS 

Associate defined characters with the key fact. Characters are listed on this tab only if they have previously been 
created. Characters are people, witnesses, subject matter experts, companies, entities, and others involved in a 
case. Using the category headings, click to sort characters by name, organization, or role. See "Working with 
Characters" on page 75 for more information. 

https://legal.thomsonreuters.com/en/contact
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Deleting Key Facts 
Click on a key fact in the Key Facts category in the Navigation pane and press the Delete key on the keyboard (or 
right click and select Delete) to delete the key fact. 

Printing Key Facts 
Set print options for key facts, preview the printed layout of key facts, and change margins and orientation of the 
printed pages. From the Key Facts List, click the drop-down arrow next to the Print toolbar button and select a 
Print option (see "Printing Reports, Characters, and Key Facts" on page 109 for more information). 

Importing Key Facts 
Import key facts from .csv files. "Saving, Exporting, and Sending Key Facts" on page 72. 

1. Click the New button on the Main toolbar and select Key Fact (from File). 
2. Browse to the .csv file. 
3. Click Next.  

• Review the key facts you are adding to the case. If the first row of the .csv file contains field 
names, select the First row contains field names option to remove the contents of the first row of 
the imported .csv file. This option should only be selected if the first row contains headings, not 
data. 

• Click Finish. 
o Changes cannot be undone but key facts can be modified individually after import. 
o Imported key facts that did not exist in the current case are added to the Key Facts 

available in the Key Facts List View. 
o Full-Text Sources are automatically linked when the source name matches the name of 

the file in the case (see "Full-Text and Annotation Sources" on page 69 for more 
information). 

o Characters are automatically created (see "Creating and Importing Characters" on page 
76 for more information). 

Working with the List View 
List Views display a list of all of the files of a certain type in a case and allow you to save a CSV of all or some 
files in the list; sort files by title, date, issue, etc; add or remove columns; move columns; and freeze the first 
column in the List View. Open the List View by clicking the Tools menu, pointing to List View, and selecting an 
option to open the List View for that file type. By default, you can click a category in the Navigation pane to 
display the List View for that category in the Display pane (control the automatic display of this list via the Tools 
menu, Display Options). To close the List View, click the close button on the tab. Double-click on a file in the List 
View to open the file in the Display pane. To delete a file, right-click on a file List View and select Delete. 

• Sort the list by clicking a column heading in the table. 
• Click the arrow next to the Columns button and select Manage to add or remove columns, freeze the 

first column of the list, and access and manage custom properties (see "Working with Custom 
Properties" on page 62 for more information). 

• Save a list of all or of selected files in CSV format from the List View (the list includes the rows, columns, 
and column values) using the Save As button. 

Working with Custom Properties 
Create custom properties for specific metadata, fields, or tags. This feature allows you to retain and sort 
information contained in metadata, fields, and tags in files being imported into Case Notebook from another 
software application or external users. Click the Tools menu and select Manage Custom Properties to create, 
edit, and delete custom properties. The custom properties display on the Details tab in the properties for the 
selected file type.  

Sort the list of custom properties by clicking a column heading in the table.  
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CREATING A NEW CUSTOM PROPERTY 
1. Click the Tools menu and select Manage Custom Properties. 
2. Click the New button. 
3. Type a name for the property in the box provided. 
4. Select a type for the property. Available types include: 

• Date: Select this option to add a property type that includes a calendar to select a date in 
month, day, year (Mar 18, 2016) format. 

• Date & Time: Select this option to add a property type that includes a calendar to select a date 
in month, day, year (Mar 18, 2016) format and to add a Set Time option to include a time. 
Selecting Set Time adds 12:00PM to the property. Click on the time in the property box and type 
to edit that time. 

• Editable List: Select this option to add a property that displays as an editable list of pre-defined 
values. Only one value can be selected from the list and you can type additional values in the 
properties screen to add those values to the list of available values. Click Add to add values to 
the list. Select a value from the Entries list and click Edit to modify that value in the list (this 
modifies that value in all files where the value was applied in the properties), or click Delete to 
delete that value from the list (this warns you if that value has been applied to any files and, if 
delete is confirmed removes the value from those files). 

• Fixed List: Select this option to add a property that displays as a fixed list of pre-defined values. 
Only one value can be selected from the list. Click Add to add values to the list. Select a value 
from the Entries list and click Edit to modify that value in the list (this modifies that value in all 
files where the value was applied in the properties), or click Delete to delete that value from the 
list (this warns you if that value has been applied to a file and, if delete is confirmed removes the 
value from those files). 

• Number (Currency): Select this option to add a property that includes positive or negative 
numbers with up to two decimals and format those numbers as $0.00. Only numbers, decimals, 
and minus characters are allowed. A number typed into this property type (3, for example) is 
formatted as $3.00, a negative number (-3, for example) typed into this property type is 
formatted as ($3.00). 

• Number (Decimal): Select this option to add a property that includes positive or negative 
numbers with up to three decimals and format those numbers as 0.0. Only numbers, decimals, 
and minus characters are allowed. A number typed into this property type (3, for example) is 
formatted as 3.0, a negative number (-3, for example) typed into this property type is formatted 
as (3.0). Numbers can contain up to three decimals. 

• Number (Integer): Select this option to add a property that includes positive or negative 
numbers and format those numbers as 0. Only numbers and minus characters are allowed. A 
number typed into this property type (3, for example) is formatted as 3, a negative number (-3, 
for example) typed into this property type is formatted as (3).  

• Text (256 character limit): Select this option to add a property that includes up to 256 
characters of simple text. Pressing the keyboard Enter or Return key saves and closes the 
properties screen. 

• Text (Advanced): Select this option to add a property that includes up to 4K characters of text. 
Pressing the keyboard Enter or Return key inserts a new line of text into the box. 

5. In Data options, select the types of files where this custom property displays. The custom property is 
available to assign in the properties on the Details tab for all files of that type. 

EDITING AND DELETING CUSTOM PROPERTIES 

Select a custom property from the list and click Edit to edit the name, list entries, or data types for that property. 
You cannot edit the type for existing custom properties. Editing a value modifies that value in all files where it 
was applied in the properties. 

Select a custom property from the list and click Delete to delete that custom property. Deleting a value warns 
you if that value has been applied to any files and, if delete is confirmed removes the value from those files. 
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Saving, Exporting, and Sending Key Facts 
Save all key facts or create a list of key facts to save. Key facts can be saved in the following formats: RTF, MHT, 
HTML, CSV, .XML, ASC, or TAB.  

1. Click the Key Facts category in the Navigation pane to open the Key Facts List. 
2. Select the key facts you want to save or click the Select All Key Facts check box in the table header in the 

Display pane to select all key facts. 
3. Click the Save As toolbar button in the Key Facts Display pane. 
4. Browse for a location to save the file and provide a file name. 
5. From the Save as type list, select a format for the saved file. The following formats are available: 

• RTF: Rich text format for viewing/editing key facts in word processing applications. 
• MHT: MIME HTML web page archive for saving key facts as a single file for viewing in a web 

browser. 
• HTML: Use this format to open the key fact in a browser. 
• CSV: Comma Separated Values. Use this format to save the values in all fields, using a comma 

as the delimiter, for example, if you want to import the key fact into Microsoft Excel or share your 
key facts with another Case Notebook user. 

• XML: Use this format to share data across a network. 
• Delimited ASCII: Use this format to import the key fact into another program or database. 

Selecting this format enables the ability to define delimiter information by application. See 
"About Delimiters" on page 73 for more information. 

• Tab: Use the tab delimited format to import the key fact into Case Timeline.  
6. Click Save. 

SENDING/EXPORTING KEY FACTS 

Export key facts to West Case Timeline (with or without Sources), PowerPoint, Word, or WordPerfect. Note, you 
must have the receiving application installed in order to send the key facts to that application.  

1. Click the Key Facts category in the Navigation pane to open the Key Facts List. 
2. Click to place a check mark next to the key facts you want to export or click the Select All Key Facts 

check box above the key facts in the Display pane to select all of the key facts. 
3. Click the Send toolbar button and select an option. Alternatively, click the Delivery menu, point to Send, 

point to Key Facts, and select an option. To send sources (full text and annotation) to Case Timeline, 
select the West Case Timeline (with Sources) option. 

4. Browse for a location to export the file, provide a file name, enter additional information into the boxes 
provided, and click Save. 

Notes for Key Facts Sent to Word or WordPerfect 

Key facts sent to Word or WordPerfect include citations. The format of the included citations differs depending 
on the source file. 

Westlaw research file citations use "Star Pagination" references. They include the name of the file and a 
reference to Westlaw Legal Research. In the following example, annotation text is followed by a citation and 
*1159 Star Pagination reference. 

Lorem ipsum dolor sit amet, consectetur adipiscing elit. Morbi viverra, odio vel tristique vulputate, ligula turpis 
commodo nulla, eget bibendum risus nibh sit amet felis. Donec nec nisl eu neque *1159 consectetur feugiat. 
Nam sit amet lacus quis lacus accumsan rutrum nec ut metus. Pellentesque et leo et nibh porttitor venenatis. 

Foley v. Interactive Data Corp. 47 Cal.3d 654, 661, 765 P.2d 373, 374 (Cal.,1988.) 

Transcript citations include the name of the transcript, page and line numbers, and the transcript date, as 
shown in this example. 

Nunc consectetur metus sit amet orci suscipit eget vulputate ligula lobortis. Proin molestie, risus sed mollis 
cursus, nunc sem placerat dui, eu facilisis nunc ipsum vel elit. Phasellus commodo, nunc ac elementum 
lobortis, eros leo aliquam urna, quis vulputate eros lorem sit amet nunc. Phasellus blandit massa sed sem 
rutrum pulvinar. 



 

Working with Key Facts  73 
 

(Bower, Gil R, 4:4-4:10, Jan. 10, 2008) 

Research file, document, pleading, and image citations include the title of the document and the page number, 
as shown in this example: 

Nunc consectetur metus sit amet orci suscipit eget vulputate ligula lobortis. Proin molestie, risus sed mollis 
cursus, nunc sem placerat dui, eu facilisis nunc ipsum vel elit. Phasellus commodo, nunc ac elementum 
lobortis, eros leo aliquam urna, quis vulputate eros lorem sit amet nunc. Phasellus blandit massa sed sem 
rutrum pulvinar. 

(Bower, Gil R at 12.) 

 

Notes for Key Facts sent to West Case T imeline 

If you modify a key fact in Case Notebook, you must resend the key fact to Case Timeline to update the event. 
Only the modified information in the key fact is sent from Case Notebook. Key Facts sent to West Case Timeline 
map information to the West Case Timeline events column. Case Notebook Key Facts information maps as 
follows to West Case Timeline: 

• Title - Event Name 
• Description - Notes 

ABOUT DELIMITERS 

When saving a file to a different format, the receiving application may require fields to be defined in order to 
properly read and open the file. For example, if you are saving a text file in a format for Microsoft Excel, Excel 
would need to know where to begin and end fields in that file. 

Field delimiters and field separators provide a way to separate and define data fields. Field delimiters designate 
the information contained in a field and field separators designate the end of one field and beginning of the 
next field. For example, addresses in a contact file may be set up as: 

"Address", "City", "State", "Zip Code", 

In this example, the quotation marks serve as the field delimiters, they designate the information contained IN 
each field. The commas serve as the field separators, they designate the stop of one field and beginning of the 
next field (and at the end, the end of the last field). When saving some file formats, you are asked to designate 
the following: 

• Application for Delimiters: Select from CaseWorks, Concordance, Custom, DB/TextWorks, TrialPro 
Direct, or VuPoint. 

• Field Delimiter: Character used to designate the start and end of the information contained in each 
field. 

• Embedded Delimiter: Character contained within the bounds of a designated field. For example 
"Address, State",. In Case Notebook you can select a character to replace embedded delimiters. 

• Field Separator: Character used to separate fields. 
• Subfield Separator: Character used to separate multiple issues. 
• Record Terminator: Character used to designate the end of the record. 

Creating Key Facts Reports 
Key facts reports list all or a selected subset of key facts defined in a case. Each key fact included in the report 
can be configured to provide information about the key fact and includes a link to the source containing that key 
fact. See "Working with Reports" on page 96 for more information. 

Because key facts may be associated with image files processed with OCR, ensure your OCR options (Tools 
menu, Options, OCR tab) are configured to appropriately display the source files. 

Create a key facts report: 

1. Click the Report menu and select Key Facts. 
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2. On the Data tab, select the key facts to include on the report. All items are selected by default. Clear the 
check box in the header of either table column to deselect all items in that column. Select an entire 
folder of data or select individual items within folders. 

3. Optionally, select any or all of the following options: 
• Include disputed facts: Include disputed key facts on the report. 
• Include undisputed facts: Include key facts with unquestioned validity. 
• Group by undisputed facts: Sort the report by groups of undisputed key facts. 

4. Click the Display tab. 
• Type a title for the report in the box provided. 
• Select to sort information in the report by title or date using the drop-down provided. 
• Select the property information to include/exclude for each data type on the report. If no 

information exists for a selected item, no information (including no field name, where 
appropriate) displays for that item. For example, if you select to include the Author information 
and no author has been defined in the source file properties, the empty field does not display on 
the report. The same holds for the cover page. If there is no cover page but you select to display 
one, no cover page displays. 

5. If cover pages exist for any source files, select the Include cover page when printing or saving option to 
include the cover page in the report. 

6. Click OK to generate and display the report. The report is listed in the Report category in the Navigation 
pane. Click the Properties toolbar button in the Report category to view the report settings or to edit and 
rerun the report. 

Once generated, reports are displayed but not automatically saved. If you exit Case Notebook or close the report 
display without saving or sending the report to another application, the report is not retained as part of the case 
information. See "Saving and Sending Reports" on page 97 for saving and sending reports. See "Printing 
Reports, Characters, and Key Facts" on page 109 for more information on printing reports. 

Printing Reports, Characters, and Key Facts 
Print reports, characters, or key facts with or without previewing them before printing them. The default font for 
documents created in Case Notebook is Times New Roman 11pt. The default font for underlined text in 
Transcript Summaries is Arial. 

Access the Print options by using any of the following: 

• Select the data that you want to print from the Navigation pane, click the Home menu, point to Print, 
and select an option. 

• For data open in the Display pane, click the Print toolbar button at the top of the display. 
• From the print preview view, click the Print toolbar button. 

PREVIEWING THE PRINTED LAYOUT AND MODIFYING PRINT SETTINGS 

Preview the printed layout before printing. Adjust print settings to meet your needs and ensure your document 
prints to your specifications. 

1. Select the data that you want to print from the Navigation pane or Display pane. 
2. Click the Delivery menu, point to Print Preview, and select the data type. Alternatively, from the Display 

pane, click the drop-down arrow next to the Print toolbar button and select a Print Preview option. 
3. The document opens in print preview. Browse the document, modify print options, and modify your view 

using the options provided. 
4. Click the Print toolbar button to select a printer and set print options. 
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8 Working with Characters 

Case Notebook enables you to define characters to easily keep track of people, witnesses, subject matter 
experts, companies, entities, organizations, and others involved in a case. 

Characters can be viewed via the Characters category in the Navigation pane. Sort characters by name or type 
using the Sort By options at the top of the category. Click the Characters category in the Navigation pane to 
display the Characters List in the Display pane. 

 

Viewing and Editing the Properties of a Character 
Access and edit the character properties using any of the following: 

• Double-click on any character in the Characters category or Characters List. 
• Right click on a character in the Characters category or Characters List and select Properties. 
• Select a character from the Characters List and click the Properties toolbar button. 
• Select a character from the Characters List or Characters category in the Navigation pane, click the Edit 

menu, and select Properties. 
• Select a character in the Characters List or Characters category in the Navigation pane, and press 

Alt+Enter on the keyboard. 

At the top of the Character Properties dialog is a toolbar. The toolbar allows you to move to previous and next 
characters to view the property information (by tab) for sequential characters in a file (for example: click the 
Details tab, click the Next button and view the Details tab information for the next defined character; click the 
Aliases tab, click the Next button and view the Aliases tab information for the next defined character...). 

DETAILS 

Add or change the character details. 

CHARACTER ALIASES 

The Aliases tab allows you to select one or more aliases for any character. For example, Joe may be an alias of 
Joseph. Add aliases for the character by selecting the alias and clicking the arrow to add the alias to the Aliases 
for Displayed Name column. Remove aliases by selecting the alias and clicking the arrow to remove the alias 
from the Aliases for Displayed Name column. If you add an alias to a character that has any properties that are 
not currently populated for the character, they are added. If you add an alias to a character that is associated as 
an alias to an additional character, the character and its alias are added. 

Viewing and Retrieving Character Profiles on Westlaw 
Character profiles on Westlaw provide background information on individuals and companies including assets; 
civil filings; criminal records; lawsuit records; corporate records; connections between individuals and 
companies; and links to cases, jury trials, and settlements in which an attorney, judge or expert witness has 
participated. To view or retrieve a character profile: 
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1. Right-click on a character in the Characters category or in the Characters List. Alternatively, right-click 
on a smart tag in a transcript, document, or pleading. 

2. Point to Profile on Westlaw and click one of the following options: 
• PeopleMap (public records) to search public records. 
• Expert Library to search expert materials. 
• Person & Company Library to search materials for people and companies. 
• Attorneys & Judges to search the database of profiles for attorneys and judges. 
• Arbitrators to search the database of profiles of arbitrators (including those identified in 

securities, labor, and international arbitration awards and other Westlaw resources). 
3. After you retrieve a character's profile, you can choose to export the profile to Case Notebook (using the 

Export to Case Notebook button in Westlaw). After export, the profile is listed in the Research category 
in the Navigation pane and the text for the profile is listed in the Display pane. 

For detailed information on how to work in Westlaw, visit the Quick reference guide library in the Westlaw 
training and support site at https://legal.thomsonreuters.com/en/support/westlaw#guides and consult the 
appropriate user guide. 

Deleting Characters 
Click on a character in the Characters category or Characters List and press the Delete key on the keyboard (or 
right click and select Delete) to delete the character. 

Printing Characters 
Set print options for characters, preview the printed layout of characters, and change margins and orientation of 
the printed pages. Click the Home menu and point to Print Preview. Alternatively, from the Characters List, click 
the drop-down arrow next to the Print toolbar button and select a Print Preview option (see "Printing Reports, 
Characters, and Key Facts" on page 74 for more information). 

Creating and Importing Characters 
 Create new characters using any of the following options in the Characters List or Characters category in the 
Navigation pane: 

• Click the New button on the Main toolbar and select Character. 
• Open the properties for an existing character and click the New button. 

You can also create characters by: 

• Automatically creating characters as you import or enter details for transcripts, documents, or 
pleadings. 

• Automatically creating characters using smart tags. 
• Importing characters from a CSV file. 
• Exporting profile information from Westlaw to copy/paste into Character properties (see "Viewing and 

Retrieving Character Profiles on Westlaw" on page 75 for more information). 

Settings for automatically creating characters can be found by clicking the Tools menu, selecting Options, and 
clicking the "Characters Tab" on page 8. 

MANUALLY CREATING CHARACTERS 
1. Click the New button on the Main toolbar and select Character.  
2. Select a Type from the drop-down list. Select Individual or Organization. Individual types require 

information be entered into the First Name and Last Name boxes. Organization types require 
information be entered into the Organization box. 

3. Fill in additional boxes as desired. Note that information entered into the Home boxes is not included on 
the Characters report. 

4. The Aliases tab allows you to select one or more aliases for any character. For example, Joe may be an 
alias of Joseph. Add aliases for the character by selecting the alias and clicking the arrow to add the 
alias to the Aliases for Displayed Name column. Remove aliases by selecting the alias and clicking the 
arrow to remove the alias from the Aliases for Displayed Name column. If you add an alias to a 

https://legal.thomsonreuters.com/en/support/westlaw#guides
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character that has any properties that are not currently populated for the character, they are added. If 
you add an alias to a character that is associated as an alias to an additional character, the character 
and its alias are added. 

5. Click OK to save the character properties. The character is added to the Characters category in the 
Navigation pane and displayed in the Characters List. 

CREATING CHARACTERS USING SMART TAGS 

When you import a transcript, document, or pleading, Case Notebook identifies words that appear to be the 
names of persons or companies. It then automatically adds "smart tags" or links to that information that allow 
you to find references to additional witnesses and specify the characters you want to add to your case. 
Enable/disable the automatic creation of smart tags by clicking the Tools menu, clicking Options, and selecting 
the Characters tab (see "Characters Tab" on page 8 for more information). 

When the display of character smart tags is enabled (Tools menu, Display Options, Character tab - see 
"Character Tab" on page 5 for more information), characters with smart tags are displayed with a dotted 
underline in transcripts, documents, or pleadings. Right-click on a smart tag to modify the character 
information, create a character report, delete the smart tag, or retrieve the character's profile information from 
Westlaw. To add characters from a smart tag list: 

1. Click the New button on the Main toolbar and select Characters (from Smart Tags). 
2. A list of all character smart tags is displayed. By default, all characters are selected. To exclude a 

character, clear its check box. To select all or clear all check boxes, click the check box next to the 
Character Names heading at the top of the list. 

3. Click Finish. The characters are added to the Characters category in the Navigation pane and displayed 
in the Characters List. 

IMPORTING CHARACTERS FROM A CSV FILE 

Case Notebook allows you to export characters for repeated use and share character lists with other users (see 
"Saving Characters" on page 77 for more information). Create a CSV file by exporting characters from Case 
Notebook or contacts from Microsoft Outlook. Note, for successful import, the CSV file must contain the same 
fields as those for contacts in Microsoft Outlook. 

1. Click the New button on the Main toolbar and select Characters (from File). 
2. Go to the CSV file and click Open to import the characters into Case Notebook. 
3. Click OK. The characters are added to the Characters category in the Navigation pane and displayed in 

the Characters List. 

Saving Characters 
Save all characters or select individual characters to save. Characters can be saved in the following formats: 
RTF, MHT, HTML, .CSV, .XML, or .ASC.  

1. Click the Characters category in the Navigation pane to open the Characters List in the Display pane. 
2. Save selected characters or all the characters in the Characters List. 

• To save selected characters, select a character or use Shift or Ctrl to select multiple characters, 
then click the arrow next to the Save As toolbar button and click Save Selected.  

• To save all characters, click the arrow next to the Save As toolbar button and click Save All. 
3. Browse for a location to save the file and provide a file name. 
4. From the Save as type list, select a format for the saved file. The following formats are available: 

• RTF: Rich text format for viewing/editing key facts in word processing applications. 
• MHT: MIME HTML web page archive for saving key facts as a single file for viewing in a web 

browser. 
• HTML: Use this format to open the key fact in a browser. 
• CSV: Comma Separated Values. Use this format to save the values in all fields, using a comma 

as the delimiter, for example, if you want to import the characters into Microsoft Excel or share it 
with another Case Notebook user or case. 

• XML: Use this format to share data across a network. 
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• Delimited ASCII: Use this format to import the key fact into another program or database. 
Selecting this format enables the ability to define delimiter information by application. See 
"About Delimiters" on page 73 for more information. 

5. Click Save. 

ABOUT DELIMITERS 

When saving a file to a different format, the receiving application may require fields to be defined in order to 
properly read and open the file. For example, if you are saving a text file in a format for Microsoft Excel, Excel 
would need to know where to begin and end fields in that file. 

Field delimiters and field separators provide a way to separate and define data fields. Field delimiters designate 
the information contained in a field and field separators designate the end of one field and beginning of the 
next field. For example, addresses in a contact file may be set up as: 

"Address", "City", "State", "Zip Code", 

In this example, the quotation marks serve as the field delimiters, they designate the information contained IN 
each field. The commas serve as the field separators, they designate the stop of one field and beginning of the 
next field (and at the end, the end of the last field). When saving some file formats, you are asked to designate 
the following: 

• Application for Delimiters: Select from CaseWorks, Concordance, Custom, DB/TextWorks, TrialPro 
Direct, or VuPoint. 

• Field Delimiter: Character used to designate the start and end of the information contained in each 
field. 

• Embedded Delimiter: Character contained within the bounds of a designated field. For example 
"Address, State",. In Case Notebook you can select a character to replace embedded delimiters. 

• Field Separator: Character used to separate fields. 
• Subfield Separator: Character used to separate multiple issues. 
• Record Terminator: Character used to designate the end of the record. 

Creating Characters Reports 
Characters reports list all or a selected subset of characters defined in a case. Each character included in the 
report can be configured to provide information about the character, includes a link to the character in the 
Characters List, and includes a link to the source (if applicable) referencing that character. See "Working with 
Reports" on page 96 for more information. 

Because characters may be associated with image files processed with OCR, ensure your OCR options (Tools 
menu, Options, OCR tab) are configured to appropriately display the source files. 

Create a characters report: 

1. Click the Report menu and select Characters. 
2. On the Characters tab, select the characters to include on the report. Characters with a single character 

icon denote an individual. Characters with a double character icon denote an organization. All 
characters are selected by default. Clear the check box in the header of the table to deselect all 
characters. 

3. Click the Data tab, select the data to include on the report. All items are selected by default. Clear the 
check box in the header of either table column to deselect all items in that column. Select an entire 
folder of data or select individual items within folders. You cannot create a Characters report for 
research files. Note that items not replicated offline do not display on this tab. 

4. Optionally, click Groups to include content from specific groups. You can also manage information 
contained in groups, edit groups, or define new groups at this time. See "Creating and Editing Data 
Groups" on page 13 for more information. 

5. Click the Display tab. 
• Type a title for the report in the box provided. 
• Select to sort information in the report by hits, title, date, or reverse date using the drop-down 

provided. 
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• Select the property information to include/exclude for each data type on the report. If no 
information exists for a selected item, no information (including no field name, where 
appropriate) displays for that item. For example, if you select to include the Author information 
and no author has been defined in the source file properties, the empty field does not display on 
the report. The same holds for the cover page. If there is no cover page but you select to display 
one, no cover page displays. 

6. If cover pages exist for any source files, select the Include cover page when printing or saving option to 
include the cover page in the report. 

7. Click the Context tab.  
• In the Transcripts area, select to include/exclude additional content surrounding the character 

reference in transcripts. Options to include additional context include: 
o Select QA pairs (where available) to include the character reference when it is in a QA 

pair and increment the number of question and answer pairs you want to include on the 
report. 

o Select Lines above/below and increment the number of lines of text you want to display 
above and below the character reference. For example, setting 3 displays 2 lines above 
the character reference and 1 line below. Select to Include the QA pair (where available) 
to include QA pairs in the lines above and below the character reference. 

o Select Entire Page to include the entire page of the transcript containing the character 
reference. 

• In the Text Files area, select to include/exclude additional content surrounding the character 
reference in text files. Options to include additional context include: 

o Select Lines above/below and increment the number of lines of text you want to display 
above and below the character reference. For example, setting 3 displays 2 lines above 
the character reference and 1 line below. 

o Select Entire Page to include the entire page of the text file containing the character 
reference. 

• In the Images area, select to include/exclude additional content surrounding the character 
reference in image files. Options to include additional context include: 

o Select Additional Pixels and set additional image information by pixel height and width 
surrounding the character reference. 

o Select Entire Page to include the entire page of the image containing the character 
reference. 

8. Click OK to generate and display the report. The report is listed in the Report category in the Navigation 
pane. Click the Properties toolbar button in the Report category to view the report settings or to edit and 
rerun the report. 

Once generated, reports are displayed but not automatically saved. If you exit Case Notebook or close the report 
display without saving or sending the report to another application, the report is not retained as part of the case 
information. See "Saving and Sending Reports" on page 97 for more information on saving and sending reports. 
See "Printing Reports, Characters, and Key Facts" on page 79 for more information on printing reports. 

Printing Reports, Characters, and Key Facts 
Print reports, characters, or key facts with or without previewing them before printing them. The default font for 
documents created in Case Notebook is Times New Roman 11pt. The default font for underlined text in 
Transcript Summaries is Arial. 

Access the Print options by using any of the following: 

• Select the data that you want to print from the Navigation pane, click the Home menu, point to Print, 
and select an option. 

• For data open in the Display pane, click the Print toolbar button at the top of the display. 
• From the print preview view, click the Print toolbar button. 
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PREVIEWING THE PRINTED LAYOUT AND MODIFYING PRINT SETTINGS 

Preview the printed layout before printing. Adjust print settings to meet your needs and ensure your document 
prints to your specifications. 

1. Select the data that you want to print from the Navigation pane or Display pane. 
2. Click the Delivery menu, point to Print Preview, and select the data type. Alternatively, from the Display 

pane, click the drop-down arrow next to the Print toolbar button and select a Print Preview option. 
3. The document opens in print preview. Browse the document, modify print options, and modify your view 

using the options provided. 
4. Click the Print toolbar button to select a printer and set print options. 
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9 Working with Issues 

Case Notebook enables you to define issues, which in turn, provide the ability to organize content by and search 
content on particular subjects. Issues appear as a type of annotation that relate to a particular subject. Issues 
are created for each case and are the same for all users of that case. However, each user of a case can 
independently choose up to 10 issues they want to display on their own Issues pane (click the Tools menu, 
enable the Issues Pane). To apply issues to document, pleading, or transcript content, use the Top Issues pane 
in conjunction with the Apply Issue tool (see "Applying Issues" on page 82 for more information). To apply 
issues to files, use the Doc-Level Issues tab when setting properties (see "Setting Document and Pleading 
Properties" on page 50  and "Setting Research File Properties" on page 61 for more information). 

By default, issues are assigned the color selected for Annotations in the Display Options (see "Setting Display 
Options" on page 4 for more information). If there is more than one issue assigned to the same content, the 
issue is displayed with the color corresponding to the last issue it was assigned. 

Open the Manage Issues dialog using any of the following options: 

• Click the Manage Issues toolbar button ( ). 
• Press Ctrl+I on the keyboard. 
• Click the Issue menu and select Manage. 
• Click the New button on the Main toolbar and select an Issue option. 

 

Creating, Editing, and Deleting Issues 
Create, edit, or delete issues from the Manage Issues dialog. 

• Create a new issue: Click New, type a name for the issue, and select a color from the list provided. Click 
the Repeat button in the New Issue dialog to quickly create multiple issues with similar issue names. 
When creating new issues, ensure you do not duplicate previous issues. 

• Edit the name or color associated with an issue: Select an issue from the All Issues list and click Edit. 
• Delete an issue: Select an issue and click the Delete button. Deleting an issue removes the issue from 

the Top Issues and All Issues lists in the Manage Issues dialog, from the Issues tab in the Annotation 
Properties dialog (see "Issues" on page 90 for more information) and from the Top Issues pane. Deleting 
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an issue does not delete any annotations or key facts containing that issue or any text annotated with 
that issue. 

Organizing Issues 
Add issues to the Top Issues pane, sort issues alphabetically, display numbers for issues, create children for 
parent groups of issues, create top issues, and move issues up/down in the All Issues or My Top Issues list. 

• Add/remove issues to/from the toolbar: Ensure the Issues pane is enabled (click the Tools menu, enable 
the Issues Pane). From the Manage Issues dialog (Ctrl+I), select issues from the All Issues list and click 
the left arrow button to move the issues to the My Top Issues list, and therefore to the Top Issues pane. 
Move issues up or down in the My Top Issues list using the Move Up or Move Down buttons below that 
list. Select issues from the My Top Issues list and click the right arrow button to remove the issues from 
the My Top Issues list, and therefore from the Top Issues pane. The Top Issues pane displays up to 10 
issues. 

• Sort issues alphabetically: Click Sort in the Manage Issues dialog to sort the All Issues list 
alphabetically. 

• Number issues: Click the Number button ( ) to display the All Issues list of issues as a numbered list. 
• Create parent/child groups of issues: Create up to three levels of issues/sub-issues (parent/child 

issues). Select an issue, click the Move Up or Move Down buttons to position it in the list, then click the 

Decrease Indent button ( ) to assign it as a child to the issue above it. Select an issue and click the 
Increase Indent button to promote a child issue in the list. 

You can also export issues to share common issues with other cases and import issues from a number of file 
types (including CaseMap).  

Applying Issues 
Once issues are created using the Manage Issues dialog, they can be applied: 

• To content when creating annotations (see "Setting Annotation Properties" on page 89 for more 
information). 

• To document, pleading, or transcript content using the Top Issues pane in conjunction with the Apply 
Issue tool. 

• To entire files (see "Setting Document and Pleading Properties" on page 50 or "Setting Research File 
Properties" on page 61 for more information. 

Apply issues to document, pleading, or transcript content using the Apply Issue Mode tool: 

1. Ensure the Issues Pane is enabled (click the Tools menu, enable Issues Pane).  
2. Create issues using the Manage Issues dialog. From the Manage Issues dialog (Ctrl+I), select issues 

from the All Issues list and click the left arrow button to move the issues to the My Top Issues list, and 
therefore to the Top Issues pane. 

3. In the Top Issues pane, select the issues you want to apply. Apply issues to selected content or as quick 
marks to specified transcript locations.  

• Apply issues to selected content: Select the Apply Issue Mode tool and select the content you 
want to associate with this issue. You can associate content with more than one issue. The 
content is highlighted with the color associated with the last issue selected. 
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• Apply quick mark issues to specified transcript locations: Click in the margin of a transcript to 
mark lines with the issues selected in the issue toolbar. "Working with Quick Marks" on page 86 

Importing and Exporting Issues 

Export issues as .csv, .xml, or .html to share with other Case Notebook users or reuse issue lists you've created in 
other cases (export the issues then import them into another case). Import issues from .csv, .xml, or .txt files, or 
from CaseMap. You can also assign issues when importing annotations (see "Exporting and Importing 
Annotations" on page 89 for more information). 

IMPORTING ISSUES 
1. Click the New button on the Main toolbar and select Issues (from File)/Issues (from CaseMap). 
2. When importing from file, click the Files of type drop-down at the bottom of the dialog and select the 

import file type. 
3. Go to the file and click Open to import the issues into Case Notebook. 

EXPORTING/SAVING ISSUES 
1. Click the Home menu, point to Save As, and select Issues. 
2. Type a name for the file, select a file type from the Save as type drop-down at the bottom of the dialog, 

and click Save. 

Creating Issues Reports 
Issues reports list all of the annotations in the case for the content you specify, sorted by issue. Annotations 
included in the report can be configured to display annotation property information and provide a link to the 
source referencing that annotation. See "Working with Reports" on page 96 for more information. 

Because issues may be associated with image files processed with OCR, ensure your OCR options (Tools menu, 
Options, OCR tab) are configured to appropriately display the source files. 

Create an issues report: 

1. Click the Report menu and select Issues. 
2. On the Issues tab, select issues that you want to include on the report. Check or clear the check box in 

the header of either column of the table to select or deselect all issues in that column. 
3. Optionally, select any or all of the following options: 

• Include Annotations or Doc-Level Notes with no Issues: Include annotations or doc-level notes 
that do not have issues. 

• Only include Annotations with all selected issues ("Match all Issues"): Only include annotations 
that are associated with issues you selected to include. 

• Only include results that contain Annotation Notes or Doc-Level Notes: Only include 
annotations with notes or doc-level notes. 

• Display selected highlighting on Batch Save as PDF files: Issues applied to content are 
highlighted with the color associated with the issue. Display this issue highlighting on PDF files 
generated from the Batch Save as PDF option. See "Batch Saving Data to PDF" on page 66 for 
more information. 

4. Click the Data tab, select the data to include on the report. All items are selected by default. Clear the 
check box in the header of either table column to deselect all items in that column. Select an entire 
folder of data or select individual items within folders. 

5. Optionally, click Groups to include content from specific groups. You can also manage information 
contained in groups, edit groups, or define new groups at this time. See "Creating and Editing Data 
Groups" on page 13 for more information.  

6. Click the Display tab. 
• Type a title for the report in the box provided. 
• Select to sort information in the report by hits, title, date, or reverse date using the drop-down 

provided. 
• Select the property information to include/exclude for each data type on the report. If no 

information exists for a selected item, no information (including no field name, where 
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appropriate) displays for that item. For example, if you select to include the Author information 
and no author has been defined in the source file properties, the empty field does not display on 
the report. The same holds for the cover page. If there is no cover page but you select to display 
one, no cover page displays. 

7. If cover pages exist for any source files, select the Include cover page when printing or saving option to 
include the cover page in the report. 

8. Click the Context tab.  
• In the Transcripts area, select Show annotated text to display the annotated text in the 

transcripts. You can also select to include/exclude Additional Context surrounding the 
annotation in transcripts. Options to include additional context include: 

o Select QA pairs (where available) to include the annotation when it is in a QA pair and 
increment the number of question and answer pairs you want to include on the report. 

o Select Lines above/below and increment the number of lines of text you want to display 
above and below the annotation. For example, setting 3 displays 2 lines above the 
annotation and 1 line below. You can also select to Include the QA pair (where available) 
to include QA pairs in the lines above and below the annotation. 

o Select Entire Page to include the entire page of the transcript containing the annotation. 
• In the Text Files area, select Show annotated text to display the annotated text in the text files. 

You can also select to include/exclude Additional Context surrounding the annotation in the 
text files. Options to include additional context include: 

o Select Lines above/below and increment the number of lines of text you want to display 
above and below the annotation. For example, setting 3 displays 2 lines above the 
annotation and 1 line below. 

o Select Entire Page to include the entire page of the text file containing the annotation. 
• In the Images area, select Show annotation image to display the annotation in the image files. 

You can also select to include/exclude Additional Context surrounding the annotation in the 
image files. Options to include additional context include: 

o Select Additional Pixels and set additional image information by pixel height and width 
surrounding the annotation. 

o Select Entire Page to include the entire page of the image containing the annotation. 
9. Click the Authors tab, select the authors who annotated selected content to include on the report. 

10. Click OK to generate and display the report. The report is listed in the Report category in the Navigation 
pane. Click the Properties toolbar button in the Report category to view the report settings or to edit and 
rerun the report. 

Once generated, reports are displayed but not automatically saved. If you exit Case Notebook or close the report 
display without saving or sending the report to another application, the report is not retained as part of the case 
information. See "Saving and Sending Reports" on page 97 for more information on saving and sending reports. 
See "Printing Reports, Characters, and Key Facts" on page 79 for more information on printing reports. 
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10 Working with Annotations 

An annotation is a note, summary, or commentary on some section of case data that is intended to explain or 
illustrate its meaning. In Case Notebook, annotations are displayed by highlighting portions of text. Annotations 
may be associated with an issue, a note (a comment associated with an annotation), or an attachment (e.g. a 
document or image). 

Viewing Annotations 
Click the Tools menu, point to Annotation Display, and enable or disable the annotations you wish to display. 
Set the default options for the display of annotations by clicking the Tools menu and selecting Display Options 
on the General tab (see "Setting Display Options" on page 4 for more information). 

Annotations assigned to case data are available via an Annotations subfolder under the file name in the 
Navigation pane. By default, annotations are grouped by issue (this can be changed to list the annotations in 
the order of their location in the file by clicking the Tools menu, selecting Display Options, and disabling the 
Group Annotations by Issue option). The number of annotations in a particular file is displayed next to the folder 
name. 

Expanding an annotation type displays the page, line number, and the first part of the text on the line with the 
highlighted annotation. If an annotation has an issue attached, the text is highlighted with the color of the issue. 
Double-click the annotation reference to go to the annotation in the Display pane.  

VIEWING AN ANNOTATION ATTACHMENT 

Annotations with attachments display with a paperclip symbol in the margin to indicate there is an attachment. 
Attachments are not copied to the repository. They must be in a shared location, accessible to those requiring 
access. The attachment icon is visible regardless of whether the attachment is in a shared, accessible location. 
To open an annotation attachment, double-click on the paperclip icon or right-click on the annotation and click 
Open Attachment. Create Attachments reports to list all of the annotations with attachments, see "Creating 
Attachments Reports" on page 93 for more information. 

Creating Annotations 
The toolbar in the Display pane contains a drop-down containing the Annotation Mode tool. 

 

Use the Annotation Mode tool to select content and set properties for annotating that content.  

Automatically tag words or phrases in a case using the Auto Tag option (see "Automatically Tagging Words or 
Phrases" on page 87 for more information). 

Deleting, Copying, and Editing Annotations 
Right-click on an annotation in the list or Display pane to cut, edit, delete, or send that annotation. Note that 
when deleting annotations, notes or attachments to the annotation are also removed. Double-click an existing 
annotation to edit or view that annotation. 
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Copying the Properties of an Annotation into a New Annotation 
To copy the properties of an annotation and use it to create a new annotation, right-click on the annotation in 
the Display pane or in the Annotations subfolder and select Cut Annotation. Use the Select tool to select the 
text you wish to annotate with the same properties, right-click on the selected text and select Paste Annotation. 
The properties cannot be transferred to an existing annotation, only to a new annotation. When using the Cut 
Annotation option, only the properties of the annotation are cut, NOT the text. 

Working with Quick Marks 
Use quick marks to indicate an important point or serve as a bookmark in a transcript. Click in the left margin of 
a transcript to quickly mark and highlight a line in the transcript. During a Realtime session, use the space bar 
on the keyboard to create a quick mark at the current location. To delete a quick mark or issue quick mark, right 
click on the mark you want to delete and select Delete Quick Mark. 

CREATING AN ISSUE QUICK MARK 

Create issue quick marks to quickly apply a designated "Top Issue" to a line in a transcript. Multiple issues can 
be assigned to the same line. 

1. Create issues using the Manage Issues dialog and add the issues to the Top Issues pane (see "Working 
with Issues" on page 81 for more information). 

2. Ensure the Issues pane is enabled (click the Tools menu, and select Issues Pane ). 
3. In the Top Issues pane, select the issues you want to apply.  
4. Click in the margin of a transcript to mark lines with the issues selected in the issue toolbar. During a 

Realtime session, enter apply issue quick marks using the space bar, by pressing the number on the 
keyboard that is associated with the issue on the toolbar, or by clicking the mouse. 

Click the Tools menu, point to Annotation Display, and enable or disable the display of Quick Marks. Set the 
default options for the display of quick marks by clicking the Tools menu and selecting Display Options (see 
"Setting Display Options" on page 4 for more information). 

Creating Quick Marks Reports 
Quick marks reports list all of the quick marks in the case for the content you specify. Quick marks included in 
the report can be configured to display issues associated with the quick mark, provide data context for the quick 
mark, and include a link to the source referencing that quick mark. See "Working with Reports" on page 96 for 
more information. 

Create a quick marks report: 

1. Click the Report menu and select Quick Marks. 
2. On the Issues tab, select issues that you want to include on the report. All issues are selected by default. 

Clear the check box in the header of either column of the table to deselect all issues in that column. 
3. Click the Data tab, select the data to include on the report. All transcripts are selected by default. Clear 

the check box in the header of either table column to deselect all items in that column. Select the entire 
transcript folder or select individual items within the transcript folder. 

4. Optionally, click Groups to include content from specific groups. You can also manage information 
contained in groups, edit groups, or define new groups at this time. See "Creating and Editing Data 
Groups" on page 13 for more information. 

5. Click the Display tab. 
• Type a title for the report in the box provided. 
• Select to sort information in the report by hits, title, date, or reverse date using the drop-down 

provided. 
• Select the property information to include/exclude for each data type on the report. If no 

information exists for a selected item, no information (including no field name, where 
appropriate) displays for that item. For example, if you select to include the Author information 
and no author has been defined in the source file properties, the empty field does not display on 
the report. The same holds for the cover page. If there is no cover page but you select to display 
one, no cover page displays. 
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6. If cover pages exist for any source files, select the Include cover page when printing or saving option to 
include the cover page in the report. 

7. Click the Context tab.  
• In the Transcripts area, select Show annotated text to display the marked text in the transcripts. 

You can also select to include/exclude Additional Context surrounding the marked text in 
transcripts. Options to include additional context include: 

o Select QA pairs (where available) to include the marked text when it is in a QA pair and 
increment the number of question and answer pairs you want to include on the report. 

o Select Lines above/below and increment the number of lines of text you want to display 
above and below the quick mark. For example, setting 3 displays 2 lines above the quick 
mark and 1 line below. You can also select to Include the QA pair (where available) to 
include QA pairs in the lines above and below the quick mark. 

o Select Entire Page to include the entire page of the transcript containing the annotation. 
• In the Text Files area, select Show annotated text to display the marked text in the text files. You 

can also select to include/exclude Additional Context surrounding the annotation in the text 
files. Options to include additional context include: 

o Select Lines above/below and increment the number of lines of text you want to display 
above and below the quick mark. For example, setting 3 displays 2 lines above the quick 
mark and 1 line below. 

o Select Entire Page to include the entire page of the text file containing the quick mark. 
• In the Images area, select Show annotation image to display the quick mark in the image files. 

You can also select to include/exclude Additional Context surrounding the quick mark in the 
image files. Options to include additional context include: 

o Select Additional Pixels and set additional image information by pixel height and width 
surrounding the quick mark. 

o Select Entire Page to include the entire page of the image containing the quick mark. 
8. Click the Authors tab, select the authors who marked selected content to include on the report. 
9. Click OK to generate and display the report. The report is listed in the Report category in the Navigation 

pane. Click the Properties toolbar button in the Report category to view the report settings or to edit and 
rerun the report. 

Once generated, reports are displayed but not automatically saved. If you exit Case Notebook or close the report 
display without saving or sending the report to another application, the report is not retained as part of the case 
information. See "Saving and Sending Reports" on page 97 for more information on saving and sending reports. 
See "Printing Reports, Characters, and Key Facts" on page 79 for more information on printing reports. 

Automatically Tagging Words or Phrases 
Automatically tag and highlight words and phrases in case content using the Auto Tags feature. This is helpful 
when listening for key words or phrases during a deposition. Click the Annotate menu and select Auto Tags. 
Note that changes made to the auto tag list in an offline secure case are not replicated to the network secure 
case. 

• Click New to type a word or phrase to auto tag in your case content, then press Enter to add that word or 
phrase to the auto tag list. Phrases must be encased in quotes. 

• Select Show Auto Tags to highlight auto tags in your content with the color selected, clear the selection 
to hide auto tags in your content. Select a color from the drop-down provided to assign that color to the 
display of auto tags.  

• Remove an auto tag by clicking to select it in the list and clicking Delete. 

Click the Tools menu, point to Annotation Display, and enable or disable the display of auto tags. Set the 
default options for the display of auto tags by clicking the Tools menu and selecting Display Options (see 
"Setting Display Options" on page 4 for more information). 

Creating Auto Tags Reports 
Auto Tags reports list all occurrences of the words and phrases in the auto tags list for the content you specify. 
Auto tags included in the report can be configured to display the context surrounding the auto tag and provide 
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a link to the source referencing that auto tag word or phrase. See "Working with Reports" on page 96 for more 
information. 

Because auto tags may be associated with image files processed with OCR, ensure your OCR options (Tools 
menu, Options, OCR tab) are configured to appropriately display the source files. 

Create an auto tags report: 

1. Click the Report menu and select Auto Tags. 
2. On the Terms tab, the terms added to the auto tag list are displayed. 
3. Click the Data tab, select the data to include on the report. All items are selected by default. Clear the 

check box in the header of either table column to deselect all items in that column. Select an entire 
folder of data or select individual items within folders. 

4. Optionally, click Groups to include content from specific groups. You can also manage information 
contained in groups, edit groups, or define new groups at this time. See "Creating and Editing Data 
Groups" on page 13 for more information. 

5. Click the Display tab. 
• Type a title for the report in the box provided. 
• Select to sort information in the report by hits, title, date, or reverse date using the drop-down 

provided. 
• Select the property information to include/exclude for each data type on the report. If no 

information exists for a selected item, no information (including no field name, where 
appropriate) displays for that item. For example, if you select to include the Author information 
and no author has been defined in the source file properties, the empty field does not display on 
the report. The same holds for the cover page. If there is no cover page but you select to display 
one, no cover page displays. 

6. Enable the Highlights option to display the auto tags in colored highlight. If this is not enabled, the 
content displays but the auto tag is not highlighted to stand out. 

7. If cover pages exist for any source files, select the Include cover page when printing or saving option to 
include the cover page in the report. 

8. Click the Context tab.  
• In the Transcripts area, select to include/exclude Additional Context surrounding the auto tag in 

transcripts. Options to include additional context include: 
o Select QA pairs (where available) to include the auto tag when it is in a QA pair and 

increment the number of question and answer pairs you want to include on the report. 
o Select Lines above/below and increment the number of lines of text you want to display 

above and below the auto tag. For example, setting 3 displays 2 lines above the auto tag 
and 1 line below. Select to Include the QA pair (where available) to include QA pairs in 
the lines above and below the auto tag. 

o Select Entire Page to include the entire page of the transcript containing the auto tag. 
• In the Text Files area, select to include/exclude Additional Context surrounding the auto tag in 

the text files. Options to include additional context include: 
o Select Lines above/below and increment the number of lines of text you want to display 

above and below the auto tag. For example, setting 3 displays 2 lines above the auto tag 
and 1 line below. 

o Select Entire Page to include the entire page of the text file containing the auto tag. 
• In the Images area, select to include/exclude Additional Context surrounding the auto tag in the 

image files. Options to include additional context include: 
o Select Additional Pixels and set additional image information by pixel height and width 

surrounding the auto tag. 
o Select Entire Page to include the entire page of the image containing the auto tag. 

9. Click OK to generate and display the report. The report is listed in the Report category in the Navigation 
pane. Click the Properties toolbar button in the Report category to view the report settings or to edit and 
rerun the report. 

Once generated, reports are displayed but not automatically saved. If you exit Case Notebook or close the report 
display without saving or sending the report to another application, the report is not retained as part of the case 
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information. See "Saving and Sending Reports" on page 97 for more information on saving and sending reports. 
See "Printing Reports, Characters, and Key Facts" on page 79 for more information on printing reports. 

Exporting and Importing Annotations 
Export and import annotations as a.csv file to share them with other Case Notebook users and cases. 

EXPORTING ANNOTATIONS 

In addition to being able to save All Annotations reports as .rtf, .html, and .xml, you can save Transcript 
Annotations as a .csv file to share/export them for another Case Notebook user or case. 

1. Generate an Annotations report (see "Creating Annotations Reports" on page 90 for more information). 
2. Click the Save As toolbar button at the top of the report display and select Report. 
3. Browse for a location to save the file and provide a file name. 
4. From the Save as type list, select the Transcript Annotations File (CSV) format for the saved file. This 

format saves the values in all fields, using a comma as the delimiter, for example, if you want to import 
the designation into Microsoft Excel or share it with another Case Notebook user or case. See "Report 
CSV ASCII Delimited Field Formats" on page 123 for advanced field format information. 

5. Click Save. 

IMPORTING ANNOTATIONS 

 Import annotations from a.csv file and select issue assignment options for the annotations upon import. 

1. Click New and select Transcript Annotations (from File). 
2. Browse to the .csv file. 
3. Optionally, click Annotation Import Options to select issue assignment options the annotations. You can 

also select to Discard incoming annotation notes. Select one of the following issue assignment options 
and click Select Issues to select, create, edit, or delete issues in the current case (see "Working with 
Issues" on page 81 for more information): 

• If incoming annotations do not have issues, assign the issues I select: Assigns selected issues to 
incoming annotations that lack issues. 

• Append all incoming issues with the issues I select: Assigns selected issues to incoming 
annotations and retains issues previously assigned to the annotations. 

• Replace all incoming issues with the issues I select: Assigns selected issues to incoming 
annotations and removes previous issue assignments. 

4. Click Next. 
5. Review the annotations you are adding to the case. If the first row of the .csv file contains field names, 

select the First row contains field names option to remove the contents of the first row of the imported 
.csv file. This option should only be selected if the first row contains headings, not data. 

6. Click Finish. 
• Changes cannot be undone but annotations can be modified individually after import. 
• Imported issues that did not exist in the current case are added to the Issues available in the 

Manage Issues dialog (see "Working with Issues" on page 81 for more information). 
• Notes are added to the Note tab in the Annotation Properties (see "Setting Annotation 

Properties" on page 89 for more information). 
• Duplicates are ignored. Near duplicates are merged with the existing annotation. Duplicates 

and near duplicates initiate an alert during import. 

Setting Annotation Properties 
Click the Tools menu, point to Display Options, click the General tab, and ensure the Annotations display is 
selected. Access and edit the annotation properties using any of the following: 

• Double-click on an existing annotation in the Display pane to open the properties for that annotation. 
• Select an annotation in the Annotations subfolder (in the corresponding category in the Navigation 

pane) and press Alt+Enter on the keyboard to open the properties for that annotation. 
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At the top of the Annotation Properties dialog is a toolbar. The toolbar allows you to: 

• Move to previous and next annotations to view the property information (by tab) for sequential saved 
annotations in a file (e.g. click the Overview tab, click the Next button and view the Overview tab 
information for the next defined annotation; click the Note tab, click the Next button and view the Note 
tab information for the next defined annotation...). 

• Send the annotation properties to PowerPoint, Word, WordPerfect, a video file, an outline, Sanction, 
Trial Director, and CaseMap by clicking the Send button. You must have a licensed copy of the 
application to send to that application. 

• Attach a file to the annotation. Click the Attach to the annotation toolbar button to attach a file to the 
annotation. Annotations with attachments display with a paperclip symbol to indicate there is an 
attachment. Attachments are not copied to the repository. They must be in a shared location, accessible 
to those requiring access. The attachment icon is visible regardless of whether the attachment is in a 
shared, accessible location. You can create Attachments reports to list all of the annotations with 
attachments, see "Creating Attachments Reports" on page 93. 

OVERVIEW 

The overview tab provides a summary of the annotation properties with links to the source of the summary 
information. Click the Previous and Next buttons next to the Annotations label at the top of the properties 
dialog to view a summary of each of the saved annotations in the file. 

NOTE 

Type to add text as a note to an annotation. Notes are useful when tying annotations to issues or key facts in a 
case. Create Notes reports to list all of the annotations with notes. See "Creating Notes Reports" on page 92 for 
more information. 

ISSUES 

Select issues to assign to the annotation. See "Working with Issues" on page 81 for more information. 

KEY FACTS 

Select key facts to assign to the annotation.  

You can also click the New button to create a new key fact. Once the new key fact is created, you will be 
presented with a Yes and No prompt to link this new key fact to the current annotation. 

If you click Yes, the newly created key fact is automatically selected on the Key Facts tab of the Annotation 
Properties dialog. 

If you click No, the new key fact is created, however, it is not selected on the Key Facts tab of the Annotation 
Properties dialog. 

See "Working with Key Facts" on page 68 for more information. 

VIDEO 

Only annotations with video display the Video tab. Adjust start and stop times of video segments associated 
with annotations. Changing video start/end times does not affect the content or length of the annotation. It 
simply allows you to align video with annotations (in case someone coughs or two people speak at one time, for 
example). 

• Start Play at Page:Line: This defaults to the page and line of the first line for the annotation. Move a line 
up or down using the up/down arrows next to the box or type a new value into the box. 

• Move to First Line or Move to Last Line toolbar buttons: Go to the first or last line of the annotation. 
• Pause at Current Location or Play at Current Location toolbar buttons: Pause or play the video at the 

current location. 

Creating Annotations Reports 
There are numerous annotations reports available in Case Notebook. The two main types include: 

• A report that lists all of the annotations in a selected file. 
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• An All Annotations report that lists all of the annotations in the case for the content you specify. 

You can also use Annotations reports to create Verbatim Summary reports (see "Creating Verbatim Summary 
Reports" on page 92), Errata reports (see "Creating Errata Reports" on page 40), Notes reports (see "Creating 
Notes Reports" on page 92), and Attachment reports (see "Creating Attachments Reports" on page 93); and to 
create and share multiple video clips for annotations (see "Creating Video Clips" on page 93). 

Annotations included in the report can be configured to display issues associated with the annotation, 
annotation property information, and provide a link to the source referencing that annotation. See "Working 
with Reports" on page 96 for more information. 

Because annotations may be associated with image files processed with OCR, ensure your OCR options (Tools 
menu, Options, OCR tab) are configured to appropriately display the source files. 

CREATING AN ANNOTATIONS REPORT 

Create a report that lists all of the annotations in a selected file. 

1. Right-click on the Annotations folder in the Navigation pane and select Report for any file containing 
annotations. 

2. Case Notebook automatically generates and displays the report. The report is listed in the Report 
category in the Navigation pane. 

CREATING AN ALL ANNOTATIONS REPORT 

 Create a report that lists all of the annotations in the case for the content you specify 

1. Click the Report menu and select All Annotations or press Ctrl+R on the keyboard. 
2. On the Issues tab, select issues that you want to include on the report. All issues are selected by default. 

Clear the check box in the header of either column of the table to deselect all issues in that column. 
3. Optionally, select any or all of the following options: 

• Include Quick Marks: Include quick marks and issues marks in transcripts selected to be 
included on the report. Because quick marks and issues marks are only displayed in transcripts, 
you must also select to include the Transcripts on the report (on the Data tab). 

• Include Annotations or Doc-Level Notes with no Issues: Include annotations or doc-level notes 
that do not have issues. 

• Only include Annotations with all selected issues ("Match all Issues"): Only include annotations 
that are associated with issues you selected to include. 

• Only include results that contain Annotation Notes or Doc-Level Notes: Only include 
annotations with notes or doc-level notes. 

4. Click the Data tab, select the data to include on the report. All items are selected by default. Clear the 
check box in the header of either table column to deselect all items in that column. Select an entire 
folder of data or select individual items within folders. 

5. Optionally, click Groups to include content from specific groups. You can also manage information 
contained in groups, edit groups, or define new groups at this time. See "Creating and Editing Data 
Groups" on page 13 for more information. 

6. Click the Display tab. 
• Type a title for the report in the box provided. 
• Select to sort information in the report by hits, title, date, or reverse date using the drop-down 

provided. 
• Select the property information to include/exclude for each data type on the report. If no 

information exists for a selected item, no information (including no field name, where 
appropriate) displays for that item. For example, if you select to include the Author information 
and no author has been defined in the source file properties, the empty field does not display on 
the report. The same holds for the cover page. If there is no cover page but you select to display 
one, no cover page displays. 

7. If cover pages exist for any source files, select the Include cover page when printing or saving option to 
include the cover page in the report. 

8. Click the Context tab.  
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• In the Transcripts area, select Show annotated text to display the annotated text in the 
transcripts. You can also select to include/exclude Additional Context surrounding the 
annotation in transcripts. Options to include additional context include: 

o Select QA pairs (where available) to include the annotation when it is in a QA pair and 
increment the number of question and answer pairs you want to include on the report. 

o Select Lines above/below and increment the number of lines of text you want to display 
above and below the annotation. For example, setting 3 displays 2 lines above the 
annotation and 1 line below. You can also select to Include the QA pair (where available) 
to include QA pairs in the lines above and below the annotation. 

o Select Entire Page to include the entire page of the transcript containing the annotation. 
• In the Text Files area, select Show annotated text to display the annotated text in the text files. 

You can also select to include/exclude Additional Context surrounding the annotation in the 
text files. Options to include additional context include: 

o Select Lines above/below and increment the number of lines of text you want to display 
above and below the annotation. For example, setting 3 displays 2 lines above the 
annotation and 1 line below. 

o Select Entire Page to include the entire page of the text file containing the annotation. 
• In the Images area, select Show annotation image to display the annotation in the image files. 

You can also select to include/exclude Additional Context surrounding the annotation in the 
image files. Options to include additional context include: 

o Select Additional Pixels and set additional image information by pixel height and width 
surrounding the annotation. 

o Select Entire Page to include the entire page of the image containing the annotation. 
9. Click the Authors tab, select the authors who annotated selected content to include on the report. 

10. Click OK to generate and display the report. The report is listed in the Report category in the Navigation 
pane. Click the Properties toolbar button in the Report category to view the report settings or to edit and 
rerun the report. 

Once generated, reports are displayed but not automatically saved. If you exit Case Notebook or close the report 
display without saving or sending the report to another application, the report is not retained as part of the case 
information. In addition to being able to save Transcript Annotations as .rtf, .html, and .xml, you can save 
Transcript Annotations as a .csv file to share/export them and import them using the Home menu, Create New, 
Transcript Annotations (from file) option. See "Exporting and Importing Annotations" on page 89 for more 
information. 

See "Saving and Sending Reports" on page 97 for more information on saving and sending reports. See 
"Printing Reports, Characters, and Key Facts" on page 79 for more information on printing reports. 

CREATING VERBATIM SUMMARY REPORTS 

Create verbatim summary reports that include only highlighted transcript text. 

Because annotations may be associated with image files processed with OCR, ensure your OCR options (Tools 
menu, Options, OCR tab) are configured to appropriately display the source files. 

1. Click the Report menu and select All Annotations. 
2. Click the Display tab and clear the check boxes under the Annotations category. 
3. Click the Context tab. In the Transcripts area, select Show annotated text to display the annotated text 

in the transcripts. Clear the Additional Context check box. 
4. Click OK to generate and display the report. The report is listed in the Report category in the Navigation 

pane. Click the Properties toolbar button in the Report category to view the report settings or to edit and 
rerun the report. 

Once generated, reports are displayed but not automatically saved. If you exit Case Notebook or close the report 
display without saving or sending the report to another application, the report is not retained as part of the case 
information. See "Working with Reports" on page 96 for more information.  

CREATING NOTES REPORTS 

Create notes reports that list all of the annotations in a document that have an attachment, arranged in page 
and line order. 
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Because annotations may be associated with image files processed with OCR, ensure your OCR options (Tools 
menu, Options, OCR tab) are configured to appropriately display the source files. 

1. Click the Report menu and select All Annotations. 
2. Click the Issues tab and select Only include results that contain Annotation Notes or Doc-Level Notes. 
3. Click OK to generate and display the report. The report is listed in the Report category in the Navigation 

pane. Click the Properties toolbar button in the Report category to view the report settings or to edit and 
rerun the report. 

Once generated, reports are displayed but not automatically saved. If you exit Case Notebook or close the report 
display without saving or sending the report to another application, the report is not retained as part of the case 
information. See "Working with Reports" on page 96 for more information.  

CREATING ATTACHMENTS REPORTS 

Create attachments reports to list all of the annotations in a document that have an attachment, arranged in 
page and line order. 

Because annotations may be associated with image files processed with OCR, ensure your OCR options (Tools 
menu, Options, OCR tab) are configured to appropriately display the source files. 

1. Click the Report menu and select All Annotations. 
2. Click the Issues tab and clear the Include Quick Marks check box. 
3. Click the Display tab and clear all options under the Annotations category except Attachment. 
4. Click OK to generate and display the report. The report is listed in the Report category in the Navigation 

pane. Click the Properties toolbar button in the Report category to view the report settings or to edit and 
rerun the report. 

Once generated, reports are displayed but not automatically saved. If you exit Case Notebook or close the report 
display without saving or sending the report to another application, the report is not retained as part of the case 
information. See "Working with Reports" on page 96 for more information.  

Creating Video Clips 
If a transcript has been synchronized with video, you can clip a video segment associated with an annotation or 
designation, save it, and send it to others. Create a single video segment from a single annotation or 
designation, or create multiple video segments from an All Annotations or Designations List report. 

CREATING A VIDEO SEGMENT FOR A SINGLE ANNOTATION OR DESIGNATION 
1. Double-click on an annotation or designation in the Navigation pane to display the source document in 

the Display pane. 
2. Right-click on the annotation or designation in the Display pane, point to Send, and select Video File. 
3. Browse for a select a location for the file and click Save. 

CREATING MULTIPLE VIDEO SEGMENTS FOR ANNOTATIONS OR DESIGNATIONS 
1. Create an All Annotations report (click the Report menu and select All Annotations) or Designations List 

report (click the Report menu and select Designations List). 
2.  Click the Send toolbar button at the top of the report display and select Video File. 
3. Browse for a select a location for the file and click Save. 

Sending Annotations to Other Applications 
Send annotations to external applications. Depending on the applications you have installed/licensed on your 
system and your system space, you can send annotations to: PowerPoint, Word, WordPerfect, Video File, Outline 
(in full or with questions only), Sanction (as text or as video clip), TrialDirector, CaseMap, or Chat. Send an 
annotation to an application using any of the following options: 

• Right-click on an annotation in the Navigation pane or Display pane, point to Send, and select an 
option. 

• Select an annotation from the Navigation pane, click the Delivery menu, point to Send, point to Send 
Annotation, and select an option. 
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• Double-click on an existing annotation in the Display pane to open the properties for that annotation, 
click the Send toolbar button, and select an option. 

• Send multiple or all annotations to an application by first creating an All Annotations report, then 
clicking the Send toolbar button on the report display. See "Creating Annotations Reports" on page 90 
for more information on creating annotations reports. See "Sending Reports to Other Applications" on 
page 97 for more information on sending reports to other applications.  

• Right-click on an annotation in the Display pane, select Copy, and Paste the annotated text into another 
application. 

Annotated images or OCR extracted text provide options to send images only, OCR text only, or both image and 
OCR text. See "About Optical Character Recognition" on page 9 for more information.  

SENDING ANNOTATIONS TO POWERPOINT 

Each annotation sent to PowerPoint creates a separate slide. Sending multiple annotations creates a single 
presentation with one slide for each annotation. Saving a presentation with the same file name as an existing 
presentation prompts you to choose to overwrite the existing presentation or append slides to the existing 
presentation. 

SENDING ANNOTATIONS TO WORD OR WORDPERFECT 

Annotations sent to Word or WordPerfect include citations. Hyperlinks are not retained. The format of the 
included citations differs depending on the source file. 

Westlaw research file citations use "Star Pagination" references. They include the name of the file and a 
reference to Westlaw Legal Research. In the following example, annotation text is followed by a citation and 
*1159 Star Pagination reference. 

Lorem ipsum dolor sit amet, consectetur adipiscing elit. Morbi viverra, odio vel tristique vulputate, ligula turpis 
commodo nulla, eget bibendum risus nibh sit amet felis. Donec nec nisl eu neque *1159 consectetur feugiat. 
Nam sit amet lacus quis lacus accumsan rutrum nec ut metus. Pellentesque et leo et nibh porttitor venenatis. 

Foley v. Interactive Data Corp. 47 Cal.3d 654, 661, 765 P.2d 373, 374 (Cal.,1988.) 

Transcript citations include the name of the transcript, page and line numbers, and the transcript date, as 
shown in this example. 

Nunc consectetur metus sit amet orci suscipit eget vulputate ligula lobortis. Proin molestie, risus sed mollis 
cursus, nunc sem placerat dui, eu facilisis nunc ipsum vel elit. Phasellus commodo, nunc ac elementum 
lobortis, eros leo aliquam urna, quis vulputate eros lorem sit amet nunc. Phasellus blandit massa sed sem 
rutrum pulvinar. 

(Bower, Gil R, 4:4-4:10, Jan. 10, 2008) 

Research file, document, pleading, and image citations include the title of the document and the page number, 
as shown in this example: 

Nunc consectetur metus sit amet orci suscipit eget vulputate ligula lobortis. Proin molestie, risus sed mollis 
cursus, nunc sem placerat dui, eu facilisis nunc ipsum vel elit. Phasellus commodo, nunc ac elementum 
lobortis, eros leo aliquam urna, quis vulputate eros lorem sit amet nunc. Phasellus blandit massa sed sem 
rutrum pulvinar. 

(Bower, Gil R at 12.) 

SENDING ANNOTATIONS TO A VIDEO FILE 

If a transcript has been synchronized with video, the annotated sections can be sent to a video file. The page and 
line range is appended to the video file. 

SENDING ANNOTATIONS TO AN OUTLINE 

Annotations sent to an outline include a link to the source containing the annotation. For transcripts, select 
Outline (Questions only) to send only the questions to the outline. See "Working with Outlines" on page 102 for 
detailed instructions on sending annotations to an outline. 
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SENDING ANNOTATIONS TO SANCTION 

Ensure the Send options for Sanction are set appropriately prior to sending annotations to this application (see 
"Send Tab" on page 7 for more information). If a transcript has been synchronized with video, select Sanction 
(as Video Clip) to send the annotated sections as a video clip.  

Note: Sanction 3 and higher may not automatically integrate with Case Notebook. Contact Sanction support for 
further information. 

SENDING ANNOTATIONS TO TRIALDIRECTOR 

Ensure the Send options for TrialDirector are set appropriately prior to sending annotations to this application 
(see "Send Tab" on page 7 for more information). Limited user accounts for TrialDirector v.5 and 6 cannot 
receive Case Notebook annotations. TrialDirector v.6.0 and higher do not automatically integrate with Case 
Notebook. If you receive the message "Failed to Send Annotation to TrialDirector," go to the C:\Program 
Files\inData Corporation\TrialDirector 6 folder, and double-click the InstallLiveNoteIntegration.msi file to install that 
file. 

SENDING ANNOTATIONS TO CASEMAP 

Ensure the Send options for CaseMap are set appropriately prior to sending annotations to this application (see 
"Send Tab" on page 7 for more information). Annotations sent to CaseMap include a hyperlink to return to Case 
Notebook. 

SENDING ANNOTATIONS TO REALTIME CHAT 

Annotate a transcript when you are receiving it and send the annotation to Chat members or right-click on an 
existing annotation and send it to chat members. Create or select the annotation, right-click on the annotation, 
point to Send, and select Realtime Chat. Select recipients from the chat window and click Send to send the 
annotations as a link to the transcript. "Creating Video Clips" on page 93. 
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11 Working with Reports 

Create reports to group, analyze, extract, and share case data. Data selected to be included in a report provides 
key information about the data and a link to open the data in the Display pane. For example, transcripts in case 
reports display the transcript name with a link to the associated transcript, and provide information about the 
type of transcript, the status of the transcript (draft or final), and the status of the signature for the transcript 
(signed or unsigned). You can configure display options for reports by clicking the Tools menu, selecting Display 
Options, and setting preferences in the Reports section (see "Setting Display Options" on page 4 for more 
information). 

To generate a report, click the Report menu and select the type of report you want to create. Once generated, 
reports are displayed but not automatically saved. If you exit Case Notebook or close the report display without 
saving or sending the report to another application, the report is not retained as part of the case information. 
Create the following report types in Case Notebook: 

• All Annotations: List all of the annotations in the case for the content you specify or create Verbatim 
Summary reports, Notes reports, or Attachments reports. See "Creating Annotations Reports" on page 
90 for detailed information on creating annotations reports. 

• Quick Marks: List all of the quick marks in the case for the content you specify. See "Creating Quick 
Marks Reports" on page 86 for detailed information on creating quick marks reports. 

• Issues: List all of the annotations in the case for the content you specify, sorted by issue. See "Creating 
Issues Reports" on page 83 for detailed information on creating annotations by issue reports. 

• Characters: List all or a selected subset of characters defined in a case. See "Creating Characters 
Reports" on page 78 for detailed information on creating characters reports. 

• Full Text Search: List all occurrences of a search term or phrase for the content you specify. See 
"Creating Full Text Search Reports" on page 21 for detailed information on creating full text search 
reports. 

• Auto Tags: List all occurrences of the words and phrases in the auto tags list for the content you specify. 
See "Creating Auto Tags Reports" on page 87 for detailed information on creating auto tags reports. 

• Designation Lists: List all of the designations in the case for the transcripts you specify. See "Creating 
Designations List Reports" on page 34 for detailed information on creating designations list reports. 

• Transcript Summaries: List all of the transcript summaries created for a case. See "Creating Transcript 
Summaries Reports" on page 32 for detailed information on creating transcript summaries reports. 

• Key Facts: List all or a selected subset of key facts defined in a case. See "Creating Key Facts Reports" on 
page 73 for detailed information on creating key facts reports. 

• Case: List all files, key facts, and characters in a case. See "Creating Case Reports" on page 12 for 
detailed information on creating case reports. 

Generating a report opens the report in a Report category in the Navigation pane and displays the report in the 
Display pane. Click the Edit menu, select Go to, type a number in the box provided, and click OK to go to that 
page in the report. At the top of the Report category in the Navigation pane is a toolbar that allows you to 
view/edit the report properties and move to the previous/next data item (hit) in the report. Reports default to 
display 10 hits per page. Customize the number of hits to display on the View menu, Display Options, General 
tab. 

At the top of the report in the Display pane, a toolbar provides options to view/modify the properties of the 
report, change the zoom level of the display, print the report (with or without previewing it), save the report, or 
send the report to another application. 

Viewing and Editing Report Properties 
View or edit the properties of a report using the Properties toolbar button in the Report category or Display 
pane. Open reports automatically update as property information is changed. 
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Saving and Sending Reports 
Once generated, reports are displayed but not automatically saved. If you exit Case Notebook or close the report 
display without saving or sending the report to another application, the report is not retained as part of the case 
information. 

SAVING REPORTS 

Depending on the report type, reports can be saved in the following formats: PDF, RTF, MHT, HTML, CSV, XML, 
or ASC.  

1. Click the Save As toolbar button at the top of the report display or click the Home menu, point to Save 
As, and select to save Report with Documents (PDF) to save the report and associated documents to 
PDF. Associated documents appear as links in the PDF report. Select to save Report Only to choose one 
of the following formats for the saved file: 

• RTF: Rich text format for viewing/editing information in word processing applications. 
• MHT: MIME HTML web page archive for saving information as a single file for viewing in a web 

browser. 
• HTML: Use this format to open the information in a browser. 
• CSV: Comma Separated Values. Use this format to save the values in all fields, using a comma 

as the delimiter, for example, if you want to import the key fact into Microsoft Excel or share it 
with another Case Notebook user or case. See "Report CSV ASCII Delimited Field Formats" on 
page 123 for advanced field format information. See "Exporting and Importing Designations" on 
page 35 for Transcript Designation Files.  

• XML: Use this format to share data across a network. 
• Delimited ASCII: Use this format to import the information into another program or database. 

Selecting this format enables the ability to define delimiter information by application. See 
"About Delimiters" on page 78 for more information.  

2. Browse for a location to save the file and provide a file name. 
3. Click Save. 

Important! Designations List Reports must be saved in the RTF or CSV file format to display video clip 
information (start time, end time, duration). Designations List Reports must be saved in the RTF or CSV file 
format to display data in tabular column format. See “Creating Designations List Reports” on page 34 for more 
information on Designation List Reports.  

SENDING REPORTS TO OTHER APPLICATIONS 

Depending on the report type and the applications you have installed/licensed on your system, you can click the 
Send toolbar button at the top of the report display to send reports to: West Case Timeline, a mail recipient (as 
RTF), PowerPoint, Word, WordPerfect, Video File, Outline (in full or with questions only), Sanction (as text or as 
video clip), TrialDirector, or CaseMap. 

If you send Full-Text Search Reports to PowerPoint, any annotation notes and doc-level notes in the search 
results within the report are omitted. You can send annotations directly to PowerPoint. For more information, 
see the Sending Annotations to PowerPoint section in "Sending Annotations to Other Applications" on page 93. 

Note: Sanction 3 and higher may not automatically integrate with Case Notebook. Contact Sanction support for 
further information. 

Important! If you send Designations List Reports to Word or WordPerfect, the video clip information (start time, 
end time, duration) is not displayed. All other information such as the transcript text, designations type, etc. is 
displayed. See “Creating Designations List Reports” on page 34 for more information on Designation List 
Reports.  

Printing Reports, Characters, and Key Facts 
Print reports, characters, or key facts with or without previewing them before printing them. The default font for 
documents created in Case Notebook is Times New Roman 11pt. The default font for underlined text in 
Transcript Summaries is Arial. 

Access the Print options by using any of the following: 
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• Select the data that you want to print from the Navigation pane, click the Home menu, point to Print, 
and select an option. 

• For data open in the Display pane, click the Print toolbar button at the top of the display. 
• From the print preview view, click the Print toolbar button. 

PREVIEWING THE PRINTED LAYOUT AND MODIFYING PRINT SETTINGS 

Preview the printed layout before printing. Adjust print settings to meet your needs and ensure your document 
prints to your specifications. 

1. Select the data that you want to print from the Navigation pane or Display pane. 
2. Click the Delivery menu, point to Print Preview, and select the data type. Alternatively, from the Display 

pane, click the drop-down arrow next to the Print toolbar button and select a Print Preview option. 
3. The document opens in print preview. Browse the document, modify print options, and modify your view 

using the options provided. 
4. Click the Print toolbar button to select a printer and set print options. 
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12 Working with Content in New 
Window 

The Open in New Window feature allows you to view content side by side. Think of it as an extension of your 
visual workspace in Case Notebook. For instance, you could have a transcript, document, pleading, or research 
file displayed on your computer screen in Case Notebook. While you are working on it, you can use the Open in 
New Window feature to open another file simultaneously on a dual monitor or on the same screen for reference 
purposes. You can also compare content quickly and easily without having to switch back and forth between 
open files, or close files. Annotations can be created, edited, and deleted in the new window.  

The new window may be re-sized and re-positioned on your computer screen, or moved to a separate monitor at 
your convenience.  

To open content in a new window: 

1. Right-click on the content in the Navigation pane.  
2. Select Open in New Window from the drop-down menu.  

The Open in New Window feature can also be accessed from the Display pane. In the Navigation pane, click to 
expand a category and display the List view for that category, double-click any item in the category or List view 
to display that information in the Display pane. Then, right-click on a content item on the grid list in the Display 
pane and select Open in New Window from the drop-down menu. Clicking the Open in New Window button on 
the toolbar above the Display pane will also launch the content item in a new window.  

The Open in New Window feature is not available for key facts, characters, outlines, and reports. However, 
hyperlinks to content within a report can be opened in a new window. Simply right-click on the hyperlink and 
select Open in New Window from the drop-down menu. Hyperlinks to full-text sources and annotation sources 
under key facts can also be opened in a new window by right-clicking on the hyperlink and selecting Open in 
New Window from the drop-down menu.  

The Open in New Window feature is disabled for transcripts connected to Realtime by you or another user. See 
“Working with Realtime Feeds” on page 42 for more information. A transcript cannot be updated by you when it 
is already open by another user in a new window or in Case Notebook. See “Updating and Merging Transcripts” 
on page 39 for more information on updating transcripts.  

The New Window Interface 
The new window interface is similar to the Case Notebook interface. The Navigation pane displays information 
related to the content that is opened in the new window. Click to expand a category and display the List view for 
that category, double-click any item in the category or List view to display that information in the Display pane.  

 Click to minimize the Navigation pane.  

 Click to expand the Navigation pane.  

To open the active window in Case Notebook, right-click on any item in the Navigation pane and select Open in 
Case Notebook. 

Use the Word Index to search for terms in content file. Some features of the Case Notebook Word Index may not 
be available in the new window.  

Once a file is open in the Display pane of the new window, toggle between pages, navigate to a specific page, fit 
the file to width/ height/ native, and adjust magnification from the menu bar, just like Case Notebook. Click the 
Properties button to view and edit the properties (overview and details) for active content in the new window.  

The new window toolbar offers the following menu items:  

• File: Open the active window in Case Notebook or exit the new window.  
• Copy: Copy content in new window.  
• Help: Launch help for new window or view the privacy statement.  
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Working with Annotations in New Window 
The new window offers all features and workflows for annotations that are available in Case Notebook, such as 
viewing, creating, deleting, copying, editing, and copying the properties of an existing annotation to a new 
annotation. See “Working with Annotations” on page 85 for more information.  

Automatically tagged words or phrases in a case using the Auto Tag option (see "Automatically Tagging Words 
or Phrases" on page 87 for more information) are highlighted when the case content is opened in the new 
window. 

VIEWING ANNOTATIONS 

Annotations assigned to case data are available via an Annotations subfolder under the file name in the 
Navigation pane.  

Expanding an annotation type displays the page, line number, and the first part of the text on the line with the 
highlighted annotation. If an annotation has an issue attached, the text is highlighted with the color of the issue. 
Double-click the annotation reference to go to the annotation in the Display pane.  

VIEWING AN ANNOTATION ATTACHMENT 

Annotations with attachments display with a paperclip symbol in the margin to indicate there is an attachment. 
Attachments are not copied to the repository. They must be in a shared location, accessible to those requiring 
access. The attachment icon is visible regardless of whether the attachment is in a shared, accessible location. 
To open an annotation attachment, double-click on the paperclip icon or right-click on the annotation and click 
Open Attachment. Create Attachments reports to list all of the annotations with attachments. See “Creating 
Attachments Reports” on page 93 for more information. 

CREATING ANNOTATIONS 

Select the area in the content to open the Annotation Properties dialog and set properties for annotating that 
content.  

DELETING, COPYING, AND EDITING ANNOTATIONS 

Right-click on an annotation in the list or Display pane to cut, edit, delete, or send that annotation. Double-click 
an existing annotation to edit or view that annotation. 

COPYING THE PROPERTIES OF AN ANNOTATION INTO A NEW ANNOTATION 

To copy the properties of an annotation and use it to create a new annotation, right-click on the annotation in 
the Display pane or in the Annotations subfolder and select Cut Annotation. Use the Select tool to select the 
text you wish to annotate with the same properties, right-click on the selected text and select Paste Annotation. 
The properties cannot be transferred to an existing annotation, only to a new annotation. When using the Cut 
Annotation option, only the properties of the annotation are cut, NOT the text. 

Copying Content in New Window 
Use the Copy menu on the new window toolbar to copy text and images from transcripts, documents, pleadings, 
and research files.  

COPYING TEXT FROM DOCUMENTS, PLEADINGS, AND RESEARCH FILES  

Click the Copy menu on the toolbar and select Copy Selected to copy text. 

• If Include Citation is checked, then the selected text will be copied with citation. By default, Include 
Citation is checked. 

• If Include Citation is unchecked, then only the selected text will be copied. 
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Right-clicking in a selected area on the text also opens a menu with a Copy option. The behavior of the Copy 
option depends on whether Include Citation in the Copy menu on the toolbar is checked or unchecked. 

To copy text to the clipboard with citation, right-click in a selected area on the text and use the Send option. 

COPYING TEXT FROM TRANSCRIPTS  

Click the Copy menu on the toolbar and select Copy Selected to copy text. 

• If Include Citation is checked, then the selected text will be copied with citation, page, and line 
information. By default, Include Citation is checked. 

• If Include Citation is unchecked, then the selected text will be copied without citation, and will not 
include page and line information. Only the selected text will be copied. 

 

Right-clicking in a selected area on the transcript text also opens a menu with a Copy option. The behavior of 
the Copy option depends on whether Include Citation in the Copy menu on the toolbar is checked or unchecked. 

To copy transcript text to the clipboard with citation, but without page and line information, right-click in a 
selected area on the transcript text and use the Send option. 

COPYING FROM IMAGES  

Select the area on the image. The Annotation Properties dialog opens. Click Cancel. Now click the Copy menu 
on the toolbar and select Copy from Image Document. 

Choose one of the following options:  

• Selected Image and OCR Text 
• Selected OCR Text Only 
• Selected Image Only 

Note: Options not available for your document type will be grayed out.  

To send, right-click in the selected area on the image, select Send, and choose one of the following options:  

• Image and OCR Text 
• OCR Text Only  
• Image Text Only  

Note: Options not available for your document type will be grayed out.  
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13 Working with Outlines 

Outlines provide a way to organize information in one place to create task sheets, pleading indexes, pattern 
depositions, or prepare for events such as trials, depositions, arbitration, or client interviews. For example, you 
can type an outline for a deposition and insert links to potential exhibits, language from key documents, 
questions from transcripts, and Westlaw research into the outline. All relevant materials are organized and 
displayed in the Outlines category in the Navigation pane. Double-click on an outline in the Outlines category to 
open an outline in the Display pane. Close an open outline by clicking the close button on the outline's tab. Use 
the Sort By options at the top of the category to sort by title or date. 

To view the properties for an outline, right-click on an outline in the Outlines category and selecting Properties 
or click the Properties toolbar button on an open outline. 

To delete an outline, right-click on the outline in the Outlines category in the Navigation pane and select Delete. 

To save an outline, click the Home menu, point to Save As, and select Outline. Select to save the outline in Word 
or .rtf format using the Save as type drop-down. 

Creating a New Outline 
1. Click the Home menu, point to Create New, and select Outline to create a new blank outline or select 

Outline (from File) to import an outline (see "Importing Outlines" on page 105). Alternatively, click the 
New button on the Main toolbar and select Outline. 

2. Enter the Deponent and Outline information into the boxes provided, then click OK. 

Adding Content to an Outline 
Type directly in an outline, copy/paste content into an outline, and insert or send information from documents, 
reports, potential exhibits, transcript questions, and research files to an outline. Only one user can edit an 
outline at a time. If you attempt to open or replicate an outline that another user has open, you are alerted. Edit 
outline content using: 

• The toolbar at the top of the outline. 
• Standard keyboard shortcuts to cut (Ctrl+X), copy (Ctrl+C), and paste (Ctrl+V) text. 
• Right-click options in the outline. 
• Edit menu. 
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COPYING CONTENT FROM DOCUMENTS, PLEADINGS, TRANSCRIPTS, AND RESEARCH FILES INTO AN OUTLINE 

Copy text from transcripts (with or without page and line information), documents and pleadings, and research 
files (with or without citations) into an outline. 

1. Open the file containing the content you want to include in the outline. 
2. Using the toolbar in that file, click the arrow next to the cursor menu to select a copy mode cursor. 
3. Select the content you want to copy. 
4. Return to the outline and paste the content into the outline. 

SENDING CONTENT TO AN OUTLINE 

Send selected content (for transcripts you can opt to send questions only) with a link to the source containing 
the content to an outline. Sending content containing images or OCR extracted text provides options to send 
images only, OCR text only, or both image and OCR text. See "About Optical Character Recognition" on page 9 
for more information.  

1. Open the file containing the content you want to include in the outline. 
2. Using the toolbar in that file, click the arrow next to the cursor menu to select the Select Mode cursor. 
3. Select the content you want to copy. 
4. Right-click on the selection, point to Send, and select Outline. For transcripts, you can select Outline 

(Questions only) to send only the questions to the outline. For content containing images or OCR 
extracted text, point to Send, and select to send the Image Only, the Image & OCR Text, or the OCR Text 
Only to the outline. 

5. A link to the source file is added to the outline followed by the content. To view the outline, click its tab 
in the Display pane. 

SENDING REPORT INFORMATION TO AN OUTLINE 

Send annotations, quick marks, issues, characters, full text search, or auto tags reports to an outline. 

1. Using the toolbar in the report, click Send and select Outline or Outline (Questions Only). 
2. Select an existing outline or click New to create a new outline, then click OK. 
3. The report is included in the outline. To view the outline, click its tab in the Display pane. 

SENDING ANNOTATIONS TO AN OUTLINE 

Send annotations (for transcripts you can opt to send questions only) with a link to the source containing the 
annotation to an outline. Annotated images or OCR extracted text provide options to send images only, OCR 
text only, or both image and OCR text. See "About Optical Character Recognition" on page 9 for more 
information on OCR. 

1. In the Navigation pane, double-click on an annotation to open the source file and go to the annotated 
content. 

2. Right-click on the annotation, point to Send, and select Outline. For transcripts, you can select Outline 
(Questions only) to send only the questions to the outline. For annotated images or OCR extracted text, 
point to Send, and select to send the Image Only, the Image & OCR Text, or the OCR Text Only to the 
outline. 

3. A link to the source file is added to the outline followed by the annotated content. To view the outline, 
click its tab in the Display pane. 

INSERTING LINKS TO POTENTIAL EXHIBITS INTO AN OUTLINE 

Insert links to documents, pleadings, and research files into an outline. 

1. Place your cursor in the location in the outline you want to insert links to the potential exhibits. 
2. Click the Insert toolbar button and select Insert Potential Exhibits. 
3. Select the data to include. No items are selected by default. Select the check box in the header of either 

table column to select all items in that column. Select an entire folder of data or select individual items 
within folders. 

4. Optionally, click Groups to include content from specific groups. You can also manage information 
contained in groups, edit groups, or define new groups at this time. See "Creating and Editing Data 
Groups" on page 13 for more information. 
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5. Click OK. The data links are added to the outline. 

INSERTING TRANSCRIPT QUESTIONS INTO AN OUTLINE 

Select transcript questions to send to an outline or insert all transcript questions (you can choose to also include 
answers when using this option) into an outline. To send selected transcript questions: 

1. Open the transcript containing the questions you want to include in the outline. 
2. Using the toolbar in that file, click the arrow next to the cursor menu to select a copy mode cursor. 
3. Select the content you want to copy. 
4. Right-click on the selected content, point to Send, and select Outline (Questions Only). 
5. Select an existing outline or click New to create a new outline, then click OK. 
6. A link to the transcript is added to the outline followed by the selected questions. To view the outline, 

click its tab in the Display pane. 

Inserting all transcript questions and optionally include answers: 
1. Place your cursor in the location in the outline you want to insert transcript questions. 
2. Click the Insert toolbar button and select Insert Transcript Questions. 
3. Select the transcript containing the questions you want to include. 
4. Optionally, select Include answers to include answers. 
5. Click OK. A link to the transcript is added to the outline followed by the questions/answers. 

SENDING DESIGNATIONS TO AN OUTLINE 

Send designations to an outline. 

1. Using the toolbar in the Designations section, click Send and select Outline or Outline (Questions Only). 
2. Select an existing outline or click New to create a new outline, then click OK. 
3. The designation type, text, and a link to the original source transcript is included in the outline. To view 

the outline, click its tab in the Display pane. 

INSERTING WESTLAW CONTENT INTO AN OUTLINE 

Find content from Westlaw and insert it into an outline. 

1. Place your cursor in the location in the outline you want to insert the Westlaw outlines. 
2. Click the Insert toolbar button and select Insert Westlaw Outline. 
3. The first time you access Westlaw from Case Notebook, you are prompted to select a search option. 

Choose from Search Westlaw, Search Westlaw Canada, Search Westlaw UK and click Save to save the 
selection for future access. Your preference is stored as a cookie in your browser. To view the options 
again, you must first delete cookies from your browser. 

4. Select a Westlaw Search option. Sign in with your OnePass information. The client-matter information 
for the Case Notebook case (from the Home menu, Case Properties) automatically populates the Client 
ID box. 

5. Use the Westlaw tools to: 
• Search for terms: Use the Terms and Connectors tab. 
• Search for characters: For specific information using Westlaw, right-click on a Character in the 

Character List, point to Profile on Westlaw, and select a search option. See "Working with 
Characters" on page 75 for more information.  

6. Send the result list or selected documents to Case Notebook by clicking Export to Case Notebook then 
add them to your outline. Alternatively, copy and paste information from Westlaw into your outline. 

 
For detailed information on how to work in Westlaw, visit the Quick reference guide library in the Westlaw 
training and support site at https://legal.thomsonreuters.com/en/support/westlaw#guides and consult the 
appropriate user guide. 

 

https://legal.thomsonreuters.com/en/support/westlaw#guides
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CHECKING SPELLING 

Use the spell checker on open transcript summary items, outlines, or designation notes. Click the spell check 

toolbar button ( ), use the F7 shortcut key, or click the Tools menu and select Spelling. If you find you are 
spending a lot of time with words spell check doesn't recognize (i.e. specialized terms for your case), you can 
create, import, and/or customize spell check dictionaries in Case Notebook (see "Working with Spelling 
Dictionaries" on page 9 for more information). 

1. Open the transcript summary item, outline, or designation note you want to spell check and click the 

Spelling button ( ), use the F7 shortcut key, or click the Tools menu and select Spelling to begin 
checking spelling. When a word is not recognized in the default dictionary, you are given the following 
options: 

• Ignore: Skip a single occurrence of this word. If the same word appears later, you are provided 
with all of the options again. 

• Ignore All: Skip this occurrence and all other occurrences of this word in the transcript. Use this 
option if the word reported as a misspelling is actually spelled correctly (as is often the case with 
proper nouns). If the word is used frequently in the transcript, click Add to add the word to the 
default dictionary so that it recognizes the word as a correctly spelled word. 

• Add: Add a word to the default dictionary. This option is often useful for proper nouns and 
jargon specific to an industry. If you have URLs (for example, http://www.thomsonreuters.com) 
in your transcripts or many proper nouns, click Options and set options in Case Notebook to skip 
such words. 

• Change: When Case Notebook finds a word it does not recognize, it lists suggestions for that 
word. To replace a misspelled word with a suggested word, select the correctly spelled word 
from the list and click Change. 

• Change All: When Case Notebook finds a word it does not recognize, it lists suggestions for that 
word. To replace all occurrences of this word in the transcript with the suggested word, select 
the correctly spelled word from the list and click Change All. 

• Suggest: View suggested words that may be able to replace a misspelled word. 
• Options: Customize the spelling dictionary options (see "Working with Spelling Dictionaries" on 

page 9 for more information). 
• Undo: After you replace a word, click Undo to undo the latest replacement. 

2. Click Close to exit the spell check options. 

Importing Outlines 
Import outlines in Microsoft Word or .rtf format. If you want to import a Westlaw Outline, refer to "Adding 
Content to an Outline" on page 102. 

1. Click the Home menu, point to Create New, and select Outline (from File). 
2. Select a file type from the list at the bottom of the dialog, browse for the outline, and click Open. 
3. Enter the Deponent and Outline information into the boxes provided, then click OK. 
4. The outline and links (if available) are added to the Outlines category in the Navigation pane and 

opened in the Display pane. 

Printing Outlines 
Set default print options for outlines, preview outlines, change margins and orientation, and print outlines. 

SETTING DEFAULT PRINT MARGINS AND ORIENTATION FOR ALL OUTLINES 

Set the default print margins and orientation for all outlines, by clicking the Delivery menu, pointing to Page 
Setup, and selecting Outline. 

PREVIEWING AN OUTLINE AND MODIFYING PRINT SETTINGS BEFORE PRINTING 

Preview how the Outline looks before printing it. Adjust print settings to meet your needs and ensure your 
document prints to your specifications. 
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1. Select the outline that you want to print from the Outlines category in the Navigation pane, click the 
Delivery menu and point to Print Preview. On an open outline, click the drop-down arrow next to the 
Print toolbar button and select Print Preview. 

2. The outline opens in print preview. 

• Click the Page Setup toolbar button ( ) to view and modify the margins and orientation of the 
printed page. 

• Zoom in and out by choosing a percentage from the Zoom drop-down list. 
• Move forward, back, to the end, or to the beginning of the outline using the arrow toolbar 

buttons. 
3. Click the Print toolbar button. 

PRINTING OUTLINES 

Select your printing options and print an outline. Access the Print options by using any of the following: 

• Select the outline that you want to print from the Outlines category in the Navigation pane, click the 
Delivery menu, point to Print, and select Outline. 

• Right-click on the outline that you want to print in the Outlines category in the Navigation pane and 
click Print. 

• On an open outline, click the Print toolbar button. 
• From the print preview view, click the Print toolbar button. 

Outline print options allow you to choose to print cover pages, exhibits, selected data, and annotations. 

• The General tab includes options for available printers and their properties. Select Print to file to send 
the outline to a .prn file. 

o Outline: Choose to print all or a range of pages, the number of copies, and whether or not to 
print a cover page. 

o Exhibits - Annotated Work Product: Select options for printing exhibits with annotations. Choose 
to include a blank page between each printed exhibit, the number of copies to print of each 
exhibit, and whether or not to include the header on the exhibit. Note that in order for 
annotations to display, you must select to display them on the Annotations tab. 

o Exhibits - Originals: Select options for printing exhibits without annotations. Choose to include a 
blank page between each printed exhibit and the number of copies to print of each exhibit. 

• Click the Data tab and select the data to include on the report. Check or clear the check box in the 
header of either table column to select/deselect all items in that column. Select an entire folder of data 
or select individual items within folders. 

• Click the Annotations tab and choose to Display Annotations to print documents with annotation notes, 
Include Annotations with no Issues to print annotations with no issues associated with them, and 
whether you want to Display Annotations in footer to print the annotation numbers and/or notes in the 
footer of a document. Note that the color of annotations print in the assigned issue color. If annotation 
notes do not fit in the footer, they continue on an additional blank page. 

o Click Select Issues to choose all or a subset of issues that you want to include when printing. All 
issues are selected by default. Clear the check box in the header of either column of the table to 
deselect all issues in that column. 

o Click the Display drop-down to select to print annotations with the assigned issue color assigned 
to Highlight the text, to print Individual borders around each annotation, to print Combined 
borders around multiple annotations, or to print annotations in Bold text. 

Saving Outlines 
Outlines can be saved in the following formats: PDF, RTF, DOCX, and DOC.  

1. Click the Save As toolbar button at the top of the outline display or click the Home menu, point to Save 
As, and point to Outline. 

2. Select to save Outline with Exhibits (PDF) to save the outline and associated exhibits to PDF. Associated 
exhibits appear as links in the PDF outline. Select to save Outline Only to save the file in RTF, DOCX, or 
DOC format. 

3. Browse for a location to save the file and provide a file name. 
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4. Click Save. 

BATCH SAVING DATA TO PDF 

Save numerous data types to PDF at one time. The layout for each data type utilizes the Page Setup options for 
that data type. Upon save, a folder is created in the location you specify with a text file that provides a linked 
table of contents for the data you saved. Each file is saved into a subfolder for the data type as an individual 
PDF. The folder is given the case name. If a folder with that case name already exists in the location you specify, 
the folder name will be appended with _1, _2, etc. for each subsequent batch save. For optimal performance, it is 
recommended you save less than 1000 documents at a time (this number includes linked exhibits, if selected). 

Note that the selection on the Page Setup, Designations tab for Print only pages that include Designations 
(available only for Full Size Transcript printing) results in blank pages being displayed in Print Preview for 
transcripts that do not contain designations. To preview full-sized transcripts without designations, select All 
pages from the Page Setup, Designations tab. 

1. Click the Delivery menu and select Batch Save as PDF. 
2. Select the data to save. No items are selected by default. Select the check box in the header of either 

table column to select all items in that column. Select an entire folder of data or select individual items 
within folders. 

3. Optionally, click Groups to include content from specific groups. You can also manage information 
contained in groups, edit groups, or define new groups at this time. See "Creating and Editing Data 
Groups" on page 13 for more information.  

4. Select Save Exhibits linked to Transcripts to save exhibits. When you save in batch mode, items are 
consolidated and each item is only produced once. If this option is selected, exhibits may be produced 
multiple times. 

5. Click Save. 

In the case some files failed to save, the text file with the linked table of contents will still display the entire 
batch of files. However, the failed files will be unavailable and the links in the table of contents will not work for 
those files. Rather than repeat a large Batch Save as PDF request, it is recommended that you check the failed 
files and re-save them to PDF (either using Batch Save as PDF or by saving them individually to PDF). The re-
saved files need to be placed in the same folder location with the same file name in order for the text file table 
of contents links to work for those files. You can modify the text file hyperlinks in Word. 



 

Printing  108 
 

14 Printing 

There are numerous print and print preview options in Case Notebook: 

• Set print layout options for files using the Delivery menu, Page Setup options. 
• Preview any document before printing it using the Delivery menu, Print Preview options. 
• Print a file in full-sized or condensed (multiple pages on one sheet) using the Home menu, Print 

options. 
• Print the Word Index for a transcript (see "Working with the Word Index" on page 64 for more 

information) using the Delivery menu, Print Preview, Transcript, Word Index option. 
• Create a PDF file of your transcripts with designations by printing the transcript to a PDF printer.  

Note: You must have a PDF printer installed to use this option. For best results, it is recommended that 
you print at 600dpi when printing to PDF. 

• Print data to a .prn file using the Home menu, Print options. 
• Print Key Facts, Characters, Transcript Summaries, Reports, and Outlines. 
• Print numerous items at one time (batch print). 
• Save numerous data types to PDF at one time (batch save). See "Batch Saving Data to PDF" on page 

107 for more information.  

Formatting the Printed Layout 
Format the printed layout of your data using the Page Setup options. Select the data you want to format from 
the Navigation pane or Display pane, click the Delivery menu, point to Page Setup, point to the data type you 
want to print, and select the data type you want to print. You can also open the data in print preview and click 
the Page Setup toolbar button ( ) to view changes as you modify the page setup (click the Delivery menu, point 
to Print Preview, point to the data type you want to print, and select the data type you want to preview). Page 
setup options differ slightly depending on the data type you select. Case Notebook provides the following Page 
Setup options: 

• "Page Setup for Full-sized Printing" on page 110 
• "Page Setup for Condensed Printing" on page 112 
• "Page Setup for Printing the Word Index (Transcripts Only)" on page 115 

Previewing Data before Printing 

Preview how printed data looks before printing it. Adjust print settings to meet your needs and ensure your data 
prints to your specifications. See "Printing Reports, Characters, and Key Facts" on page 97 for more information 
on print preview options for reports, characters, or key facts. Note that the selection on the Page Setup, 
Designations tab for Print only pages that include Designations (available only for Full Size Transcript printing) 
results in blank pages being displayed in Print Preview for transcripts that do not contain designations. To 
preview full-sized transcripts without designations, select All pages from the Page Setup, Designations tab. 

1. Select the data that you want to print from the Navigation pane or Display pane, click the Delivery 
menu, point to Print Preview, point to the data type you want to print, then select a print option. For 
data that is open in the Display pane, click the drop-down arrow next to the Print toolbar button and 
select a Print Preview option. 

2. The data opens in print preview. 

• Click the Page Setup toolbar button ( ) to view and modify the print settings (see the previous 
section on "Formatting the Printed Layout" on page 108 for detailed instruction).  

• Zoom in and out by choosing a percentage from the Zoom drop-down list. 
• Move forward, back, to the end, or to the beginning using the arrow toolbar buttons. 

3. Click the Print toolbar button. 
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Batch Printing 
Print numerous data types at one time. The printed layout for each data type utilizes the Page Setup options for 
that data type. 

1. Click the Delivery menu and select Batch Print. 
2. Select the data to print. No items are selected by default. Select the check box in the header of either 

table column to select all items in that column. Select an entire folder of data or select individual items 
within folders. 

3. Optionally, click Groups to include content from specific groups. You can also manage information 
contained in groups, edit groups, or define new groups at this time. See "Creating and Editing Data 
Groups" on page 13 for more information.  

4. Select Print selected items condensed to print in condensed (multiple pages on one sheet) format. See 
also "Page Setup for Condensed Printing" on page 112. 

5. Select Print Exhibits linked to Transcripts to print exhibits. When you print in batch mode, items are 
consolidated and each item is only printed once. If this option is selected, exhibits may be printed 
multiple times. 

6. Click Print. 

BATCH SAVING DATA TO PDF 

Save numerous data types to PDF at one time. The layout for each data type utilizes the Page Setup options for 
that data type. Upon save, a folder is created in the location you specify with a text file that provides a linked 
table of contents for the data you saved. Each file is saved into a subfolder for the data type as an individual 
PDF. The folder is given the case name. If a folder with that case name already exists in the location you specify, 
the folder name will be appended with _1, _2, etc. for each subsequent batch save. For optimal performance, it is 
recommended you save less than 1000 documents at a time (this number includes linked exhibits, if selected). 

Note that the selection on the Page Setup, Designations tab for Print only pages that include Designations 
(available only for Full Size Transcript printing) results in blank pages being displayed in Print Preview for 
transcripts that do not contain designations. To preview full-sized transcripts without designations, select All 
pages from the Page Setup, Designations tab. 

1. Click the Delivery menu and select Batch Save as PDF. 
2. Select the data to save. No items are selected by default. Select the check box in the header of either 

table column to select all items in that column. Select an entire folder of data or select individual items 
within folders. 

3. Optionally, click Groups to include content from specific groups. You can also manage information 
contained in groups, edit groups, or define new groups at this time. See "Creating and Editing Data 
Groups" on page 13 for more information.  

4. Select Save Exhibits linked to Transcripts to save exhibits. When you save in batch mode, items are 
consolidated and each item is only produced once. If this option is selected, exhibits may be produced 
multiple times. 

5. Click Save. 

In the case some files failed to save, the text file with the linked table of contents will still display the entire 
batch of files. However, the failed files will be unavailable and the links in the table of contents will not work for 
those files. Rather than repeat a large Batch Save as PDF request, it is recommended that you check the failed 
files and re-save them to PDF (either using Batch Save as PDF or by saving them individually to PDF). The re-
saved files need to be placed in the same folder location with the same file name in order for the text file table 
of contents links to work for those files. You can modify the text file hyperlinks in Word. 

Printing Reports, Characters, and Key Facts 
Print reports, characters, or key facts with or without previewing them before printing them. The default font for 
documents created in Case Notebook is Times New Roman 11pt. The default font for underlined text in 
Transcript Summaries is Arial. 

Access the Print options by using any of the following: 

• Select the data that you want to print from the Navigation pane, click the Home menu, point to Print, 
and select an option. 
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• For data open in the Display pane, click the Print toolbar button at the top of the display. 
• From the print preview view, click the Print toolbar button. 

PREVIEWING THE PRINTED LAYOUT AND MODIFYING PRINT SETTINGS 

Preview the printed layout before printing. Adjust print settings to meet your needs and ensure your document 
prints to your specifications. 

1. Select the data that you want to print from the Navigation pane or Display pane. 
2. Click the Delivery menu, point to Print Preview, and select the data type. Alternatively, from the Display 

pane, click the drop-down arrow next to the Print toolbar button and select a Print Preview option. 
3. The document opens in print preview. Browse the document, modify print options, and modify your view 

using the options provided. 
4. Click the Print toolbar button to select a printer and set print options. 

Page Setup for Full-sized Printing 
To format full-sized printed layout, select the data you want to format from the Navigation pane or Display 
pane, click the Delivery menu, point to Page Setup, point to the data type you want to print, then select Full-
sized. You can also open the data in print preview and click the Page Setup toolbar button ( ) to view changes 
as you modify the page setup (click the Delivery menu, point to Print Preview, point to the data type you want to 
print, and select the data type you want to preview). Page setup options differ slightly depending on the data 
type you select. 

PAGE 

Set margins for your printed output. For transcripts you can customize headers and footers and select cover 
page printing options. 

• Margins: Select an automatic setting from the drop-down list. Select Custom from the drop-down list to 
designate your own margins in the Left, Right, Top, or Bottom boxes (note that 0.5 = ½ inch). 

• Header and Footer (transcripts only): Customize the transcript header and footer. Select Print header 
and footer and select a font type and size from the drop-down lists. Select the Bold option to print the 
headers and footers in bold text. Click Edit Text to modify the headers and footers. Click the button for 
the header or footer you wish to modify and type into the box corresponding to the header or footer 
location you choose, or click Insert Field and select a field to automatically populate the information for 
the header or footer.  

• Cover Page (transcripts only): Select the Print cover page if available option to print the transcript cover 
page (if one is available). Select Print blank page after cover if printing duplex if you want the back of 
the cover page to be blank when you duplex print (page 1 of the transcript prints on the front of the next 
page rather than on the back of the cover page). 

• Orientation (transcripts only): Select Portrait or Landscape page orientation. 

BORDER 

Print external borders. External borders are page borders, they print around the edges of pages. 

• Style: Select the style for the border. Select to print borders on the left, right, top, and/or bottom of the 
page. Select the Shadow option to print a shadow on the right and bottom of the page. 

TEXT (TRANSCRIPTS ONLY) 

Define font characteristics for transcript pages, questions, letters, and answers. 

• Font: Define font characteristics. Select a font type and size from the drop-down lists. It is 
recommended that you select a fixed-width (a.k.a. monospace) font like Courier New for full-sized pages 
to avoid alignment problems. Select the Bold option to print the transcript in bold text. 

• Expand font by: Add space between letters, expanding the length of the line. 
• No header/footer first page: Prevent the header and footer from printing on the first page. 
• Line numbers in margin: Print the line numbers in the margin rather than as part of the text of each line. 

Line numbers print outside the border, if one exists. 
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• Spacing: Define the line spacing. Selecting Double-spacing inserts a blank line between each line of 
text. Selecting Use full page height fills the entire page with text. 

• Alternate font pages: Define fonts for certain pages. Select a font type and size from the drop-down 
lists. Select the Bold option to print the alternate pages in bold text. Enter page numbers in the First _ 
and the last _ pages boxes to designate pages to print as alternate font pages. For example, if you want 
the first two pages and the last page to print as alternate font pages, type 2 in the first blank space and 
1 in the second blank space. 

• Q/A bolding: Define font characteristics for questions and answers. Also select speaker bolding options. 
Select an option from the drop-down list. Selecting <none> ensures neither questions nor answers are 
bold. Selecting a Letter option makes the letter Q and/or A bold. Selecting the Speaker bolding option 
allows you to set the speaker text as bold. For example, when attorneys are speaking with the judge. 

NUMBERING 

Define font characteristics and display of page numbers. For transcripts, define the characteristics and display 
of line numbers and timestamps. 

• Page numbers: Select a font type and size for the page numbers from the drop-down lists. Select the 
Bold option to print the numbers in bold text.  

• Align (page numbers): Designate where to print the page number. Click <None> for no page numbers. 
Select In Text to print the page numbers within the borders of the page. Click In Margin to print the 
page numbers within the margins but outside of the borders of the page. 

• Numbering options: Select options to Print the page number in brackets (e.g. [1]), Print 'Page' with Page 
number (e.g. Page 1), Swap sides on even-numbered duplex pages (i.e. print the page numbers on the 
outside edge of each page when duplex printing), and/or Inside header/footer to print the page number 
in the header/footer. 

• Line numbers (transcripts only): Select a font type and size for the line numbers from the drop-down 
lists. Select the Bold option to print the numbers in bold text. Select Line numbers in parentheses to 
print the line numbers in parentheses (e.g. (1)). Type numbers in the Skip first _ and the last _ pages 
boxes to keep line numbers from printing on the designated pages. For example, to have the first two 
pages and the last page print without page numbers, type 2 in the first blank space and 1 in the second 
blank space. 

• Timestamps (transcripts only): Select a font type and size for the timestamp from the drop-down lists. 
Select the Bold option to print the timestamp in bold text. 

• Align timestamps (transcripts only): Designate where to print the timestamp. Click <None> for no 
timestamp, On left to print timestamp on the left, or On right to print the timestamp on the right. Select 
In Text to print the timestamp within the borders of the page. Click In Margin to print the timestamp 
within the margins but outside of the borders of the page. 

ADVANCED (TRANSCRIPTS ONLY) 

Append a Word Index, define advanced transcript spacing, print a unique transcript identifier on each page, and 
select options for displaying signatures on transcripts. 

• Append word index: Print the Word Index at the end of the transcript. 
• Advanced transcript spacing: Define the vertical space to add (in 1/2 points) below the header and 

above the footer and/or define the horizontal space to add (in characters) between the line numbers 
and the transcript text.  

• Unique transcript identifier: Print a unique identifier at the bottom of each page. Signed transcripts 
always print the unique identifier. The unique identifier also prints if the Print signature details at 
bottom of every page option is selected. 

• Signed transcripts: Select signature printing options for signed transcripts. 

ANNOTATIONS 

Select options for the display of annotations and select issues to print. 

• Display Annotations: Select Display Annotations to print documents with annotation notes. Select to 
Include Quick Marks (transcripts only) to print quick marks, Include Annotations with no Issues to print 
annotations with no issues associated with them, and whether you want to Display Annotations in footer 
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to print the annotation numbers and/or notes in the footer of a document. Note that the color of 
annotations print in the assigned issue color. If annotation notes do not fit in the footer, they continue on 
an additional blank page. 

• Select Issues: Click Select Issues to choose all or a subset of issues that you want to include when 
printing. All issues are selected by default. Clear the check box in the header of either column of the 
table to deselect all issues in that column. 

• Display: Select an option from the Display drop-down list to select to print annotations with the 
assigned issue color assigned to Highlight the text, to print Individual borders around each annotation, 
to print Combined borders around multiple annotations, or to print annotations in Bold text. 

DESIGNATIONS (TRANSCRIPTS ONLY) 

Select options for the display of transcript designations and select designation types to print.  

• Margin Display: Select to Display Designations in Left Margin and/or in Right Margin. 
• Select Types: Click Select Types to choose all or a subset of designation types that you want to include 

when printing. All types are selected by default. Clear the check box in the header of the table to 
deselect all types. 

o Details: Select to Display Designation details in footer to print the designation information 
(page:line and type) in the footer of every page on which the Designation appears. Note that the 
color of designations print in the assigned designation type color. 

o Select Display on every page for multi-page Designations to display all of the 
Designation details in the footer of every page on which the Designation appears. Select 
Display only when Designation contains a Note to only display designations when there 
is a note for that designation. If designation notes do not fit in the footer, they continue 
on an additional blank page. 

• Headings: Select to Display column headings, select the Left margin heading and/or Right margin 
heading, then type custom headings in the boxes provided. Format the font type, size, and style for the 
headings using the options provided. 

• Legend: Select to Print Designation Types legend on separate page to print a list of the designation 
types appearing in the document and an example of their appearance on a separate page. 

• Designation Bar width: Select to print designation bars in Standard, Narrow, or Wide widths. 
• Page Selection: Select to print All pages or Print only pages that include Designations. Selecting Print 

only pages that include Designations results in blank pages being displayed in Print Preview for 
transcripts that do not contain designations. To preview full-sized transcripts without designations, 
select All pages. 

Page Setup for Condensed Printing 
To format condensed (multiple pages on one sheet) printed layout, select the data you want to format from the 
Navigation pane or Display pane, click the Delivery menu, point to Page Setup, point to the data type you want 
to print, then select Condensed. You can also open the data in print preview and click the Page Setup toolbar 
button ( ) to view changes as you modify the page setup (click the Delivery menu, point to Print Preview, point 
to the data type you want to print, and select the data type you want to preview). Page setup options differ 
slightly depending on the data type you select. 

PAGE 

Set margins for your printed output. For transcripts you can customize headers and footers and select cover 
page printing options. 

• Margins: Select an automatic setting from the drop-down list. Select Custom from the drop-down list to 
designate your own margins in the Left, Right, Top, or Bottom boxes (note that 0.5 = ½ inch). 

• Header and Footer (transcripts only): Customize the transcript header and footer. Select Print header 
and footer and select a font type and size from the drop-down lists. Select the Bold option to print the 
headers and footers in bold text. Select Print on each condensed page to print the header and footer on 
every condensed page (instead of printing it in the header of the sheet containing the condensed pages). 
Click Edit Text to modify the headers and footers. Click the button for the header or footer you wish to 
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modify and type into the box corresponding to the header or footer location you choose, or click Insert 
Field and select a field to automatically populate the information for the header or footer.  

• Cover Page (transcripts only): Select the Print cover page if available option to print the transcript cover 
page (if one is available). Select Print blank page after cover if printing duplex if you want the back of 
the cover page to be blank when you duplex print (page 1 of the transcript prints on the front of the next 
page rather than on the back of the cover page). 

BORDER 

Print external and/or internal borders. External borders are page borders, they print around the edges of pages. 
Internal borders are borders between condensed pages and, for transcripts, between Word Index columns. 

• Style: Select the style for the borders. Select to print external borders on the left, right, top, and/or 
bottom of the page. Enable the Shadow option to print a shadow on the right and bottom of the page. 
For the internal border, select a style (none, thin, single, or thick) to display a border between condensed 
pages. 

TEXT (TRANSCRIPTS ONLY) 

Define font characteristics for transcript pages, questions, letters, and answers. 

• Font: Define font characteristics. Select a font type and size from the drop-down lists. It is 
recommended that you select a fixed-width (a.k.a. monospace) font like Courier New for full-sized pages 
to avoid alignment problems. Select the Bold option to print the transcript in bold text. 

• Expand font by: Add space between letters, expanding the length of the line. 
• No header/footer first page: Prevent the header and footer from printing on the first page. 
• Line numbers in margin: Print the line numbers in the margin rather than as part of the text of each line. 

Line numbers print outside the border, if one exists. 
• Spacing: Define the line spacing. Selecting Double-spacing inserts a blank line between each line of 

text. Selecting Use full page height fills the entire page with text. 
• Alternate font pages: Define fonts for certain pages. Select a font type and size from the drop-down 

lists. Select the Bold option to print the alternate pages in bold text. Enter page numbers in the First _ 
and the last _ pages boxes to designate pages to print as alternate font pages. For example, if you want 
the first two pages and the last page to print as alternate font pages, type 2 in the first blank space and 
1 in the second blank space. 

• Q/A bolding: Define font characteristics for questions and answers. Also select speaker bolding options. 
Select an option from the drop-down list. Selecting <none> ensures neither questions nor answers are 
bold. Selecting a Letter option makes the letter Q and/or A bold. Selecting the Speaker bolding option 
allows you to set the speaker text as bold. For example, when attorneys are speaking with the judge. 

NUMBERING 

Define font characteristics and display of page numbers. For transcripts, define the characteristics and display 
of line numbers and timestamps. 

• Page numbers: Select a font type and size for the page numbers from the drop-down lists. Select the 
Bold option to print the numbers in bold text.  

• Align (page numbers): Designate where to print the page number. Click <None> for no page numbers. 
Select In Text to print the page numbers within the borders of the page. Click In Margin to print the 
page numbers within the margins but outside of the borders of the page. 

• Numbering options: Select options to Print the page number in brackets (e.g. [1]), Print 'Page' with Page 
number (e.g. Page 1), Swap sides on even-numbered duplex pages (i.e. print the page numbers on the 
outside edge of each page when duplex printing), and/or Inside header/footer to print the page number 
in the header/footer. 

• Line numbers (transcripts only): Select a font type and size for the line numbers from the drop-down 
lists. Select the Bold option to print the numbers in bold text. Select Line numbers in parentheses to 
print the line numbers in parentheses (e.g. (1)). Type numbers in the Skip first _ and the last _ pages 
boxes to keep line numbers from printing on the designated pages. For example, to have the first two 
pages and the last page print without page numbers, type 2 in the first blank space and 1 in the second 
blank space. 
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• Timestamps (transcripts only): Select a font type and size for the timestamp from the drop-down lists. 
Select the Bold option to print the timestamp in bold text. 

• Align timestamps (transcripts only): Designate where to print the timestamp. Click <None> for no 
timestamp, On left to print timestamp on the left, or On right to print the timestamp on the right. Select 
In Text to print the timestamp within the borders of the page. Click In Margin to print the timestamp 
within the margins but outside of the borders of the page. 

CONDENSED 

Define the font characteristics, page numbers, and display of the condensed pages on the full-sized sheets. 

• Layout: Define font characteristics and the layout of the condensed printed pages. Select a font type 
from the Font drop-down list (transcripts only). Set the number of condensed pages to print on each 
sheet of paper from the Layout drop-down list and the layout order (vertical or horizontal) for 
condensed pages from the Order drop-down list. Note that when printing Westlaw research files in 
dual-column format, Dual Column is the only available option. 

• Page: Select the location to print page numbers from the Numbers drop-down list. Indicate the location 
to print: numbers on each page, numbers on each sheet (the order of the page numbers - this is in 
addition to the page numbers on each condensed page), and/or the range (e.g. 2-5) on each page of 
condensed pages. Select <None> to disable any or all options. 

• Print these pages full sized: Print designated pages full-sized. For example, to print the first 2 pages 
(perhaps a cover page and a blank page) and the last 3 pages full-sized instead of condensed, type 2 
and 3 in the boxes provided. You can also select to print All unnumbered pages in full size (transcripts 
only) or prevent any pages from printing full sized (select None). 

• Space for handwritten notes: Select a location for handwritten notes (No Notes Space, Interleaved 
Notes, Right Column, Notes Across Bottom, Bottom Right). If you do not want a designated space for 
handwritten notes, select the No Notes Space option. Enable the Add center column note space option 
to create a center column space for handwritten notes. 

ADVANCED (TRANSCRIPTS ONLY) 

Append a Word Index, define advanced transcript spacing, print a unique transcript identifier on each page, and 
select options for displaying signatures on transcripts. 

• Append word index: Print the Word Index at the end of the transcript. 
• Advanced transcript spacing: Define the vertical space to add (in 1/2 points) below the header and 

above the footer and/or define the horizontal space to add (in characters) between the line numbers 
and the transcript text.  

• Unique transcript identifier: Print a unique identifier at the bottom of each page. Signed transcripts 
always print the unique identifier. The unique identifier also prints if the Print signature details at 
bottom of every page option is selected. 

• Signed transcripts: Select signature printing options for signed transcripts. 

ANNOTATIONS 

Select options for the display of annotations and select issues to print. 

• Display Annotations: Select Display Annotations to print documents with annotation notes. Select to 
Include Quick Marks to print quick marks (transcripts only), Include Annotations with no Issues to print 
annotations with no issues associated with them, and whether you want to Display Annotations in footer 
(transcripts only) to print the annotation page range, associated issues, and/or notes in the footer of a 
document. Note that the color of annotations print in the assigned issue color. If annotation notes do 
not fit in the footer, they continue on an additional blank page. 

• Select Issues: Click Select Issues to choose all or a subset of issues that you want to include when 
printing. All issues are selected by default. Clear the check box in the header of either column of the 
table to deselect all issues in that column. 

• Display: Select an option from the Display drop-down list to select to print annotations with the 
assigned issue color assigned to Highlight the text, to print Individual borders around each annotation, 
to print Combined borders around multiple annotations, or to print annotations in Bold text. 
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DESIGNATIONS (TRANSCRIPTS ONLY) 

Select options for the display of transcript designations and select designation types to print. 

• Designation Bars: Select to Display Designation Bars. 
• Select Types: Click Select Types to choose all or a subset of designation types that you want to include 

when printing. All types are selected by default. Clear the check box in the header of the table to 
deselect all types. 

o Details: Select to Display Designation details in footer to print the designation information 
(page:line and type) in the footer of every page on which the Designation appears. Note that the 
color of designations print in the assigned designation type color. 

o Select Display only when Designation contains a Note to only display designations when 
there is a note for that designation. If designation notes do not fit in the footer, they 
continue on an additional blank page. 

• Notes: Select to Display Designation Notes in footer to print the designation notes in the footer of a 
printed document. Note that the color of designations print in the assigned designation type color. If 
designation notes do not fit in the footer, they continue on an additional blank page. 

• Heading: Select to Display column heading then type custom heading in the box provided. Format the 
font type, size, and style for the headings using the options provided. 

• Legend: Select to Print Designation Types legend on separate page to print a list of the designation 
types appearing in the document and an example of their appearance on a separate page. 

• Designation Bar width: Select to print designation bars in Standard, Narrow, or Wide widths. 

Page Setup for Printing the Word Index (Transcripts Only) 
To format the printed layout of a Word Index, select the transcript from the Navigation pane or Display pane, 
click the Delivery menu, point to Page Setup, point to Transcript, then select Word Index. See "Working with the 
Word Index" on page 64 to reduce the number of words in the word index.  

You can also open the Word Index in print preview and click the Page Setup toolbar button ( ) to view changes 
as you modify the page setup (click the Delivery menu, point to Print Preview, point to the data type you want to 
print, and select the data type you want to preview). 

PAGE 

Set margins for your printed output. 

• Margins: Select an automatic setting from the drop-down list. Select Custom from the drop-down list to 
designate your own margins in the Left, Right, Top, or Bottom boxes (note that 0.5 = ½ inch). 

BORDER 

Print external and/or internal borders. External borders are page borders, they print around the edges of pages. 
Internal borders are borders between Word Index columns. 

• Style: Select the style for the borders. Select to print external borders on the left, right, top, and/or 
bottom of the page. Enable the Shadow option to print a shadow on the right and bottom of the page. 
For the internal border, select a style (none, thin, single, or thick) to display a border between Word 
Index pages. 

WORD INDEX 

• General: Set the number of columns, the font, and the font size for the Word Index. 
• Word display: Display the number of times the word is mentioned in the transcript next to the indexed 

word. 
• Page numbering: Automatically assign page numbers to the Word Index or start the page numbering 

for the Word Index on a specific page number you designate. 

NUMBERING 

Define font characteristics and display of page numbers, line numbers, and timestamps. 
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• Page numbers: Select a font type and size for the page numbers from the drop-down lists. Select the 
Bold option to print the numbers in bold text.  

• Align (page numbers): Designate where to print the page number. Click <None> for no page numbers. 
Select In Text to print the page numbers within the borders of the page. Click In Margin to print the 
page numbers within the margins but outside of the borders of the page. 

• Numbering options: Select options to Print the page number in brackets (e.g. [1]), Print 'Page' with Page 
number (e.g. Page 1), and/or Swap sides on even-numbered duplex pages (i.e. print the page numbers 
on the outside edge of each page when duplex printing). 
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15 Online and Offline User Rights 

Case Notebook Administrators assign permissions to users to enable them to carry out additional tasks. To 
access user rights information, copy the summary data from the Case Properties (see "Copying Summary Data" 
on page 12 for more information). The tables below describe rights associated with different user types. 

Online Users 

Task External  Reader Author  Editor Power Case Manager 

Create/print case or full text 
search reports 

Yes Yes Yes Yes Yes Yes 

Create/print reports of 
annotations, notes, 
attachments, issues, quick 
marks, characters, auto tags, 
transcript summaries, 
designations, and key facts 

No Yes Yes Yes Yes Yes 

Edit the properties of issues No No No No No Yes 

Edit the properties of 
transcripts, documents, 
pleadings, research, custom 
category files 

No No No No Yes Yes 

Edit properties of their own 
outlines 

No No Yes Yes Yes Yes 

Edit outline properties of 
others 

No No No Yes Yes Yes 

Connect to new Realtime No No Yes Yes Yes Yes 

Update transcripts No No No No Yes Yes 

Add auto tags No No No No Yes Yes 

View/replicate issues No Yes Yes Yes Yes Yes 

View outlines, transcript 
summaries, designation types 

No Yes Yes Yes Yes Yes 

View/replicate annotations, 
key facts, characters 

No Yes Yes Yes Yes Yes 
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Task External  Reader Author  Editor Power Case Manager 

Create issues, create and 
modify designation types 

No No No No No Yes 

Create annotations, key facts, 
characters, outlines, transcript 
summaries, designations, 
data groups 

No No Yes Yes Yes Yes 

Add attachments to 
annotations 

No No Yes Yes Yes Yes 

Delete issues, designation 
types 

No No No No No Yes 

Delete/modify 
characters/smart tags 

No No Yes Yes Yes Yes 

Delete own key facts, outlines, 
transcript summaries 

No No Yes Yes Yes Yes 

Modify own annotations, key 
facts, outlines, transcript 
summaries, designations 

No No Yes Yes Yes Yes 

Modify others key facts, 
outlines, transcript 
summaries  

No No No Yes Yes Yes 

Modify own annotations while 
offline (including cut and 
paste) 

No No Yes Yes Yes Yes 

Modify designation video 
positions 

No Yes Yes Yes Yes Yes 

Delete own annotations, quick 
marks, designations 

No No Yes Yes Yes Yes 

View transcripts, documents, 
pleadings, research, custom 
category files 

Yes**  

 

Yes Yes Yes Yes Yes 

Full text search Yes Yes Yes Yes Yes Yes 

Create transcripts, 
documents, pleadings, 
research, custom category 
files 

No No No No Yes Yes 
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Task External  Reader Author  Editor Power Case Manager 

Edit case properties No No No No No Yes 

Manage noise words No No No No Yes Yes 

Delete transcripts, 
documents, pleadings, 
research, custom category 
files 

No No No No Yes Yes 

Delete others, key facts, 
outlines, transcript summaries 

No No No Yes Yes Yes 

Delete others annotations, 
quick marks, designations 

No No No Yes Yes Yes 

Edit others annotations, quick 
marks, designations (cut, 
paste, change properties) 

No No No Yes Yes Yes 

Delete auto tags No No No No Yes Yes 

Manage custom categories  No No* No* No* No* Yes 

Manage custom properties  No No No No No Yes 

Move data  No No No No No Yes 

*Permissions must be assigned by your Case Notebook Administrator.  

** Custom category is not blocked. 
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Offline Users 

Task External Reader Author Editor Power Case Manager 

Create/print case or full text 
search reports 

Yes Yes Yes Yes Yes Yes 

Create/print reports of 
annotations, notes, 
attachments, issues, quick 
marks, characters, auto tags, 
transcript summaries, 
designations, and key facts 

No Yes Yes Yes Yes Yes 

Edit the properties of issues No No No No No No 

Edit the properties of 
transcripts, documents, 
pleadings, research, custom 
category files 

No No No No No No 

Edit properties of their own 
outlines 

No No Yes Yes Yes Yes 

Edit outline properties of 
others 

No No No No* No* No* 

Connect to new Realtime No No Yes Yes Yes Yes 

Update transcripts No No No No Yes Yes 

Add auto tags No No No No Yes Yes 

View/replicate issues No Yes Yes Yes Yes Yes 

View outlines, transcript 
summaries, designation types 

No Yes Yes Yes Yes Yes 

View/replicate annotations, 
key facts, characters 

No Yes Yes Yes Yes Yes 

Create issues, create and 
modify designation types 

 No No No No No Yes 

Create annotations, key facts, 
characters, outlines, transcript 
summaries, designations, 
data groups 

No No Yes Yes Yes Yes 
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Task External Reader Author Editor Power Case Manager 

Add attachments to 
annotations 

No No Yes Yes Yes Yes 

Delete issues, designation 
types 

No No No No No No 

Delete/modify characters, 
smart tags 

No No No No No No 

Delete own key facts, outlines, 
transcript summaries 

No No No No No No 

Modify own annotations, key 
facts, outlines, transcript 
summaries, designations 

No No Yes Yes Yes Yes 

Modify others key facts, 
outlines, transcript summaries 

No No No No* No* No* 

Modify own annotations while 
offline (including cut and 
paste) 

No No Yes Yes Yes Yes 

Modify designation video 
positions 

No Yes Yes Yes Yes Yes 

Delete own annotations, quick 
marks, designations 

No No Yes Yes Yes Yes 

View transcripts, documents, 
pleadings, research, custom 
category files 

Yes** Yes Yes Yes Yes Yes 

Full text search Yes Yes Yes Yes Yes Yes 

Create transcripts, 
documents, pleadings, 
research, custom category 
files 

No No No No Yes Yes 

Edit case properties No No No No No No 

Manage noise words No No No No No No 

Delete transcripts, 
documents, pleadings, 
research, custom category 
files 

No No No No No No 
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Task External Reader Author Editor Power Case Manager 

Delete others, key facts, 
outlines, transcript summaries 

No No No No No No 

Delete others annotations, 
quick marks, designations 

No No No Yes, if 
Power 
Editor* 

Yes, if 
Power 
Editor* 

Yes, if Power 
Editor* 

Edit others annotations, quick 
marks, designations (cut, 
paste, change properties) 

No No No Yes, if 
Power 
Editor* 

Yes, if 
Power 
Editor* 

Yes, if Power 
Editor* 

Delete auto tags No No No No Yes Yes 

Manage custom categories  No No No No No No 

Manage custom properties  No No No No No No 

Move data No No No No No No 

*A user must be Editor or above to become a Power Editor. Power Editors have more discretion when working 
offline. For example, they can edit outlines, transcript summaries and designations, annotations, and key facts 
of others when offline and they can delete others annotations, including quick marks and designations when 
offline. 

** Custom category is not blocked. 
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16 Report CSV ASCII Delimited 
Field Formats 

This is an advanced topic for use when importing/exporting report data in ASCII delimited text format. When 
saving reports using the Comma Separated Values (*.csv) option, the following formats are used. 

Field Types 
• Text type is a single-line text field.
• Paragraph type is a multi-line text field separated by cr/lf pairs.

<fieldname> type description information follows: 

<LN_LRL> paragraph Case Notebook Resource Locator. This field is used by Case Notebook to create links between 
Case Notebook and other programs. 

<LN_Content Type> text 11-character text field. Research, transcripts, pleadings, or documents. 

<LN_StartPage> numeric 32-bit number (0-999999) 

<LN_StartLine> numeric 16-bit number (1-99) 

<LN_StartColumn> numeric 16-bit number (0-127) Not used for quick marks. 

<LN_EndPage> numeric 32-bit number (0-999999) Not used for quick marks. 

<LN_EndLine> numeric 16-bit number (1-99) Not used for quick marks. 

<LN_EndColumn> numeric 16-bit number (0-127) Not used for quick marks. 

<LN_Date> text 8 character text field (yyyymmdd) 

<LN_Time> text 6 character text field (hhmmss) 

<LN_TranscriptName> text max 60 character text field 

<LN_Issues> paragraph one issue per line, max 60 chars per line 

<LN_Note> paragraph can contain multiple lines 

<LN_Attachment> text variable length text field 

<LN_NumVideos> numeric number of video file segments 

<LN_VideoInfo> paragraph video segment information 

<LN_Text> paragraph text 

The <LN_VideoInfo> field contains information about the video file segments associated with the annotation. If 
there is no associated video file, this field is empty. For each segment, the following values are stored as 
subfields: 

<fieldname> type notes 

<label> text max 80 character text field. Label on the CD. 

<path> text max 200 character text field. Path to the video file. It does not include the drive. 

<start position> numeric 32-bit number. Beginning offset for the clip in milliseconds. 

<end position> numeric 32-bit number. Ending offset for the clip in milliseconds. 

Published 5/24. L-349815 
© 2024 Thomson Reuters. All rights reserved. 
The trademarks used herein are the trademarks of their 
respective owners.  
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