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1 About Publisher 

Publisher allows law firms and court reporters to create case bundles that contain transcripts, documents, and synchronized video 
footage.  

With Publisher, you can: 

• Link case documents and transcripts 
• Create a text-searchable word index using optical character recognition (OCR)  
• Synchronize videos and transcripts 
• Import bundles into Case Notebook and Live Note 
• View bundles in E-Transcript Bundle Viewer 
• Save bundles on a CD 
• Save transcript bundles as PDFs with linked exhibits 

The Publisher Interface 
The Publisher interface allows you to open and work with case data. Categories of data display on the left and tabs displaying 
open data types display on the right. A small arrow on the far right allows you to switch between open tabs in the Display pane. 

 

Navigation Pane 
The Navigation pane displays a list of transcripts and documents related to the case. Click the category name to open the 

category, and double-click any item in a category to open the file in the Display pane. Click the expand/collapse arrows ( ) to 
expand or collapse the pane. Each category can be sorted using the Sort By list at the top of the category.  

Display Pane 
Double-clicking on a transcript or document opens that file in the Display pane. To open an exhibit from the transcript category, 
right-click on the exhibit under the transcript and click Open. At the top of the Display pane, a toolbar provides options for working 
with that data type. Close an open transcript by clicking the close button on the transcript's tab. Close multiple displays by right-
clicking on a tab in the Display pane and selecting Close All But This.   
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Word Index 
The Word Index lists every word and number in a document or transcript alphabetically with the page, and if applicable, line 
number on which that word occurred. A Word Index provides the ability to quickly locate key words and cross-reference them to 
other occurrences of that word in a document. See "Using the Word Index" on page 2 for more information.  

Toolbars 
The Publisher toolbar has the following tools:  

• New: Import new transcripts, documents, and bundles.  
• Save: Save the bundle.  
• Properties: View, edit, and save any changes to the properties of the bundle.  
• View: View the bundle in E-Transcript Bundle Viewer.  

 The transcript toolbar at the top of the Display pane for an open transcript has the following tools:  

• Properties: View, edit, and save any changes to the properties of the transcript.  
• Magnification: Zoom in/out according to a percentage.  
• Link: Link exhibits to the transcript.  
• MediaSync: Launch MediaSync to sync video footage to the transcript.  

 The document toolbar at the top of the Display pane for an open document has the following tools:  

• Properties: View, edit, and save any changes to the properties of the document.  
• Zoom: Zoom in/out or type a percentage to zoom document.  
• Fit Height/Width: Fit document to height/width.  
• Rotate: Rotate document to right/left.  
• Pagination: Move to the next or previous page of the data type. You can also type a specific page in the box. 

Some tools may be disabled for specific document types.  

Using the Word Index 
The Word Index lists every word and number in a transcript or document alphabetically with the page, and if applicable, line 
number on which that word occurs. The Word Index provides the ability to quickly locate key words and cross-reference them to 
other occurrences of that word in a transcript or document.  
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• Click a page or line number for a word in the Word Index to go to a highlighted instance of the word in the document text. 
• Type a term in the search box at the top of the Word Index to scroll to that word in the list. 

Publisher does not include noise words like "a", "the", and "that" in the Word Index.  

Selecting Word Index Display Options 
You can configure the Word Index display settings when viewing a bundle in E-Transcript Bundle Viewer. Access Bundle Viewer by 

clicking View ( ) on the Publisher toolbar. Set defaults to show or hide the word index and set preferences for the display 
using the Tools menu, Options, Word Index tab in Bundle Viewer.  

Show or hide the word index by clicking the View menu and selecting Word Index.  

Depending on your display settings (Tools menu, Options, Word Index tab), you can hover over a page or line number for a word to 
display a preview of the word in context. 
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2 Working with Bundles 

Bundles allow you to view and distribute transcripts, associated exhibits, and any video synchronization information in a single file 
format, including as a PDF. See "Working with PDF Transcript Bundles" on page 5 for more information. To create a new bundle, 
click the New list on the Publisher toolbar and select Bundle or Bundle from Westlaw Case Notebook. An empty bundle opens in 
Publisher for you to import transcripts, documents, and video.  

Opening Bundles 
1. Click the File menu, and select Open Bundle. To locate a bundle in a different location, such as on a network computer, 

click the Browse button and browse to the location of the file.  
2. Search for bundles using the Find box and In list. Then click Find Now. Right-click the column headings to select the 

columns you want to display. By default, the Matter Number and Reference column headings do not display. 
3. Click OK.  

To delete a bundle, select the bundle you want to delete from the box and click Delete. Click Yes to confirm.  

Creating Bundles  
To create a new bundle with no data imported, click the File menu, point to New, and click Bundle. You can also create Publisher 
bundles from Case Notebook case files. See "Working with Case Notebook Cases" on page 6 for more information.  

Setting Bundle Properties 
You can change the properties of a bundle. If you set the option to display an E-Transcript Bundle cover page, the Plaintiff, 
Defendant, Case Title, and Matter # options display on the cover page. 

To view or modify bundle properties: 

1. Select the bundle you want to edit. 

2. Click the Properties button ( ) on the Publisher toolbar. 
3. Edit the appropriate options. 
4. To display your contact information when the bundle is opened, select the Display E-Transcript Bundle cover page check 

box. See "Managing Cover Page Information" on page 7 for more information.  
5. Click OK to save. 

Saving Bundles 
1. Click the File menu, point to Save As, point to Bundle, and select from the following formats: 

• E-Transcript Bundle (.ptz): For saving bundles as an E-Transcript bundle. All transcript, exhibit, link, synchronized 
video information, as well as OCR information is contained (if available). 

• E-Transcript Bundle Disk (.ptz, viewer.exe): For saving bundles as an E-Transcript bundle to a disk. Creates a sub-
directory containing the .ptz file, an autorun.inf file, and the E-Transcript Bundle Viewer. This option opens E-
Transcript Bundle Viewer automatically when you insert the bundle disk.  

• Publisher 4 Bundle (.xml): For saving bundles as a Publisher 4 bundle. Other options exist when saving bundles as 
Publisher 4.0 bundles. For other options, click the Tools menu, select Options.  

• LiveNote 10 (.lef): For exporting bundles to LiveNote 10. 
• PDF Transcript Bundle (.pdf): For saving a transcript and linked exhibits as a PDF. Linked exhibits, cover pages, and 

errata sheets are included in the PDF. See "Working with PDF Transcript Bundles" on page 5 for more information. 
Note:  PDF Transcript Bundle settings are defined by the page setup for full-sized printing. See "Page Setup for 
Full-sized Printing" on page 22 for more information. 

• Summation (.sbf): For saving bundles to a format that Summation can open. 
• Sanction Case (.mdb): For saving bundles to a format that Sanction can open. 

2. Browse to a location to save the file. 
3. Type a name for the file in the File name box. 
4. Select a file type from the Save as type list.  
5. Click Save.  
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SAVE AS OPTIONS FOR PUBLISHER 4.0 BUNDLE PDF FILES 

If you often export PDFs created from scanned documents or images, you may retain the default of Convert scanned PDFs using 
raw image extraction. The first image from each page is saved to its original format, for example, as a .jpeg or .tiff. If you are 
importing a PDF that has more than one image per page, Publisher exports the document using the optimal text-generated PDF 
settings. 

If you most often export PDFs created from a word processor or other non-scanned source, select Convert text-generated PDFs by 
printing to file. Each page is saved as a separate .jpeg or .tiff image. Complete the Image Type, Color Format, Image resolution, 
and Image quality/Image format boxes, where necessary. 

Viewing Bundles 

Click the view button ( ) on the toolbar to view the bundle in E-Transcript Bundle Viewer. Bundles must be saved before 
they can be viewed. To view the cover page for the bundle click the View menu, and select Bundle Cover Page. To enable the 
option to view the cover page, select the Display E-Transcript Bundle cover page option in the bundle properties. 

Working with PDF Transcript Bundles 
A PDF Transcript Bundle is a container that holds a single transcript in one or more bundle formats. When you save a PDF 
Transcript Bundle, you have the option to include only a PDF transcript, or a PDF transcript and additional bundle formats (such as 
the Case Notebook E-Transcript Bundle format). 

The PDF transcript file within the bundle contains the full text of the transcript, as well as any linked exhibits in their native format. 
Exhibit references linked throughout the transcript are also included as bookmarks, making it easy to navigate to their specific 
locations in the transcript. To navigate to an exhibit reference, click on the Bookmarks Navigation Pane, expand the exhibit, and 
click the page and line number (for example, 5:14). To open exhibit files in their native format, complete one of the following: 

• Click the blue link in the body of the transcript. 
• Expand the Exhibit in the Bookmarks Navigation Pane and click Open. 
• Double-click the file in the Attachments Navigation Pane. 

CREATING A PDF TRANSCRIPT BUNDLE 

A PDF Transcript Bundle always includes a PDF transcript and it may include additional selected formats. To create a PDF 
Transcript Bundle, complete the following: 

1. Select a transcript from the transcript pane.  
2. Click the File menu, point to Save As, point to Bundle, and select PDF Transcript Bundle (.pdf). 
3. Browse to a location to save the file. 
4. Type a name for the file in the File name box. 
5. Select PDF Transcript Bundle (*.pdf) from the Save as type list.  
6. If you want to save only the PDF transcript, select PDF File (.pdf). To include additional formats with your PDF transcript, 

select PDF and additional formats and select one or more of the following: 
• Case Notebook E-Transcript Bundle (.ptz): For saving bundles as an E-Transcript bundle. The bundle contains your 

selected transcript, exhibit, link, and synchronized video information, as well as OCR information (if available).  
Note: This format is included by default when you choose to include additional formats.  

• ASCII - Amicus (.txt): Save text of the transcript only.  
• Summation (.sbf): For saving bundles to a format that Summation can open. 

7. Click Save.  

When you open a PDF Transcript Bundle that contains a PDF transcript only (no additional formats), the PDF transcript file 
displays upon opening. When you open a PDF Transcript Bundle that contains a PDF transcript and additional formats, an 
informational document displays that contains instructional content. To open any additional bundle formats in their native format, 
go to the Attachments Navigation Pane, and double click the bundle. 
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WORKING WITH PDF TRANSCRIPT FILES 

The PDF transcript contains the full text of the transcript, any linked exhibits in their native format, as well as bookmarks of the 
locations of word index instances and exhibit links. To go to an exhibit or word index instance, click on the Bookmarks Navigation 
Pane, expand the exhibit or word index name, and click the page and link number (for example, 5:14). To open an exhibits in their 
native format, complete one of the following: 

• Click the blue link in the body of the transcript. 
• Expand the Exhibit in the Bookmarks Navigation Pane and click Open. 
• Double-click the file in the Attachments Navigation Pane. 

The Attachments Navigation Pane in the PDF Transcript includes all linked exhibits, and the cover page and errata sheet, if 
available. To open any of the attachments in their native format, click the Attachments Navigation Pane, and double-click the file.  

PAGE SETUP FOR PDF TRANSCRIPT BUNDLES 

The page setup for the transcript in the PDF bundle is defined by the Page Setup (Full Size) options. For example, if you select 
Append word index on the Advanced tab from the Page Setup (Full-sized) options, the Word Index will be appended to the end of 
your PDF transcript.  

See "Page Setup for Full-sized Printing" on page 22 for more information. 

Working with Case Notebook Cases 
Publisher allows you to import both secure and local cases from Case Notebook. A repository refers to a server storage location for 
case files where cases can be accessed by more than one person at one time. Cases in repositories are referred to as secure cases. 
The case file contains information about the case, such as the name of the case and the date it was created. The case folder 
contains all of the content, annotations, and issues for a case. You can only open one case at a time in Publisher. Publisher 
contains the following case types: 

• Secure cases: Only users authorized by administrators have access to these cases. Secure cases are stored in a secure 
repository on a server and can be accessed by more than one person at a time.  

• Local cases: Local cases are Publisher's standard case type and can be created by any Publisher user. Cases that have been 

replicated offline and are currently being accessed locally, display with a ( ) icon. Local cases cannot reside on a network 
or be accessed by more than one person at a time.  

Working with the Case List (Creating and Opening Cases) 
To access a list of local and network cases, click the File menu, point to New, and select Bundle from Westlaw Case Notebook. 
Network cases are only visible when you are connected to the network. 

Click the list at the top to sort the list of cases. Sort cases alphabetically, by repository, by client-matter, or by favorites. 

To select cases to import to Publisher: 

1. Click the File menu, point to New and select Bundle from Westlaw Case Notebook.  
2. Select the case you want to import and click Next.  
3. If you cannot see your secure cases, click the Repositories button and log on to the appropriate repository. See "Locating 

Repositories" on page 7 for more information. 
4. In the Type box, select the data types you want to import.  
5. Optionally, click the Groups button to view the data groups associated with the bundle, and select a data group to use 

during import. You cannot create, rename, or delete data groups here.  
6. Complete the appropriate options and click Finish.  

Showing Secure Cases on the Case List 
The first time you work with secure cases, you must log on to see the secure cases assigned to you. If you are the only person who 
uses your computer, and you are satisfied that your Windows operating system logon offers an acceptable level of security, you can 
have Publisher remember your settings for secure cases. You will not have to log in the next time you want to work with secure 
cases. 

If the secure cases logon option is set to require logon for secure cases, you must supply your user name and password each time 
you open Publisher and work with secure cases. 
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Working with Favorites 
Create a list of favorite or frequently used cases. Right-click a case in the Open Case list and click Add to My Favorite Cases to add 
the case to your list of favorite cases. Click the list at the top and select List My Favorite Cases to view only your favorite cases. 
Once in this view, remove cases from the My Favorite Cases list by right-clicking on them and selecting Remove. 

Locating Repositories 
The first time you try to access secure cases, Publisher automatically attempts to locate the secure cases repository in which your 
secure cases are located. Later you can locate additional repositories. 

To locate repositories: 

1. Click the File menu, point to New and select Bundle from Westlaw Case Notebook.  
2. Click Repositories.  
3. Click Add.  
4. Click Locate. Publisher searches for additional repositories. 

If Publisher: 

• Finds additional repositories, they are added to the Repositories list. To log on to the repository, see "Showing Secure 
Cases on the Case List" on page 6. Click Close.  

• Cannot find any additional repositories, a message prompts whether you would like to add one manually. Click Yes.  

To add a repository manually: 

1. In the Server box, type the server name or IP address for the server where the repository is located or click Browse ( ).  
2. Select the server where the repository is located and click OK.  
3. Click OK to add the repository. 
4. Upon access to a repository, enter a user name and password, if prompted. You can also select to save or change the 

password. 

After locating the necessary repositories, add cases to the cases list. You have the following options: 

• New: Create a new case. Browse to a location to save the new case, provide the case with a name, and click Save. Fill in the 
case properties and click OK.  

• Add: Add a new case to the list of the cases. Browse to the case you want to open, then click Open. Ensure the list at the 
bottom is set to display the desired file type. 

• Remove: Remove a case from the list of cases. Selecting Remove does not delete the case, it only removes it from the 
Open Case list of cases. You cannot remove a currently open case. 

Managing Cover Page Information 
You can add your reporting agency's contact information, logo, and online scheduling page to the cover page viewed by the 
recipient. 

If you entered cover page information in E-Transcript Manager and E-Transcript Manager resides on the same machine as 
Publisher, Publisher automatically copies the information from E-Transcript Manager. 

If you set the option on the Bundle Properties box to display an E-Transcript Bundle cover page, some of this information displays 
on the printed cover page each time you open a Publisher bundle. 

To add company information: 

1. Click the Tools menu, and select Cover Page Information.  
2. Complete the required options on the form. 
3. If you want to use a Web application to schedule depositions, type the URL in the Scheduling page box. 
4. If you want an email link to display on the cover page, type the address in the Email address box. 

Optionally, you can add a logo to the cover page. The logo, any company information you enter, as well as some 
information from the Bundle Properties, displays on the printed cover page each time you open a Publisher bundle. 
To add a logo to the cover page, click the Browse button, navigate to the location of the logo, select the file, and 
click Open.  
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5. Click OK.  

PRINTING THE COVER PAGE 
1. Click the File menu, point to Page Setup, point to Transcript, and select Full-sized, Condensed, or Word Index.  
2. Click the Page tab. 
3. In Cover Page, choose whether to print a cover page and, if you are printing duplex, whether to print a blank page after the 

cover page. 
4. Click OK. 

See "Printing" on page 19 for more information. 
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3 Working with Transcripts 

The Transcripts category in the Navigation pane displays a list of transcripts included in the bundle. Using the Sort By options at 
the top of the category; sort by title, date, or reverse date. To delete a transcript, right-click the transcript in the Transcripts 
category in the Navigation pane and select Delete. 

Double-click a transcript in the Transcripts category to open the transcript in the Display pane. Alternately, right-click the 
transcript icon ( ) and select Open. Close an open transcript by clicking the close button on the transcript's tab. Signed 

transcripts display with the ( ) icon next to them. Transcripts with video footage display with the video icon ( ) next to 
them. 

A toolbar at the top of the transcript provides shortcuts to common tasks such as linking documents to a transcript (see "Linking 
Documents to Transcripts" on page 15 for more information), syncing video with a transcript (see "Synchronizing Videos with 
Transcripts" on page 26 for more information), and magnifying the transcript using the percentage list. Further, you can specify a 
page in the transcript to navigate to by clicking the page numbers in the top right corner of the transcript, entering a page number, 
and clicking OK.  

Navigating within Transcripts 
There are several ways in Publisher to navigate within the pages of a transcript. The following table details the methods of 
navigating transcripts using the keyboard. You can also use the scroll bar to the right of the transcript.  

Navigation Keyboard Command 

Go to the last page  Ctrl + End 

Go to the first page  Ctrl + Home 

Move to the next line Down arrow 

Move to the previous line Up arrow 

Move to next page Page down 

Move to previous page Page up 

Go to specific page 1. Ctrl + G 

2. Type page number 

3. Type Enter 

Setting Transcript Properties 
To view or modify the properties and/or the electronic signature for a signed transcript, open the transcript properties. See "Setting 
Transcript Properties" on page 13 for more information.  

Saving Transcripts 
You may want to save a transcript out of the bundle to send it to a colleague or associate, without saving and sending the entire 
bundle. Transcripts can be saved in the following formats: E-Transcript (.ptx), ASCII (.txt), Rich Text Format (.rtf), Extensible 
Markup Language (.xml), Portable Transcript (.ptf), Summation (.sbf), or Sanction (.mdb). See "Saving Transcripts" on page 12 for 
more information.  

Printing Transcripts 
Use the Print, Page Setup, and Print Preview options to set print layout options, preview the printed layout, print a Word Index, 
print to a .prn file, or batch print transcripts. See "Printing" on page 19 for more information.  
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Linking Documents to Transcript Text 
Documents and exhibits can be linked to references in the transcript text automatically during import or manually. See "Linking 
Documents to Transcripts" on page 15 for more information. 

Importing Transcripts 
To import transcripts into Publisher: 

1. Click the arrow next to the New button on the Main toolbar and select Transcript (from File), or click the File menu, point to 
New, and select Transcript (from File). 

2. Click Browse to select your transcript for import. 
3. To browse for a particular file type, click the Files of type list and select the import file type. Import the following types of 

transcript files into Publisher: 
• LiveNote Evidence Format (.lef): LiveNote evidence format that contains a transcript, its exhibits, links, and 

synchronized video information (if available). 
• E-Transcript (.exe,.ptx): E-Transcript Manager file format. The file contains the text, and if the transcript is signed, 

signature details are included. 
• Publisher Bundle (Bundle.xml): Publisher bundle format. All transcript, exhibit, link, synchronized video 

information, as well as OCR information is contained (if available). 
• E-Transcript Bundle (.ptz): E-Transcript bundle format. All transcript, exhibit, link, synchronized video information, 

as well as OCR information is contained (if available). 
• PTF (.ptf): Portable transcript format that contains the transcript and synchronized video information (if available). 
• ASCII (.txt, .asc, .pr, .v*): An ASCII text file (could be saved from Amicus, Page Image, Summation, or Custom). 

ASCII files only contain the transcript. 
• XML (.xml): Extensible markup language format. XML files contain the transcript, linked exhibit files, and 

additional data about synchronized video, if it is available.  
• CT Summation (.trn) files. 
• Timaro Technologies Post-Production Time-Stamp (.pts) files. 
• Sanction MDB (.mdb) files.  

4. Select the transcripts and click Open. 
5. Click Next. Some file types (e.g. ASCII) prompt you to enter import details for the transcript. For more information, see 

"Setting Import Details" on page 11. Confirm any warning that appears about electronic transcript signatures.  
6. Click Next. Select Repaginate the transcript including New York header options, if desired.  
7. Click Next to enter the Transcript Properties. When importing more than one transcript, you are not prompted to enter the 

transcript properties. See "Setting Transcript Properties" on page 13 for more information. 
8. Click Finish to import and view the Import Summary. To import another transcript, click Again, otherwise click Close.  

When you import more than one transcript, only the first one listed in the Navigation pane opens. 

Importing Transcripts from E-Transcript Manager Archives 
You can import files from the E-Transcript Manager archive (history.mdb). If you have multiple E-Transcript Manager archives, you 
can add E-Transcript files to Publisher and create bundles from them. 

The default location for the E-Transcript Manager archive is: 

On XP: C:\Documents and Settings\All Users\Documents\RealLegal\ETXMgr\Files 

On Vista: C:\Users\Public\Documents\RealLegal\ETXMgr\Files 

• You must have access to the E-Transcript Manager archive on your computer or on a network. If the archive is on a network, 
you may need to share the network drive to gain access to it. Refer to the Microsoft Windows online help for instructions. 

• If you prefer to add E-Transcripts from individual files, see "Importing Transcripts" on page 10. 
• If you import transcripts from an E-Transcript Manager archive, you do not have to type any unlock code you set. The 

unlock code is preserved for your customers to enter. 

To import transcripts to a bundle from an E-Transcript Manager archive: 

1. Click the File menu, point to New and select Transcript (from E-Transcript Manager). If E-Transcript Manager and 
Publisher are installed on the same computer (and the E-Transcript Manager archive has not been moved), Publisher finds 
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the archive automatically. If Publisher does not find your E-Transcript Manager archive, the Browse for Folder box displays 
so that you can navigate to it. 

2. To view a specific transcript, select it and click View.  
3. To select transcripts to add to Publisher, press and hold down the Ctrl key while clicking the names of the transcripts and 

click OK.  

If the transcripts have not been signed electronically, you are asked to confirm your selection. 

Setting Import Details 
Some transcript file types (e.g. ASCII) prompt you to enter the following details to specify a layout for the transcript you are 
importing. 

1. Import the transcript using the instruction found here: "Importing Transcripts" on page 10. 
2. Import Details displays the starting page number and the lines per page. If available, the second page number is also 

entered for you. Click View ASCII to view the transcript, verify its format, or review it for accuracy. 
3. Optionally, enable the Advanced options to import a transcript with unusual page numbering, such as title and 

appearance pages or transcripts with no line numbers, or to configure header and footer information. Click Next. 
4. Complete the Advanced options line details: 

• This file has no line numbers at all: Select this option if the ASCII file does not have line numbers. Use this option in 
conjunction with Apply line numbers to pages without them to apply line numbers. 

• The first __ pages have no line numbers: Select this option if the first few pages do not have line numbers (like a 
cover page). Type the number of pages that do not have line numbers (remember, you can view the transcript by 
clicking View ASCII). This number refers to the beginning pages only, not pages found later in the file.  

• Exclude pages without line numbers from the page count: Select this option to exclude unnumbered pages from 
the page count. 

• The last page with line numbers is: Select this option to set the last page with a line number. This is useful when 
you have exhibit numbering taking place on the closing pages that is confusing the line recognition. 

• Apply line numbers to pages without them: Select this option if you do not want to exclude pages without line 
numbers, and you want to insert line numbers on those pages when importing the file. 

5. Complete the Advanced options page number and header/footer details:  
• Are present on most pages; use them when found: Select this option if page numbers are on all or most pages of 

the transcript and are consistent. Publisher assigns the same page numbers as on the transcript. 
• Are not present in this file (first page will be number 1): Select this option if the transcript does not have any page 

numbers. Publisher assigns page numbers, starting with the number 1, while importing the file. 
• Apply only from the first page with line numbers: Select this option if you want to apply page numbers starting 

with the first page that has line numbers. For example, a transcript with a title page that does not have line 
numbers. 

• Preserve original headers and footers: Select this option to preserve the headers and footers from the transcript 
you are importing. 

• Always treat the first footer line as part of the transcript text: Select this option if you want the first footer line of 
the original transcript to appear as part of the text on each page. In general, this is a feature that court reporters 
request. In some cases, a transcript with no space between the last numbered line and the footer may result in 
erroneous text being included with the last line of transcript text. 

6. Click Next to confirm your import. Click View ASCII to view the transcript, verify its format, or review it for accuracy. Click the 
Back button to return and amend your settings. 

7. Optionally, enable the Repaginate the transcript including New York header options. This option allows you to renumber 
the pages of the transcript, change the lines per page, and/or make adjustments for New York style headers. Click Next 
when you have completed setting the New York header options. 

8. Complete the Advanced repagination options, if desired: 
• Set the first page number to: Select this option to renumber the first page. The subsequent pages repaginate 

sequentially from the number you type in the text box. 
• Reformat to __ lines per page and __ characters per line: Select this option to change the number of lines per page 

or the number of characters per line. Changing these numbers changes the compression view of the transcript and 
allows you to access the Preserve options, as described below. 

• Insert New York style numbered header line as a blank line 1 on each page: Select this option to insert a blank New 
York style numbered header line into line one of each transcript page. This option is available when you import a 
transcript that does not have New York Style header.  
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• Preserve: Select this option to specify specific pages that you do not want to reformat. Set the Preserve the first __ 
and last __ pages option to preserve pages you do not want to reformat. Select the all non-numbered pages option 
to preserve all non-numbered pages. 

9. Confirm your import. Click View ASCII to view the transcript, verify its format, or review it for accuracy. Click the Back button 
to return and amend your settings. Click Next. 

Saving Transcripts 
Publisher allows you to save transcripts in many formats without saving the entire bundle. Depending on your privileges, certain 
features may not be available. If you are prompted for an unlock code, contact your court reporter. 

Depending on the format, you have the option to save a transcript as Amicable, Page Image (includes three options), Summation 
(includes options for page breaks), or Custom text file. 

Publisher includes the option to save transcripts as PDF transcripts with linked exhibits, as well as attached cover pages, and 
errata sheets. See "Working with PDF Transcript Bundles" on page 5 for more information. 

To save a transcript: 

1. Click the File menu, point to Save As, point to Transcript, and select from the following formats: 
• E-Transcript (.ptx): Save transcripts in a format compatible with E-Transcript Manager and Bundle Viewer. The file 

contains the text, and if the transcript is signed, the signature details. 
• ASCII: Save text of the transcript only.  
• Rich Text Format (.rtf): Save for rich text format files. 
• XML (.xml): Save transcripts with synchronized video. 
• PTF (.ptf): Save transcripts as text with annotations, text with designations, or text with annotations and 

designations.  
• Sanction (.mdb): Save transcripts to transfer to Sanction. 
• Summation (.sbf): Save transcripts to transfer to Summation. 

2. Browse to a location to save the file. 
3. Type a name for the file in the File name box. 
4. Select a file type from the Save as type list.  
5. If you are saving as a Text File (.txt), select an option from the Transcript style list: Amicus, Page Image (includes three 

options), Summation (includes options for page breaks), or Custom. The Custom transcript style has the following options: 
• Double spaced: Double-space the transcript text. 
• Left margin: Set the number of spaces between the left margin and the line numbers. 
• Page break character: Display a character at each page break. 
• Text leader: Set the number of spaces between the line number and the transcript text.  
• Timestamps: Display timestamps on the transcript in a designated location. 
• Force page and line numbers, even if not on original: Display page and line numbers on the transcript.  
• Original header/footer: Display the headers and footers from the original transcript on each page.  
• Zero padded: Place zeroes in front of each page number. 
• Digits: Set the number of digits in the page number. For example, if you select 4, page numbers display as 0001, 

0002... 
• Placement: Set the location of the page numbers. 

6. Click Save. 

SAVING TRANSCRIPTS WITH VIDEO AS A PORTABLE TRANSCRIPT FORMAT (.PTF) FILE 

You can export transcripts with video from Publisher bundles to LiveNote by saving the transcript as a .ptf file. This will 
automatically include any synchronized video as a .vid file, making it easier to import files into LiveNote.  

1. Click the File menu, point to Save As, point to Transcript, and select PTF.  
2. Browse to a location to save the file. 
3. Type a name for the file in the File name box.  
4. Click Save. 

Observe that both a .ptf file and a .vid file are exported to the specified location.  



                                                                                                                                                                                                         
 

  Working with Transcripts   13 

VIEWING THE VIDEO AND SYNCHRONIZED TRANSCRIPT TEXT IN LIVENOTE 
1. In LiveNote, open a transcript that has synchronized video. A transcript with synchronized video is denoted by the video 

icon ( ).  

2. Click the video icon ( ).  
• If LiveNote locates the video, the video plays at the point in the transcript where the cursor is located. 
• If LiveNote cannot locate the video, complete the following:  

1. Browse to the folder in which the video file is stored and click OK.  
2. Click Append Path to have LiveNote look for the video in the location that you specified every time you play 

the video. 
3. Click Play Video.  

VIEWING THE VIDEO AND SYNCHRONIZED TRANSCRIPT TEXT IN TRIALDIRECTOR 
1. Locate a transcript that has synchronized video. 
2. In TimeCoder Pro, import the .ptf file. 
3. Export the .ptf file as a TrialDirector Case File (.cms). 
4. In TrialDirector, import the .cms file. 
5. Open the .cms file and play the video. 

Setting Transcript Properties 
Transcript properties consist of information about a transcript, including the name, the type, and the date it was taken.  

Access and edit the transcript properties using any of the following: 

• Right-click a transcript in the Transcripts category in the Navigation pane and select Properties. 

• Click the Properties toolbar button ( ) from an open transcript in the Display pane.  
• Select a transcript in the Navigation pane, click the Transcript menu, and select Properties. 

1. Change the following options, if required: 
• From the Type list, choose Fact Witness, Expert, Court Transcript, or Other. If you select Other or Court Transcript, 

certain options are disabled. 
• From the Status list, choose whether the transcript is Draft or Final.  
• In the Vol box, type the transcript's volume number. 
• Click the Date list to display an interactive menu. Choose a date for the transcript. 
• Type a new Title, if applicable. The Title box defaults to the name and volume number that you entered in the Last, 

First, and Vol boxes. 
• In the Taking attorney box, type the name of the attorney taking the deposition. 
• In the For list, select whether the transcript is intended for the Plaintiff or Defendant. 
• Type a Comment. 

2. Click the Signature button.  

An E-Transcript Signature verifies the authenticity of a transcript created electronically on a secure server. The signature 
identifies the transcript author and date of creation. Legal statutes recognize the validity of electronic signatures. Some 
courts accept electronically signed transcripts in lieu of hard copies. 

3. If the transcript is not signed, This transcript is not electronically signed displays. Click the Verify Signature button. 
Publisher verifies the signature and displays the status of the signature. 

4. Click Certificate Page to display any signature image. 
5. Click Close. 

6. Click OK. The transcript properties are updated and the signed icon ( ) displays beside the transcript in the Navigation 
pane.  
Note: If you change the title of the transcript or the date it was taken, the new details display in the Title bar. Click OK to 
save any changes.  
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4 Working with Documents 

The Documents category in the Navigation pane displays a list of documents included in the bundle. Using the Sort By options at 
the top of the category; sort by title, date, or reverse date. To delete a document, right-click the document in the Documents 
category in the Navigation pane and select Delete. 

Double-click a document in the Documents category to open the document in the Display pane. Alternately, right-click the 

document icon ( ) and select Open. Close an open document by clicking the close button on the document's tab. 

Use the toolbar above the document in the Display pane to access document properties, fit to height, fit to width, view native size, 
zoom, rotate, and navigate between pages of the document. Some options may be disabled depending on the document type.  

Setting Document Properties 
Properties consist of information about a file, including the title, the type, author, recipient, bates range, and the date it was 
created. Access and edit the document properties using any of the following: 

1. Right-click a file in the Navigation pane and select Properties. 

2. Click the Properties toolbar button ( ) from an open document in the Display pane. 
3. Select a document in the Navigation pane, click the Document menu, and select Properties. 
4. Click the Details tab. Change the following options, if required: 

• Type a Title for the document. The default title is the name of the imported file. 
• From the Type list, choose from the following: Agreement, Article, Contract, Deed, Email, Expert - Misc, Expert 

Curriculum Vitae, Expert Report, Expert Resume, Fax, Letter, Memo, or Other.  
• Type an Author for the document.  
• Type a Recipient for the document.  
• Type the Bates range and Through fields.  
• Check Document Date to add a date, if desired.  
• Check OCR to process the document using OCR, if desired. 

5. Click OK to save changes to the document. 

Saving Documents 
Publisher allows you to save documents in several formats without saving the entire bundle. Your options for saving a document 
depend on how the document was imported into Publisher. Depending on your privileges, certain features may not be available. If 
you are prompted for an unlock code, contact your court reporter. 

To save a document: 

1. Click the File menu, point to Save As, point to Document, and select PEX Document, Native File, or Image File.  
2. Browse to a location to save the file. 
3. Type a name for the file in the File Name box. 
4. Select a file type from the Save as type list. The options for file type depend on how the document was imported into 

Publisher. 
5. Click Save. 

Printing Documents 
Use the File menu Print, Page Setup, and Print Preview options to set print layout options, preview the printed layout, print a Word 
Index, print to a .prn file, or batch print documents. See "Printing" on page 19 for more information.  

Linking Documents to Transcript Text 
Documents and exhibits can be linked to references in the transcript text automatically during import or manually. See "Linking 
Documents to Transcripts" on page 15 for more information. 
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Importing Documents  
Import one or more documents into Publisher. 

1. Click the arrow next to the New button on the Main toolbar and select Document (from File). Alternatively, click the File 
menu, point to New, and select Document (from File). 

2. Click Add to select documents for import. If you want to import a load file, see "Importing Load Files" on page 17. 
3. To browse for a particular file type, click the Files of type list at the bottom and select the import file type. You can import 

the following types of files for documents and pleadings into Publisher: 
• Images (.tif, .tiff, .bmp, .jpe, .jpg, .jpeg, .gif, .png, .jfx). 
• Portable Document Format (.pdf). 
• Microsoft Word (.doc, .docx). 
• Corel WordPerfect (.wp, .wpd). 
• Microsoft Outlook Message (.msg). 
• Hypertext Markup Language (.htm, html). 
• LiveNote Document (.pex). 
• Plain Text (.txt). 
• Rich Text Format (.rtf). 

4. Select the documents and click Open. 
• For most file types, each file is imported as a separate document. For image files, you have the option of importing 

each file as a separate document or merging multiple files into one document. To merge multiple image files, 
enable the Batch Import, each file is separate document option. This option is not available for data consisting of 
multiple, differing document types. 

• Select a document and click View to view the document. 
• Select a document and click Remove to remove it from the list of documents to import. 
• Select a document and click Up or Down to change the order of the documents in the list. 

5. If importing a single document with properties, click Next to enter the document properties. Publisher recognizes 
documents that are image or PDF files and automatically enables the OCR option to process the document using optical 
character recognition and therefore create characters from the full text of the image document.  

6. If you want to automatically link the documents to transcripts already in the bundle, click Next.  
7. Select the transcripts you want automatically linked to the document. To link documents to transcript text after import, see 

"Linking Documents to Transcripts" on page 15. 
8. Click Finish.  

Linking Documents to Transcripts 
When you import a document, Publisher automatically links the document file name to any links with that name. See " 

Importing Documents" on page 15 for more information. For example, if your transcript repeatedly refers to Document 21, use the 
Link option to link all mentions of Document 21 to that document. Then, when you click any Document 21 link in the transcript, the 
document displays. To link a document to a transcript, the document must be in the bundle that contains the transcript. If you do 
not want to link the document during import, you can manually link the document to a transcript.  

There may be instances when a document is referred to by several different names in a transcript. For example, a document may 
be referred to as Exhibit 1, Exhibit No. 1, and Exhibit #1 in the same transcript. You can find all instances of the document names 
and link to all variations of the document name in the transcript at one time. See "Linking Multiple Terms" on page 16 for more 
information. 

MANUALLY LINKING DOCUMENTS 
1. Open the transcript you want to link the document to. 

2. Click Link ( ) on the Transcript toolbar.  
3. In the Find box, type the word or words that you want to link the document to. To search and link a document to multiple 

terms at one time, use a semicolon (;) between the search terms. See "Linking Multiple Terms" on page 16 for more 
information. You can use connectors when searching within transcript text.  

4. Use the Exhibit list to select the document you want to link. 
5. Click the Find Next button. Publisher finds the word you specified and highlights it. You have the following options: 
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• Click the Link button to link the highlighted word to the document that you specified. Publisher links the document 
to the specified text and then highlights the next occurrence of the word, giving you the opportunity to link the 
document to that occurrence as well. 

• Click the Link All button to link all occurrences of the highlighted word in the transcript to the specified document. 
If you are saving the file in .LEF format for import into LiveNote, use the Link All feature. This ensures that all 
occurrences of a phrase are exported to LiveNote 10. The .LEF format does not support exporting individual links. 

6. Click Close. Alternately, you can also open the transcript in the Display pane, select a region of up to ten terms, right-click 
and select Link.  

DELETING LINKS 
1. Open the transcript in the Display pane.  

2. Click Link ( ) on the transcript toolbar.  
3. Select the link you want to delete and click Unlink All. All links from the specified term are deleted, including those to 

different documents. 
4. Click OK. A message indicates how many links are deleted.  

LINKING MULTIPLE TERMS 

If you have a document that is referred to by multiple names in a transcript, you can search for the names and create links for all 
the instances in the same step. To search for multiple terms at a time, complete the following: 

1. Open the transcript in the Display pane.  

2. Click Link ( ) on the transcript toolbar.  
3. Type the list of terms you want to link the document to in the Find box separating each term with a semicolon (;). For 

example, type Exhibit 1; Ex. 1; Exhibit #1. Search connectors within a list of terms do not function as connectors, but are 
treated as plain text.  

4. Use the Exhibit list to select the document you want to link. 
5. Click the Find Next button. Publisher finds the first instance from the list of terms you specified and highlights it. You have 

the following options: 
• Click the Link button to link the highlighted word to the document that you specified. Publisher links the document 

to the specified text and then highlights the next occurrence from the list of terms, giving you the opportunity to 
link the document to that occurrence as well. 

• Click the Link All button to link all instances of the list of terms in the transcript to the specified document. If you 
are saving the file in .LEF format, use the Link All feature. This ensures that all occurrences of a phrase are 
exported. The .LEF format does not support exporting individual links. 

6. Click Close. 

USING CONNECTORS IN SEARCH  
• &: Finds multiple search terms. For example, if you type drive&driveway, the search results include both 'drive' and 

'driveway'. 
• OR: Finds either search term or both terms. For example, if you type drive or driveway, the search results include 'drive' or 

'driveway'.  
• ! Root expander: Finds any form of the root word. For example, if you type drive!, the search results include 'drive', 

'driveway', 'drives', and 'driver'. 
• * Universal character: Represents one variable character. For example, if you type p*st, the search results include 'post', 

and 'pest'. Note, when you place one or more universal characters at the end of a term, you specify the maximum length of 
that term. 

• /n Within n terms of: Finds either term within the specified number of words from the other term. For example, if you type 
drive /5driveway, the search finds 'driveway' within 5 words, in either direction, of 'drive' and vice versa. 

• +n Preceding within n terms of: Finds either term when the first term precedes the second term within the specified 
number. For example, if you type company +5 obtain, the search finds 'company' any time it precedes 'obtain' by 5 or less 
words. 

• " " Phrase: Finds an exact phrase. For example, if you type "mold abatement", the search results only display matches for 
that phrase in that order. 
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Importing Load Files 
Import load files into Publisher. Load files are used to import batches of files. Typically ASCII text files, load files contain delimited 
information specifying the format of documents. When importing load files, it asks you to match fields being imported with the 
existing fields in Publisher.  

1. Click the arrow next to the New button on the Main toolbar and select Document (from File). You can also click the File 
menu, point to New, and select Document (from File). 

2. Click Load File to select load files for import. 
3. To browse for a particular file type, click the Files of type list and select the import file type. You can import the following 

types of document into Publisher:  
• CaseCentral ASCII Load File (.txt). 
• Concordance ASCII Load File (.dat). 
• IPRO ASCII Load File (.lfp). 
• Lextranet ASCII Load File (.txt). 
• Opticon ASCII Load File (.opt). 
• Summation ASCII Load File (.txt). 

4. Select the load files and click Open. 
• Select a load file and click View to display the load file. 
• Select a load file and click Remove to remove it from the list of documents to import. 
• Select a load file and click Up or Down to change the order of the documents in the list. 

5. Click Next to enter the field delimiter information. Bad data is flagged with a red asterisk. 
• File Type: The supported file format file type for the load file. If your load file is not one of the types listed, you still 

may be able to import it using the Custom option. 
• Field delimiter: This field is automatically filled in for you. Choose from the following format options: , ; {space} 

{tab} | ^ 
• Row delimiter: This field is automatically filled in for you.  {newline} indicates the end of the line character. This 

field supports up to seven characters. 
• Text Qualifier: This field is automatically filled in for you. Choose from the following format options: " ' {none} 
• First row contains field names: Enable this option to exclude column headings from the import. 

6. Click Next to enter the field mappings information. Here you assign a title to each field (or column) in the file by mapping 
the field. For example, to map the first field, which may contain Author information, click to select the [none] column. Then 
select Author from the Mapping drop-down. Repeat this process for each field you want to map. 

• Field: Select the column number for which to map information selected in the Mapping option. Use the Field and 
Mapping options to map numerous columns. 

• Mapping: Select the information to map to the selected column. 
• Do not import field (skip): Enable this option to skip import of the selected column.  
• Field indicates start of new document when: Select Not Empty or Value changes to indicate the start of a new 

record for the selected field. For example, if you select 3 from the Field option, File Path and Name from the 
Mapping option, and Value Changes in this option, a new document is recognized each time a file's path and name 
changes. 

7. Click Finish, then click OK. The document is listed in the Documents category in the Navigation pane. 

 If any errors occur, a Load File Errors message displays. The import continues despite any errors. 

Using Optical Character Recognition 
Optical character recognition (OCR) is the conversion of images of text into machine-encoded/computer-readable text. 
Essentially, OCR extracts text from images for use of that text in the Word Index. OCR options can be set via the Tools menu, 
Options, OCR tab. Set custom OCR settings for documents, pleadings, or research files via the properties (right-click the file and 
select Properties). Right-clicking content with images or OCR extracted text provides copy/paste options for images only, OCR text 
only, or both image and OCR text. 

Recommendations for OCR: 

• Documents should be scanned at 300 DPI or higher resolution for OCR.  
• Use the Image & OCR Text option to verify the OCR text against the image, especially if the original image was of lower 

quality. 
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• Text size for scanned documents should be 10pt or larger. 
• Documents should be scanned in gray scale vs. black/white. 
• Documents should be scanned right-side up with lines parallel to the bottom of the page. 
• Documents should be scanned on clean paper. OCR can be difficult on documents with "noise" (for example, faxes with ink 

blotches or lines). 

A list of data that has been converted using OCR can be accessed via the Tools menu, OCR Status option. A check mark displays 
next to content that has been through the OCR process. Select the check box to process the content using OCR or clear the check 
box to remove OCR text for that content from the Word Index. Any custom settings assigned to a document remain with the 
document until you change them. For example, if you set the language to French for a document, that language setting is retained 
even if you deselect that document from the OCR status list. If you recheck that document, the document uses the French 
language setting. 

To view whether your document has been processed using OCR: 

On the Tools menu, click OCR Status. Documents that have a check mark in the check box beside them have been processed using 
OCR. Alternately, you can view the OCR check box on the Document Properties dialog box. 

To process a document using OCR: 

On the Tools menu, click OCR Status. Select the check box beside the document you want to process using OCR and click OK. 
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5 Printing 

There are numerous print and print preview options in Publisher. You can: 

• Set print layout options for files using Page Setup options. 
• Preview documents before printing it (see "Previewing Data Before Printing" on page 19 for more information). 
• Print files in full-sized or condensed (multiple pages on one sheet) using the File menu, Print options. 
• Print the Word Index for a transcript using the File menu, Print, Transcript, Word Index option. 
• Print data to a .prn file using the File menu, Print options (see "Printing to a Printer File" on page 19 for more information). 
• Print a cover page or errata sheet, where applicable.  

Formatting the Printed Layout 
Format the printed layout of your data using the Page Setup options. Select the data you want to format from the Navigation Pane 
or Display Pane, click the File menu, point to Page Setup, point to the data type you want to print, and select the data type you 
want to print. Page setup options differ slightly depending on the data type you select. Publisher provides the following Page 
Setup options: 

• "Page Setup for Condensed Printing" on page 19 
• "Page Setup for Printing the Word Index" on page 21 
• "Page Setup for Full-sized Printing" on page 22 
• "Page Setup for Cover Page and Errata Sheet Printing" on page 22 

Previewing Data Before Printing 
Preview how printed data looks before printing it. Adjust print settings to meet your needs and ensure your data prints to your 
specifications.  

1. Select the data that you want to print from the Navigation pane or Display pane, click the File menu, point to Print Preview, 
point to the data type you want to print, then select a print option.  

2. Preview the data by doing the following: 

• Click the Page Setup toolbar button ( ) to view and modify the margins and orientation of the printed page.  
• Zoom in and out by choosing a percentage from the Zoom list. 
• Move forward, back, to the end, or to the beginning using the arrow toolbar buttons. 

3. Click the Print toolbar button. 

Printing to a Printer File 
Print transcripts, documents, the Word Index, cover pages, or errata sheets to a printer file.  

1. Open the data you want to print or from which you want to print a Word Index. 
2. Click the File menu, point to Print, point to the data type you want to print, and select the data type you want to print.  
3. Select the Print to file check box. 
4. If required, change any other printer settings and click OK. The printer file is created. 

Page Setup for Condensed Printing 
To format condensed (multiple pages on one sheet) printed layout, select the data you want to format from the Navigation pane or 
Display pane, click the File menu, point to Page Setup, point to the data type you want to print, then select Condensed Transcript. 

Open the data in print preview and click the Page Setup toolbar button ( ) if you want to view changes as you modify the page 
setup. Page setup options differ slightly depending on the data type you select. Click Apply after any modification to view changes.  
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PAGE 

Set margins for your printed output. For transcripts you can customize headers and footers and select cover page printing options. 

• Margins: Select an automatic setting from the list. Select Custom from the list to designate your own margins in the Left, 
Right, Top, or Bottom boxes.  
Note:  0.5 = ½ inch. 

• Header and Footer (transcripts only): Customize the transcript header and footer. Select a font type and size from the lists. 
Select the Bold option to print the headers and footers in bold text. Select Print on each condensed page option to print 
the header and footer on each page.  

• Cover Page (transcripts only): Select the Print option to print the transcript cover page (if one is available). Select Blank 
page after, if duplex if you want the back of the cover page to be blank when you duplex print (page 1 of the transcript 
prints on the front of the next page rather than on the back of the cover page). 

BORDER 

Print external and/or internal borders. External borders are page borders, they print around the edges of pages. Internal borders 
are borders between condensed pages and, for transcripts, between Word Index columns. 

Style: Select the style for the borders. Select to print external borders on the left, right, top, and/or bottom of the page. Enable the 
Shadow option to print a shadow on the right and bottom of the page. For the internal border, select a style (none, thin, single, or 
thick) to display a border between condensed pages. 

TEXT (TRANSCRIPTS ONLY) 

Define font characteristics for transcript pages, questions, letters, and answers. 

• Font: Define font characteristics. Select a font type and size from the lists. It is recommended that you select a fixed-width 
(monospace) font like Courier New for full-sized pages to avoid alignment problems. Select the Bold option to print the 
transcript in bold text. 

• Expand font by: Add space between letters, expanding the length of the line. 
• No header/footer first page: Prevent the header and footer from printing on the first page. 
• Line numbers in margin: Print the line numbers in the margin rather than as part of the text of each line. Line numbers 

print outside the border, if one exists. 
• Spacing: Define the line spacing. Selecting Double-spacing inserts a blank line between each line of text. Selecting Use 

full page height fills the entire page with text. 
• Alternate font pages: Define fonts for certain pages. Select a font type and size from the drop-down lists. Select the Bold 

option to print the alternate pages in bold text. Enter page numbers in the First _ and the last _ pages fields to designate 
pages to print as alternate font pages. For example, if you want the first two pages and the last page to print as alternate 
font pages, type 2 in the first blank space and 1 in the second blank space. 

• Q/A bolding: Define font characteristics for questions and answers. Also select speaker bolding options. Select an option 
from the drop-down list. Selecting <none> ensures neither questions nor answers are bold. Selecting a Letter option 
makes the letter Q and/or A bold. Selecting the Speaker bolding option allows you to set the speaker text as bold. For 
example, when attorneys are speaking with the judge. 

NUMBERING 

Define font characteristics and display of page numbers. For transcripts, define the characteristics and display of line numbers and 
timestamps. 

• Page numbers: Select a font type and size for the page numbers from the lists. Select the Bold option to print the numbers 
in bold text.  

• Align (page numbers): Designate where to print the page number. Click <None> for no page numbers. Select In Text to 
print the page numbers within the borders of the page. Click In Margin to print the page numbers within the margins but 
outside of the borders of the page. 

• Numbering options: Select options to Print the page number in brackets (e.g. [1]), Print 'Page' with Page number (e.g. Page 
1), Swap sides on even-numbered duplex pages (i.e. print the page numbers on the outside edge of each page when 
duplex printing), and/or Inside header/footer to print the page number in the header/footer. 

• Line numbers (transcripts only): Select a font type and size for the line numbers from the drop-down lists. Select the Bold 
option to print the numbers in bold text. Select Line numbers in parentheses to print the line numbers in parentheses (e.g. 
(1)). Type numbers in the Skip first _ and the last _ pages fields to keep line numbers from printing on the designated 
pages. For example, to have the first two pages and the last page print without page numbers, type 2 in the first blank 
space and 1 in the second blank space. 
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• Timestamps (transcripts only): Select a font type and size for the timestamp from the drop-down lists. Select the Bold 
option to print the timestamp in bold text. 

• Align timestamps (transcripts only): Designate where to print the timestamp. Click <None> for no timestamp, On left to 
print timestamp on the left, or On right to print the timestamp on the right. Select In Text to print the timestamp within the 
borders of the page. Click In Margin to print the timestamp within the margins but outside of the borders of the page. 

CONDENSED 

Define the font characteristics, page numbers, and display of the condensed pages on the full-sized sheets. 

• Layout: Define font characteristics and the layout of the condensed printed pages Select a font type from the Font list 
(transcripts only). Set the number of condensed pages to print on each sheet of paper from the Layout drop-down list and 
the layout order (vertical or horizontal) for condensed pages from the Order list.  
Note: When printing Westlaw research files in dual-column format, Dual Column is the only available option. 

• Page: Select the location to print page numbers from the Numbers list. Indicate the location to print: numbers on each 
page, numbers on each sheet (the Order of the page numbers - this is in addition to the page numbers on each condensed 
page), and/or the range (e.g. 2-5) on each page of condensed pages. Select <None> to disable any or all options. 

• Print these pages full sized: Print designated pages full-sized. For example, to print the first 2 pages (perhaps a cover page 
and a blank page) and the last 3 pages full-sized instead of condensed, type 2 and 3 in the fields provided. You can also 
select to print All unnumbered pages in full size (transcripts only) or prevent any pages from printing full sized (select 
None). 

• Space for handwritten notes: Select a location for handwritten notes (No Notes Space, Interleaved Notes, Right Column, 
Notes Across Bottom, Bottom Right). If you do not want a designated space for handwritten notes, select the No Notes 
Space option. Enable the Add center column note space option to create a center column space for handwritten notes. 

ADVANCED (TRANSCRIPTS ONLY) 

Append a Word Index, define advanced transcript spacing, print a unique transcript identifier on each page, and select options for 
displaying signatures on transcripts. 

• Append word index: Print the Word Index at the end of the transcript. 
• Advanced transcript spacing: Define the vertical space to add (in 1/2 points) below the header and above the footer and/or 

define the horizontal space to add (in characters) between the line numbers and the transcript text.  
• Unique transcript identifier: Print a unique identifier at the bottom of each page. Signed transcripts always print the unique 

identifier. The unique identifier also prints if the Print signature details at bottom of every page option is selected. 
• Signed transcripts: Select signature printing options for signed transcripts. 

Page Setup for Printing the Word Index 
To format the printed layout of a Word Index, select the transcript from the Navigation pane or Display pane, click the File menu, 
point to Page Setup, point to Transcript, then select Word Index. Open the Word Index in print preview and click the Page Setup 

toolbar button ( ) if you want to view changes as you modify the page setup. Click Apply after any modification to view changes 
without closing the dialog.  

PAGE 

Set margins for your printed output. 

Margins: Select an automatic setting from the list. Select Custom from the list to designate your own margins in the Left, Right, 
Top, or Bottom fields. 
Note: 0.5 = ½ inch). 

BORDER 

Print external and/or internal borders. External borders are page borders, they print around the edges of pages. Internal borders 
are borders between Word Index columns. 

Style: Select the style for the borders. Select to print external borders on the left, right, top, and/or bottom of the page. Enable the 
Shadow option to print a shadow on the right and bottom of the page. For the internal border, select a style (none, thin, single, or 
thick) to display a border between Word Index pages. 

WORD INDEX 

• General: Set the number of columns, the font, and the font size for the Word Index. 
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• Word display: Enable the Include number of hits next to words option to include a count next to each word in the Word 
Index.  

• Page numbering: Automatically assign page numbers to the Word Index or start the page numbering for the Word Index 
on a specific page number you designate. 

NUMBERING 

Define font characteristics and display of page numbers, line numbers, and timestamps. 

• Page numbers: Select a font type and size for the page numbers from the lists. Select the Bold option to print the numbers 
in bold text.  

• Align (page numbers): Designate where to print the page number. Click <None> for no page numbers.  
• Numbering options: Select options to Print the page number in brackets (e.g. [1]), Print 'Page' with Page number (e.g. Page 

1), and/or Swap sides on even-numbered duplex pages (i.e. print the page numbers on the outside edge of each page 
when duplex printing).  

Page Setup for Cover Page and Errata Sheet Printing 
To set options for cover pages and errata sheets: 

1. Click the File menu, point to Page Setup, point to Transcript and select Cover Page or Errata Sheet.  
2. Click the Page tab. 
3. To change preset margins, in Margins, from the Settings list, select: 

• FAX: Left .5, Right .5, Top .5, Bottom .5 
• Bound on left edge: Left 1.25, Right .75, Top .5, Bottom .5 
• Bound on top edge:  Left 1, Right .75, Top 1, Bottom .5 
• Stapled: Left 1.25, Right .75, Top .75, Bottom .5 
• Custom :Retains current settings 

4. Click the Border tab. In External Border, choose a border style for the entire page or select the check boxes for a specific 
side of the page.  

5. Select the Shadow check box if you want to print a shadow along the bottom and right borders. 
6. For condensed transcripts only, in Internal Border, choose an internal border style. 
7. Click OK. 

Page Setup for Full-sized Printing 
To format full-sized printed layout, select the data you want to format from the Navigation pane or Display pane, click the File 
menu, point to Page Setup, point to the data type you want to print, then select Full-sized. Open the data in print preview and click 

the Page Setup toolbar button ( ) if you want to view changes as you modify the page setup. Page setup options differ slightly 
depending on the data type you select. Click Apply after any modification to view changes without closing the dialog.  

Note: The page setup for full-sized printing options affect the PDF bundle output. See "Working with PDF Transcript Bundles" on 
page 5 for more information. 

PAGE 

Set margins for your printed output. For transcripts you can customize headers and footers and select cover page printing options. 

• Margins: Select an automatic setting from the list. Select Custom from the list to designate your own margins in the Left, 
Right, Top, or Bottom fields. 
Note: 0.5 = ½ inch 

• Header and Footer: Customize the transcript header and footer. Select a font type and size from the lists. Select the Bold 
option to print the headers and footers in bold text.  

• Cover Page: Select the Print option to print the transcript cover page (if one is available). Select Blank page after, if duplex 
if you want the back of the cover page to be blank when you duplex print (page 1 of the transcript prints on the front of the 
next page rather than on the back of the cover page). 

BORDER 

Print external borders. External borders are page borders, they print around the edges of pages. 
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Style: Select the style for the border. Select to print borders on the left, right, top, and/or bottom of the page. Select the Shadow 
option to print a shadow on the right and bottom of the page. 

TEXT (TRANSCRIPTS ONLY) 

Define font characteristics for transcript pages, questions, letters, and answers. 

• Font: Define font characteristics. Select a font type and size from the lists. It is recommended that you select a fixed-width 
(or monospace) font like Courier New for full-sized pages to avoid alignment problems. Select the Bold option to print the 
transcript in bold text. 

• Expand font by: Add space between letters, expanding the length of the line. 
• No header/footer first page: Prevent the header and footer from printing on the first page. 
• Line numbers in margin: Print the line numbers in the margin rather than as part of the text of each line. Line numbers 

print outside the border, if one exists. 
• Spacing: Define the line spacing. Selecting Double spacing inserts a blank line between each line of text. Selecting Use full 

page height fills the entire page with text. 
• Alternate font pages: Define fonts for certain pages. Select a font type and size from the lists. Select the Bold option to 

print the alternate pages in bold text. Enter page numbers in the First _ and the last _ pages fields to designate pages to 
print as alternate font pages. For example, if you want the first two pages and the last page to print as alternate font 
pages, type 2 in the first blank space and 1 in the second blank space. 

• Q/A bolding: Define font characteristics for questions and answers. Also select speaker bolding options. Select an option 
from the drop-down list. Selecting <none> ensures neither questions nor answers are bold. Selecting a Letter option 
makes the letter Q and/or A bold. Selecting the Speaker bolding option allows you to set the speaker text as bold. For 
example, when attorneys are speaking with the judge. 

NUMBERING 

Define font characteristics and display of page numbers. For transcripts, define the characteristics and display of line numbers and 
timestamps. 

• Page numbers: Select a font type and size for the page numbers from the lists. Select the Bold option to print the numbers 
in bold text.  

• Align (page numbers): Designate where to print the page number. Click <None> for no page numbers. Select In Text to 
print the page numbers within the borders of the page. Click In Margin to print the page numbers within the margins but 
outside of the borders of the page. 

• Numbering options: Select options to Print the page number in brackets (for example, [1]), Print 'Page' with Page number 
(for example, Page 1), Swap sides on even-numbered duplex pages (that is, print the page numbers on the outside edge of 
each page when duplex printing), and/or Inside header/footer to print the page number in the header/footer. 

• Line numbers (transcripts only): Select a font type and size for the line numbers from the lists. Select the Bold option to 
print the numbers in bold text. Select Line numbers in parentheses to print the line numbers in parentheses (for example, 
(1)). Type numbers in the Skip first _ and the last _ pages fields to keep line numbers from printing on the designated 
pages. For example, to have the first two pages and the last page print without page numbers, type 2 in the first blank 
space and 1 in the second blank space. 

• Print timestamps (transcripts only): Select a font type and size for the timestamp from the lists. Select the Bold option to 
print the timestamp in bold text. 

• Align timestamps (transcripts only): Designate where to print the timestamp. Click <None> for no timestamp, On left to 
print timestamp on the left, or On right to print the timestamp on the right. Select In Text to print the timestamp within the 
borders of the page. Click In Margin to print the timestamp within the margins but outside of the borders of the page. 

 

ADVANCED (TRANSCRIPTS ONLY) 

Append a Word Index, define advanced transcript spacing, print a unique transcript identifier on each page, and select options for 
displaying signatures on transcripts. 

• Append word index: Print the Word Index at the end of the transcript. 

• Advanced transcript spacing: Define the vertical space to add (in 1/2 points) below the header and above the footer and/or 
define the horizontal space to add (in characters) between the line numbers and the transcript text.  

• Unique transcript identifier: Print a unique identifier at the bottom of each page. Signed transcripts always print the unique 
identifier. The unique identifier also prints if the Print signature details at bottom of every page option is selected. 

• Signed transcripts: Select signature printing options for signed transcripts. 
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6 Working with Videos 

Some transcripts have an associated video that is synchronized with the transcript. You can add a video transcript to a bundle and 
then view the video.  

To play a synchronized video: 

1. Click View on the Publisher toolbar to open E-Transcript Bundle Viewer.  

2. Open a transcript that has synchronized video. A transcript with synchronized video is denoted by the video icon ( ) on 
the Transcript or Document toolbar.  

3. Click Play Video ( ).  If Publisher: 
• Finds the video, the video plays at the point in the transcript where the cursor is located. The Display Pane 

highlights the spoken text.  
• Cannot find the video, the Find Video File box opens. Browse to the location of the file and click Open to play the 

video.  
4. Use the control panel to stop the video or adjust the volume. 

 

5. Use one of the following methods to quickly move to another location in the video: 
• Use the scroll bar at the bottom of the control panel to move through the video to a specific point. 
• In the Display pane, move the scroll bar to a point in the transcript and click a line in the transcript. The video 

moves forward to the corresponding point. 

Creating Video Clips 
After you synchronize a video with a transcript, you can create a short video clip of relevant testimony.  

To create a video clip: 

1. Synchronize the transcript with the video. See "Synchronizing Videos with Transcripts" on page 26 for more information. 
2. Click View on the Publisher toolbar to open E-Transcript Bundle Viewer. 

3. Double-click the transcript in the Navigation Pane and click Play Video ( ). 
4. Browse to the location of the file and click Open. 
5. Scroll to the text that you want to use to create a video clip. 
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6. Click to the left of the starting point of the text, and drag your cursor over the text to highlight the text you want to include 
in the video. 

7. In the Video Clips pane, click Create Video Clip ( ). 
8. Type a description for the video and click OK.  

9. If you want to save a video clip, select the clip in the Video Clip pane and click Save Video Clips ( ). If you want to save 
more than one clip, press the Shift key while selecting each clip.  

10. Browse to the location where you want to save the files and click Save. You can save the video as the original video file type 
(for example, .mpg) or as a Microsoft PowerPoint file (.ppt). 

Saving multiple files creates files with similar names appended with the corresponding transcript page and line number. 
For example, if you save two clips and their description is Negligence, the clip names might be negligence-5_15 - 5_18.mpg and 
negligence-38_21 - 38_24.mpg indicating that the clips came from page 5 lines 15 through 18 and page 38 lines 21 through 24. 

11. Select the video clip and click the Transcript Properties button ( ) to change the name of the video clip. 
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7 About MediaSync 

MediaSync allows a video to play simultaneously while a transcript scrolls on the screen. MediaSync involves two components: a 
transcript and a digital video of the transcript testimony. Digital video refers to video that resides on a CD-ROM, DVD, or a 
computer in a format such as AVI, MPG or WMV. 

You must purchase video synchronization time from Thomson Reuters. Each time you save a synchronized transcript, the time of 
the digital video is subtracted from your video synchronization time. For example, if you buy three hours of synchronization time 
and then synchronize a 20-minute digital video, you have two hours and forty minutes of synchronization time remaining.  

To purchase MediaSync hours, send an email to reallegal@thomsonreuters.com. You will receive an order form for the hours you 
wish to buy. Sign and return the order form along with the site code to the same email address. 

Note: To find the site code in Publisher, click the Help menu, and select Sync Hours. 

After you synchronize a transcript with a digital video, the transcript scrolls and highlights the spoken text as the video plays. In 
other words, MediaSync allows you to watch videotaped testimony on a computer and view the associated transcript on the same 
computer at the same time.  See "Synchronizing Videos with Transcripts" on page 26 for more information.  

The first step to syncing a transcript to a video is to register MediaSync hours through MyRealLegal.  

To register MediaSync hours: 

1. Log in to http://my.reallegal.com.  
2. Under Product Registrations, click Inventory.  
3. From the Search list, choose a category and search for the Publisher MediaSync Hours 1.x product.  
4. Double-click the product name and click Register Now. Click Next.  
5. In Publisher, click the Help menu, and select Sync Hours.  
6. Copy the site code in Publisher and paste in the Site code field on MyRealLegal.  
7. Click Finish. The Registration key displays. Copy and paste to the Registration Key box.  
8. Click Register.  
9. In Publisher, click OK and then Close.  

10. On the MyRealLegal website, click Done.  

Media File Properties 
You have the option to go back to the properties and edit the details after synchronizing a video and transcript. For example, you 
may want to edit the transcript page range or the CD/DVD label. To edit the media file properties, complete the following: 

1. Click the video file you want to change the properties of and click Edit Media File Properties ( ). Alternatively, click the 
Edit menu and select Properties.  

2. Edit the Media Details:  
• File: Click Browse to navigate to a media file to synchronize with the transcript.  
• CD/DVD label: Type a new label for the CD/DVD label.  
• Sync start: Type the time the Q & A starts in the video. Click Play to view the video, if necessary.  

3. Edit the Transcript Details. Click Transcript to open the transcript in Bundle Viewer, if necessary.  
• Start Page/Start Line: Use the drop down to select a start page and line for the transcript.  
• End Page/End Line: Use the drop down to select an end page and line for the transcript.  

Synchronizing Videos with Transcripts 
To synchronize a videotaped deposition with a transcript, the transcript must reside in Publisher, and your computer must have 
access to the digital video files, either on the computer’s hard drive, the network, or a disc, such as a CD or a DVD. You can remove 
the CD on which the bundle resides and insert a CD or DVD that contains the video information. 

Transcripts often include style pages that are not part of a videotaped deposition. Likewise, the videotape may include a swearing 
in that is not transcribed verbatim in the transcript. You need to find the point, therefore, at which both the transcript and video 
start (usually the Q and A). 

mailto:reallegal@thomsonreuters.com
http://my.reallegal.com/
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MediaSync provides options for finding the start of testimony in a video, and you can view the transcript to find the page and line 
numbers where testimony begins and ends. You enter this information and then activate the synchronization process. 

If you click the ( ) button, you can play the video and watch the transcript scroll. If the synchronization is 
inaccurate, you can clear it and re-synchronize the transcript with the video. 

To synchronize video footage to transcript text: 

1. Open the transcript you want to synchronize and click ( ) on the display toolbar. Alternatively, from the 
Transcript menu, click MediaSync.  

2. Click Browse, navigate to the video file, and click Open. Multiple video files can be selected by holding the Ctrl key and 
clicking the files.  

3. You have the following options: 
• View: Click to view the video footage before synchronization.  
• Remove: Click to remove a video from the synchronization.  
• Up/Down: When multiple videos exist, MediaSync synchronizes the videos in the order shown. Use Up/Down to 

change the order.  
• Set advanced sync options: Select for New York style headers or when you have footers in the body of the transcript 

that are not part of the testimony. Click Next. If selected, type the lines you want to omit from the synchronization 
in the Do not sync the first __ and the last __ lines on each page option.  

4. Click Next. Type a CD/DVD label, if desired. 

Your customers may see the CD/DVD label. If someone tries to play the video from a Publisher bundle and the computer 
cannot locate the video, a message, using information from the CD/DVD label, prompts the user to insert the CD/DVD. For 
example, if you type Video 1 from DVD of XYZ Deposition for the CD/DVD label, the prompt reads: "Please insert the removable 
media labeled: Video 1 from DVD of XYZ Deposition." An accurate name for the CD/DVD label helps reduce calls to your 
office from confused customers. 

5. Use the media control bar to go to the video start time for the synchronization. Click the Set Start Location icon ( ) to set 
the start time. Click Next.  

Set the start time where the questions and answers begin. You may be inclined to indicate the start time as the beginning 
of the swearing in, but doing so often causes problems as some transcripts do not include the complete text of the 
swearing in. 

6. Click a line in the transcript to indicate where the video starts. Alternatively, type a word in the Find box if the first word of 
the deposition is known. Click Find Next, if necessary. Click Next.  

7. Click the page and line number in the transcript where the video ends. Click Next.  

Alternatively, click Play on the video player and then click the Seek button and drag it to near the end of the video. Listen to 
the final words in the testimony and then type one of the words in the Find box. This technique is particularly useful if 
multiple videos are associated with the transcript and the first video ends somewhere in the middle of the transcript. For 
example, the video may end with the witness saying, " . . . medication to decrease nerve sensitivity." Typing sensitivity in the 
Find box and then clicking Find Next takes you to the point where the video ends. If it does not, click Find Next again until 
you find the end of the video. Click the line in the transcript where the video ends and click Next.  

8. Select Auto Sync when finished to automatically synchronize the transcript and video footage. Click Finish. If you do not 
want to automatically synchronize the video and transcript, see "Manually Synchronizing Videos with Transcripts" on page 
28 for more information. 

If you selected multiple videos to synchronize, select the next video, and repeat the process to set the synchronization 
points to the transcript for each video. Click Finish and respond to any prompts.  

9. When the synchronization is complete, click Close.  

CONTINUING TO SYNCHRONIZE AFTER ERRORS 

Background noise and pauses can cause errors with the synchronization process. For example, before answering a question, an 
expert witness may pause to reference paperwork. The pause coupled with the rustling of paper can cause MediaSync to 
determine an error has occurred. You are prompted whether you want to continue with the synchronization process. Click Yes. If 
MediaSync encounters the same error on the same line, it stops.   
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RETAINING SUCCESSFULLY SYNCHRONIZED LINES 

Even after stopping because of an error, MediaSync retains the lines it was able to synchronize successfully. You can manually 
synchronize the transcript line or lines that are causing the error and then synchronize the rest of the transcript automatically. 
Using a combination of the manual sync and autosync options, you can synchronize the complete transcript. See "Synchronizing 
Videos with Transcripts" on page 26 and "Manually Synchronizing Videos with Transcripts" on page 28 for more information.  

You can instruct MediaSync to continue without a prompt when it encounters an error for the first time. However, if MediaSync 
encounters the same error on the same line twice, synchronization stops.   

To instruct MediaSync to continue synchronizing after receiving an error: 

1. Click the Tools menu, and select Options.  
2. Select Continue syncing on Error. 
3. Click OK.  

Manually Synchronizing Videos with Transcripts 
There may be times when synchronizing a video and transcript automatically does not give you the results you want. For instance, 
there may be too much background noise in the deposition, an interpreter may be present, or there may have been multiple off-
the-record comments that make the auto synchronization unsuccessful. Manual synchronization may also be used if you are out of 
MediaSync hours. See "About MediaSync" on page 26 for information on registering MediaSync hours. To manually synchronize a 
video, you must be able to access the transcript and the digital video. 

Note: Make sure manually synchronizing the entire transcript is necessary. You can synchronize part of the transcript with the Auto 
Sync option first, and then manually synchronize the parts of the transcript that have background noise, if necessary.  

If you have tried automatically synchronizing the video, and were unsuccessful, you need to clear the existing synchronization. To 
clear the synchronization, open the video in MediaSync, right-click the video file, select Clear Sync, and respond affirmatively to any 
prompts. You can then proceed with a manual synchronization.  

MANUALLY SYNCHRONIZING VIDEOS AND TRANSCRIPTS  

The procedure below assumes you have not attempted to synchronize the transcript with the video previously.  

1. Select the transcript you want to synchronize manually. 

2. Click the ( ) icon to open the Media wizard.  
3. Click Browse, go to the location of the digital video, select the file name, and then click Open. 
4. Click Next.  

5. Click the Set Start Location icon ( ) and click Next.  
6. Click Next. The second Transcript Details option displays where you would normally indicate the last page and line of the 

testimony. 
7. Click Next.  
8. Make sure that the Auto Sync When Finished check box is cleared. 
9. Click Finish. Because you did not attempt to mark the settings accurately, you may be warned about possible problems. 

Click No.      
10. In MediaSync, right-click the name of the video and then click Clear Sync. 
11. You are prompted whether you want to continue. Verify that you have selected the correct video and that you want to clear 

the synchronization and manually synchronize the entire transcript. Click Yes. 

12. Scroll to the beginning of the Q&A, and click the first line of the deponent's testimony. Click Manual Sync Mode ( ) on 
the toolbar. Alternatively, from the Media menu, click Manual Sync Mode.  

13. As the speaker reaches the end of the first line of testimony, press the spacebar.  
14. Continue reading the transcript as the deponent speaks. Each time the deponent reaches a new line in the transcript, press 

the spacebar. 

15. To stop synchronizing manually, click Stop ( ) or press Ctrl+T. When prompted, click Yes if you are at the end of the 
transcript and finished. If you want to continue using AutoSync, click No.  

For further understanding of how to manually synchronize video, consider the following scenario:  

Scenario: You have run the Auto Sync program and encountered errors part way through the process because of background noise 
in a section of the deposition. 



About MediaSync   29 

DETAILED PROCEDURE FOR THE SCENARIO 

The procedure below assumes you know how to run Auto Sync, which involves finding the starting and ending points of the 
testimony on the digital video and transcript. See "Synchronizing Videos with Transcripts" on page 26 for more information. 

1. Select the transcript you want to synchronize with a video and click ( ). The Media Wizard opens. 
2. Use the Media Wizard to find the starting and ending points of the testimony on the video and transcript.

3. After completing the Media Wizard, click Run Auto Sync ( ) on the MediaSync toolbar. When the Auto Sync fails, an 
error message displays.

4. Click OK to return to MediaSync.
5. Make a note where the synchronization failed. Transcript lines that have been synchronized with a video have a timestamp 

and a percentage amount to the left of the transcript text. Transcript lines that have not been synchronized with a video do
not have a timestamp and a percentage amount to the left of the transcript text.

6. Scroll down to the last line of synchronized text in the transcript.
7. MediaSync starts playing the video wherever you click in the transcript. Click two lines above where the synchronization

failed. In other words, click a line that has a timestamp and a percentage amount that is two lines above a line that does
not have a timestamp and percentage amount.

8. Click Manual Sync Mode ( ) and immediately press the spacebar on your keyboard.
9. As the speaker reaches the beginning of the next line, press the spacebar again. At some point you should notice what

caused the Auto Sync to fail. For example, there may be a long pause in the testimony during which the deponent shuffles
papers as other people speak in the background.

10. Continue to press the spacebar each time the deponent reaches the beginning of a line in the transcript.
11. When you get past the problem area, click Stop. 
12. When prompted, click No. Now run Auto Sync.
13. Click the Run Auto Sync button and allow Auto Sync to synchronize the rest of the transcript.

Some transcripts have multiple problem areas, in which case you must run Auto Sync and Manual Sync until you reach the end of 
the transcript. 

Published 5/2024. L-349311. 
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